Neve e... addio elettronica....

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Claudietto84
qqNewUser
qqNewUser
Messaggi: 10
Iscritto il: giovedì 18 dicembre 2014, 8:50
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro4
Auto precedente: Nissan Primera
Colorazione: White Pearl Brilliant
Optional: Safety Pack
Città: Verona

Neve e... addio elettronica....

Messaggioda Claudietto84 » venerdì 2 gennaio 2015, 14:49

Ciao a tutti!
Sono tornato da poco dalla mia prima esperienza di neve seria con il mio QQ.
Tralasciando il problema del radar anticollisione che avevo già scritto in occasione di una leggera neve sopra al paraurti, torno deluso dal comportamento "elettronico"...
Vi racconto brevemente... Nevicata intensa e strade parecchio sporche. Dopo la prima perdita di aderenza (ESP escluso manualmente e radar anticollisione disattivato per evitare brutti scherzi) decido di montare le catene.
Da questo momento finiscono i problemi di aderenza e inizia uno dietro l'altro a distanza di pochi minuti una incredibile serie di guasti e avvisi.... Sono "morti", ABS, ESP, controllo chassis, line assist e lettura dei cartelli stradali, radar anticollisione, e pressione pneumatico anteriore sinistro non più rilevata ed indicata come ---. :|
Provo a spegnere e riaccendere la macchina ma i guasti rimangono.
Tutti i guasti si sono ripristinati da soli uno alla volta (o riavviando la macchina) il giorno dopo quando ha smesso di nevicare e viaggiando tutta la neve è sparita dal QQ.

In conclusione, sono felice di vivere in città in pianura dove la neve è un evento raro... Se abitassi in montagna avrei QQ guasto 2/3 mesi all'anno con una collezione invidiabile di spie sul cruscotto... :no:
lucabaroncini
qqLegend
qqLegend
Messaggi: 598
Iscritto il: venerdì 21 marzo 2014, 14:21
Status: in attesa
Versione Qashqai: Tekna
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Mazda 5
Colorazione: Bianco
Optional: Driver Assist Pack
Città: firenze

Re: Neve e... addio elettronica....

Messaggioda lucabaroncini » venerdì 2 gennaio 2015, 14:54

Claudietto84 ha scritto:Ciao a tutti!
Sono tornato da poco dalla mia prima esperienza di neve seria con il mio QQ.
Tralasciando il problema del radar anticollisione che avevo già scritto in occasione di una leggera neve sopra al paraurti, torno deluso dal comportamento "elettronico"...
Vi racconto brevemente... Nevicata intensa e strade parecchio sporche. Dopo la prima perdita di aderenza (ESP escluso manualmente e radar anticollisione disattivato per evitare brutti scherzi) decido di montare le catene.
Da questo momento finiscono i problemi di aderenza e inizia uno dietro l'altro a distanza di pochi minuti una incredibile serie di guasti e avvisi.... Sono "morti", ABS, ESP, controllo chassis, line assist e lettura dei cartelli stradali, radar anticollisione, e pressione pneumatico anteriore sinistro non più rilevata ed indicata come ---. :|
Provo a spegnere e riaccendere la macchina ma i guasti rimangono.
Tutti i guasti si sono ripristinati da soli uno alla volta (o riavviando la macchina) il giorno dopo quando ha smesso di nevicare e viaggiando tutta la neve è sparita dal QQ.

In conclusione, sono felice di vivere in città in pianura dove la neve è un evento raro... Se abitassi in montagna avrei QQ guasto 2/3 mesi all'anno con una collezione invidiabile di spie sul cruscotto... :no:



Io ho preso bufera all'Abetone 2 giorni fa ma non ho avuto nessun guasto elettronico sinceramente.... a parte il radar che con 5 cm di neve sul paraurti non andava più.

Però ho le invernali, magari le catene fanno "impazzire" i sensori?
Ramovilet
qqNewUser
qqNewUser
Messaggi: 9
Iscritto il: venerdì 2 gennaio 2015, 1:02
Status: al volante
Versione Qashqai: Acenta Premium
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel
Colorazione: White Pearl Brilliant
Città: Villette

Re: Neve e... addio elettronica....

Messaggioda Ramovilet » sabato 3 gennaio 2015, 20:35

io abito in montagna dove la neve è nella norma ma il mio tesoro :grin: :grin: non ha mai dato problemi...il più bello è stato quando l'ho lasciata mezza giornata fuori all'esterno e ha iniziato a nevicare (per fortuna che volevo lucidarla :lol: ) e verso sera tra chiaro scuro e qq bianco non l'ho vista subito e la mia ragazza fa ''t'hanno rubato la macchina'' :lol: :lol: :lol: :lol:
simonside
qqNewUser
qqNewUser
Messaggi: 17
Iscritto il: domenica 15 maggio 2011, 8:46
Status: al volante
Versione Qashqai: Acenta
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Peugeot
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Padova

Re: Neve e... addio elettronica....

Messaggioda simonside » martedì 6 gennaio 2015, 10:08

Anch'io mi sono trovato in mezzo a bufere di neve in questi ultimi tempi ma radar a parte il QQ é stato impeccabile! Mi sembrava di guidare un gatto delle nevi! (Monto le termiche anch'io)
Avatar utente
veTro
qqVeteran
qqVeteran
Messaggi: 386
Iscritto il: giovedì 4 febbraio 2016, 22:48
Status: al volante
Versione Qashqai: N-Tec
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Mazda 5
Colorazione: Black Metallic
Optional: Safety Pack
Città: Bergamo

Re: Neve e... addio elettronica....

Messaggioda veTro » sabato 5 agosto 2017, 12:48

Ciao a tutti, complice il gran caldo di questa estate mi trovo a cercare refrigerio in ogni modo, anche con il pensiero e la mente è volata alla neve e a chiedermi come si comportasse il mio QQ in caso di neve.
Nello specifico vorrei sapere come si comporta il cambio automatico se rende la vettura guidabile o meno?!
Premetto che ho con me, in inverno, le catene a bordo (no gomme termiche, non ho esperienza di guida con la neve, in quanto abito in pianura e la precedente vettura era con il cambio manuale.
Vi ringrazio per le esperienze che mi vorrete riportare.
Avatar utente
DriftSK
qqNewUser
qqNewUser
Messaggi: 20
Iscritto il: lunedì 29 febbraio 2016, 12:48
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Alfa
Colorazione: Black Metallic
Optional: Safety Pack
Città: Milano e Brianza

Re: Neve e... addio elettronica....

Messaggioda DriftSK » mercoledì 6 settembre 2017, 17:01

I problemi riportati da Claudietto84 sono causati dalle catene, piu' specificamente dalle vibrazioni che le catene innescano durante la marcia e che si ripercuotono sul telaio della vettura. Per esperienza personale, qualcosa nell'elettronica di bordo della Qashqai J11 e' estremamente sensibile alle vibrazioni periodiche (cioe' ripetute a frequenza costante).

Ad esempio. C'e' un tratto di strada nella regione in cui abito le cui strisce esterne hanno un rivestimento a bande rumorose (per avvisare i guidatori distratti che stanno finendo fuori strada: e' in un sottopassaggio). Percorrere quel tratto con le ruote esterne sulle bande rumorose esattamente al limite di velocita' per quel tratto (70 Km/h) causa in pochi secondi una avaria al radar anticollisione, riproducibile a piacere ogni volta, che di solito si risolve da sola nel giro di alcuni minuti. Il problema non si presenta a velocita' diverse. Questo dimostra che la vettura e' soggetta a fenomeni di risonanza innescati dal manto stradale, e le catene possono senz'altro ricadere in questa casistica.

Ovviamente nessun problema con le gomme termiche.
---
Drift^SpinningKids - Immagine
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 4765
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: Neve e... addio elettronica....

Messaggioda \_DAVIDE_/ » domenica 29 ottobre 2017, 1:16

Segnalo anche che le catene fanno variare il diametro della ruota, ed anche ciò può influire sulle varie anomalie ;)
BMW 320D Gran Turismo 2017 Lux 2.0 190 CV - Ex RAV4 2016 2.0 D4-D 143CV - Ex-QQ J10 1.5 dCi 110CV - ]
Tutorial: Impianto Audio QQ J10 | Illuminazione Portaoggetti QQ J10 | Pistoni pneumatici per cofano QQ J10, QQ J11
Avatar utente
Mauro66
qqManiac
qqManiac
Messaggi: 294
Iscritto il: domenica 30 aprile 2017, 8:26
Status: al volante
Versione Qashqai: Restyling 2017 Business
Motore: QQ2017 - DIG-T 163 CV
Auto precedente: Peugeot 308
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Caltanissetta

Re: Neve e... addio elettronica....

Messaggioda Mauro66 » domenica 29 ottobre 2017, 12:53

Le catene impongono alla ruota vibrazioni molto vigorose, con frequenza costante e continue nel tempo, (almeno che si percorrono 10 metri e ci si ferma.........) non mi sorprende che ESP e altri sistemi anti sbandamento vadano nel pallone.
Altro aspetto da non sottovalutare, il forte freddo potrebbe aver messo in crisi la batteria, tale da mandare in tilt i vari apparati elettronici.
Magari i due fattori messi insieme hanno fatto tutto quel casino, rimosse catene e neve tutto potrebbe essere tornato alla normalità.
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 4765
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: Neve e... addio elettronica....

Messaggioda \_DAVIDE_/ » domenica 29 ottobre 2017, 13:21

Ed appunto, la prima parte sensibile alle vibrazioni è il sensore della velocità angolare, quello che serve principalmente l'ABS ;)
BMW 320D Gran Turismo 2017 Lux 2.0 190 CV - Ex RAV4 2016 2.0 D4-D 143CV - Ex-QQ J10 1.5 dCi 110CV - ]
Tutorial: Impianto Audio QQ J10 | Illuminazione Portaoggetti QQ J10 | Pistoni pneumatici per cofano QQ J10, QQ J11

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: criobit e 24 ospiti