Forum in manutenzione il 10-5-2015

Leggi il Regolamento
Avatar utente
Papilde
qqLegend
qqLegend
Messaggi: 2341
Iscritto il: venerdì 27 febbraio 2015, 23:36
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Ibiza
Colorazione: White Pearl Brilliant
Città: Arretium

Re: Forum in manutenzione il 10-5-2015 (aggiornamento: risolto problema accenti)

Messaggioda Papilde » venerdì 22 maggio 2015, 20:33

Problema accenti permane nei messaggi privati sia da forum che quando si procede alla loro esportazione in csv (excel). Ma suppongo sia normale vista la natura privata dei messaggi. In ogni caso lo segnalo.
Levati la pistola e mettiti le mutande
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015 (aggiornamento: risolto problema accenti)

Messaggioda Ices_Eyes » venerdì 22 maggio 2015, 20:55

Diciamo che non era in previsione di sistemarli quelli, in quanto effettivamente privati e comunque non visibili pubblicamente, ma nel caso valutiamo di sistemare pure quelli,ne parlerò con giamp! ;)
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » sabato 23 maggio 2015, 12:41

Ok...Dopo il lavoro di questa mattina dovrebbe essere tutto ok, messaggi privati compresi :)

Alcune cose richiedevano più lavoro dell'effettivo beneficio, per cui non sono state sistemate, tra cui descrizioni delle immagini caricate, capi descrizione degli utenti, firme, e cose similari. Quindi se trovate qualcosa che non va tra i vostri dati, in caso aggiornateli voi a mano, è decisamente più facile e sicuro ;) :thumbup:
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
wally81
qqVeteran
qqVeteran
Messaggi: 330
Iscritto il: martedì 27 gennaio 2015, 11:37
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 163
Auto precedente: Ford Fiesta
Colorazione: Bianco
Optional: Sensori parcheggio
Città: BG

Re: Forum in manutenzione il 10-5-2015

Messaggioda wally81 » sabato 23 maggio 2015, 12:55

Temo ci sia ancora qualcosa che non va: la colonna "ultimo messaggio" nella pagina degli argomenti attivi riporta dati inesatti...

Edit: quelli postati dopo l'aggiornamento sembrano esatti, sono sballati quelli vecchi.
* WALLY *
2° PIONIERE DEL DIG-T 163
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » sabato 23 maggio 2015, 13:01

Quelli si aggiorneranno mano a mano che verranno inseriti nuovi messaggi nelle discussioni :)
(a me però non pare esserci nulla di inesatto al momento... :-k )
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
wally81
qqVeteran
qqVeteran
Messaggi: 330
Iscritto il: martedì 27 gennaio 2015, 11:37
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 163
Auto precedente: Ford Fiesta
Colorazione: Bianco
Optional: Sensori parcheggio
Città: BG

Re: Forum in manutenzione il 10-5-2015

Messaggioda wally81 » sabato 23 maggio 2015, 13:42

Guarda per esempio la discussione "dubbio amletico".
L'ultimo post reale è di Steverm sabato 23 maggio 2015, 9:25, mentre sulla colonna appare:da crisqq sabato 23 maggio 2015, 9:25
* WALLY *
2° PIONIERE DEL DIG-T 163
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » sabato 23 maggio 2015, 13:55

Uhm...in effetti sto notando...anche se non riesco a trovarci una logica nel problema... :blink:
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
GIAMPABLO
Site Admin
Site Admin
Messaggi: 724
Iscritto il: sabato 2 giugno 2007, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Vw Golf
Colorazione: Nero
Optional: Sport Pack
Città: Arezzo
Località: Arezzo
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda GIAMPABLO » sabato 23 maggio 2015, 14:08

wally81 ha scritto:Guarda per esempio la discussione "dubbio amletico".
L'ultimo post reale è di Steverm sabato 23 maggio 2015, 9:25, mentre sulla colonna appare:da crisqq sabato 23 maggio 2015, 9:25

...uhmm... a me appare quello giusto, il post di Steverm ...

cache ?
who neon see full me now
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » sabato 23 maggio 2015, 14:10

No, sto sistemando io un po' alla volta :D
Basta postare ed eliminare il messaggio e si aggiorna corretto... Non capisco cosa, ma per alcuni pare mostrare come ultimo "postatore" quello dell'ultimo messaggio del 19...
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Papilde
qqLegend
qqLegend
Messaggi: 2341
Iscritto il: venerdì 27 febbraio 2015, 23:36
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Ibiza
Colorazione: White Pearl Brilliant
Città: Arretium

Re: Forum in manutenzione il 10-5-2015

Messaggioda Papilde » sabato 23 maggio 2015, 20:41

Non c'entra proprio con la manutenzione ma volevo farvi notare che nella voce optional del profilo manca il tetto in vetro :D
Levati la pistola e mettiti le mutande
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » sabato 23 maggio 2015, 20:55

Perché ai bei tempi era aggratis sulla tekna :D
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Papilde
qqLegend
qqLegend
Messaggi: 2341
Iscritto il: venerdì 27 febbraio 2015, 23:36
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Ibiza
Colorazione: White Pearl Brilliant
Città: Arretium

Re: Forum in manutenzione il 10-5-2015

Messaggioda Papilde » sabato 23 maggio 2015, 20:58

Ehhhh, bei tempi, sempre detto: era meglio quando era peggio! :D
Levati la pistola e mettiti le mutande
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1568
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda Darione » martedì 26 maggio 2015, 8:55

Scusatemi.... vi volevo segnalare che da lavoro io il forum non lo visualizzo correttamente. La formattazione delle pagine è "ad minchiam". Sicuramente è colpa del browser che abbiamo (Internet Explorer 8), tuttavia sono computer "blindati" e quindi non siamo abilitati a effettuare alcuna modifica ai parametri.
Vi volevo allegare un'immagine ma mi è sparito anche il pulsante "allegati".
In pratica vedo i messaggi da metà monitor in poi, le caselle che indicano il numero di pagine sono allineate in colonna anziché in riga. In pratica una pagina del forum diventa lunghissima. Insomma tutto molto strano.

Sicuramente dipende dai notri pc, ma prima non lo faceva.
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » martedì 26 maggio 2015, 9:10

Hai provato a pulire la cache del browser e/o a cambiare la skin utilizzata? :)
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1568
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda Darione » martedì 26 maggio 2015, 9:19

Sìsì, il cambio skin è la prima cosa che ho provato a fare... e lo svuotamento della cache è impostato che avvenga ad ogni chiusura del browser (opzione non modificabile).

Torna a “Comunicazioni importanti”

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti