Sensore parcheggio impazzito

Tutto quello che volevate sapere sul Next Generation Qashqai e che non avete mai osato chiedere.

Moderatori: DAMICOSILVIO, GIAN0612

kstyle
qqNewUser
qqNewUser
Messaggi: 7
Iscritto il: lunedì 15 settembre 2014, 15:59
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Volkswagen
Colorazione: Black Metallic
Optional: Sensori parcheggio
Città: Como

Sensore parcheggio impazzito

Messaggioda kstyle » lunedì 15 settembre 2014, 16:16

Ciao a tutti,

è il mio primo messaggio su questo forum, il 30 luglio scorso ho ritirato il mio nuovo qashqai 1.2 DIG-T versione Acenta con sensori di parcheggio.

Ieri, quindi dopo un mese e mezzo di vita e 3500 km, mi sono impazziti i sensori di parcheggi anteriori centrali (o probabilmente solo uno dei due). Nel senso che hanno cominciato a suonare a caso anche in mancanza di ostacoli.

Nel pomeriggio avevo lavato la macchina per la prima volta, quindi mi chiedo se magari sono stato io a danneggiarli in qualche modo o se magari è un problema comune che è capitato anche ad altri.

Grazie mille a tutti,
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7708
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: Sensore parcheggio impazzito

Messaggioda GIAN0612 » lunedì 15 settembre 2014, 16:46

La presentazione nell'apposito thread è sempre gradita ,per il problema sensori se hai lavato la macchina con lancia a pressione potresti effettivamente se andato troppo vicino essere tu la causa ....magari aspetta a vedere se tra un giorno la situazione migliora ...
Immagine
kstyle
qqNewUser
qqNewUser
Messaggi: 7
Iscritto il: lunedì 15 settembre 2014, 15:59
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Volkswagen
Colorazione: Black Metallic
Optional: Sensori parcheggio
Città: Como

Re: Sensore parcheggio impazzito

Messaggioda kstyle » lunedì 15 settembre 2014, 17:02

GIAN0612 ha scritto:La presentazione nell'apposito thread è sempre gradita ,per il problema sensori se hai lavato la macchina con lancia a pressione potresti effettivamente se andato troppo vicino essere tu la causa ....magari aspetta a vedere se tra un giorno la situazione migliora ...



Ah pardon non avevo visto che c'è un thread dedicato, mi dispiace.

Comunque grazie per la risposta, in effetti l'ho passata prima con la lancia e poi lavata a mano. Non ricordo di esserci passato così vicino però in effetti potrebbe essere, non immaginavo fossero così delicati.

Il problema è uscito la sera dopo averla lavata nel pomeriggio, spero che magari vada a posto da solo altrimenti sarà il primo intervento tecnico.
valentin
qqLegend
qqLegend
Messaggi: 538
Iscritto il: lunedì 17 febbraio 2014, 19:15
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Colorazione: Black Metallic
Optional: Safety Pack
Città: udine
Località: UDINE

Re: Sensore parcheggio impazzito

Messaggioda valentin » lunedì 15 settembre 2014, 18:20

...prova passare con un fazzoletto pulito tutti sensori, magari dopo averla lavata che non ci sia qualcosa sopra il sensore ...


Se l'cuor non vuol' , l'amor non tira !!!
gianninord
qqManiac
qqManiac
Messaggi: 228
Iscritto il: lunedì 10 marzo 2014, 22:56
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Optional: Nissan Connect
Città: 39100

Re: Sensore parcheggio impazzito

Messaggioda gianninord » lunedì 15 settembre 2014, 20:53

Dopo il lavaggio, ogni tanto capita anche a me. Non la lavo spesso, però ho il dubbio che la cera che spara l'autolavaggio, blocchi l'umidità, specie se poco dopo prendi la pioggia. A me dura un paio d'ore di utilizzo, poi passa. Ovviamente se dopo lavata, e cerata, la lascio in garage, il problema me lo trovo il giorno dopo. Solo in certi autolavaggi però. Sia chiaro che l'avrò lavata 6/7 volte da aprile, e solo perché è nuova. Poi sarà un paio di volte l'anno. Prova a pulire i sensori.
Avatar utente
Grunf
qqPassion
qqPassion
Messaggi: 121
Iscritto il: lunedì 28 luglio 2014, 21:16
Status: al volante
Versione Qashqai: Acenta
Motore: 2.0 dCi DPF euro5
Auto precedente: Opel Vectra
Colorazione: Dark Metal Grey
Optional: Safety Pack
Città: Firenze

Re: Sensore parcheggio impazzito

Messaggioda Grunf » lunedì 15 settembre 2014, 22:15

Stessa cosa capitata a me...succede dopo il lavaggio, poi torna tutto a posto
Gibo24
qqVeteran
qqVeteran
Messaggi: 343
Iscritto il: sabato 26 aprile 2014, 16:32
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Toyota Avensis
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: pesaro

Re: Sensore parcheggio impazzito

Messaggioda Gibo24 » lunedì 15 settembre 2014, 22:29

Si fa anche a me pero' si puo' regolare la sensibilita' c'è una procedura che si fa in officina. :grin:
Avatar utente
byrillo
qqLegend
qqLegend
Messaggi: 630
Iscritto il: giovedì 20 marzo 2014, 20:53
Status: al volante
Versione Qashqai: N-Tec
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Mini Cooper
Colorazione: Silver
Optional: Safety + Connect
Città: Roma

Re: Sensore parcheggio impazzito

Messaggioda byrillo » martedì 16 settembre 2014, 17:54

A me succede ogni volta che la faccio lavare. Quando si asciuga torna tutto a posto. Appena ritirata dal concessionario, fresca di bucato, suonava a più non posso. Il meccanico diede un colpetto al paraurti e tutto magicamente tornò a posto: probabilmente perché qualche goccia d'acqua dava fastidio...
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Sensore parcheggio impazzito

Messaggioda triestino85 » mercoledì 17 settembre 2014, 4:45

Confermo che anche a me capita, specie durante e post pioggia.
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10495
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: Sensore parcheggio impazzito

Messaggioda tipografo1971 » mercoledì 17 settembre 2014, 8:08

non ho mai avuto i sensori anteriori, ma non mi sembra proprio normale che dopo lavata faccia così a tutti . . . io mi fionderei subito in officina a discutere . . .
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia
pippohhh
qqJunior
qqJunior
Messaggi: 42
Iscritto il: martedì 1 luglio 2014, 18:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Safety Pack
Città: carrara

Re: Sensore parcheggio impazzito

Messaggioda pippohhh » mercoledì 17 settembre 2014, 12:19

Sono stato ieri in concessionaria per lo stesso problema, il capo-ufficina era al corrente del problema, infatti la nissan ha mandato un aggiornamento software per i sensori per ovviare al problema, a me lo ha caricato proprio oggi. Vediamo se adesso il problema sparisce
pippohhh
qqJunior
qqJunior
Messaggi: 42
Iscritto il: martedì 1 luglio 2014, 18:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Safety Pack
Città: carrara

Re: Sensore parcheggio impazzito

Messaggioda pippohhh » mercoledì 17 settembre 2014, 16:26

P.s. ho anche fatto l'aggiornamento per l'autoradio (quella normale no il connect) e adesso con il vivavoce la voce di chi riceve la chiamata è pefetta, prima mi dicevano che faceva un po di eco
Avatar utente
Quelo67
qqLegend
qqLegend
Messaggi: 2227
Iscritto il: venerdì 22 novembre 2013, 18:25
Status: al volante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Lanusei(OG)

Re: Sensore parcheggio impazzito

Messaggioda Quelo67 » mercoledì 17 settembre 2014, 23:06

Sulla mia attuale auto ho i sensori avanti e dietro, lavo la macchina una volta a settimana, e mai in nessuna situazione ho avuto problemi.

Non è assolutamente normale.
Auto precedenti:
Fiat 850 Special
Fiat Panda 750
Ford Fiesta 1.1 sx
Alfa Romeo 145 1.8 TS
Alfa Romeo 145 1.9 Jtd
Alfa Romeo 156 1.9 Jtd
Peugeot 205 CJ
Peugeot 206 XT
Mazda 3 1.6td
Citroen C5 2.0Hdi
Peugeot 308 CC 2.0Hdi
Qashqai 360 1.5dCi+Citroën C3 1.2
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Sensore parcheggio impazzito

Messaggioda triestino85 » lunedì 29 settembre 2014, 13:40

Questa mattina in officina mi hanno messo a posto i falsi segnali dei sensori anteriori!
littaroma
qqPilot
qqPilot
Messaggi: 70
Iscritto il: lunedì 14 aprile 2014, 8:45
Status: al volante
Versione Qashqai: Tekna
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Toyota Yaris
Colorazione: Silver
Città: alzate brianza

Re: Sensore parcheggio impazzito

Messaggioda littaroma » lunedì 29 settembre 2014, 13:49

Sai cosa hanno fatto?

Torna a “Qashqai 2014 in dettaglio”

Chi c’è in linea

Visitano il forum: Nessuno e 21 ospiti