Non si accende con rumore proveniente dal cofano posteriore

I malfunzionamenti , problemi , guasti che sono stati risolti

Moderatori: DAMICOSILVIO, GIAN0612

rarus
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 22 aprile 2018, 18:59
Status: aspirante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan Micra
Colorazione: Nero
Città: 80055

Non si accende con rumore proveniente dal cofano posteriore

Messaggioda rarus » domenica 22 aprile 2018, 19:03

Metto in moto la macchina parto e dopo 30 minuti arrivo a destinazione. Chiudo la macchina faccio una commissione di 15 minuti, ritorno salgo in macchina e non vuole partire.
Sento un rumore dal posteriore, poi finalmente dopo vari tentativi il rumore scompare e la macchina si accende.
Vado subito alla Nissan, il problema non si ripresenta, fanno una diagnosi e risulta un errore sulla pompa del carburante. Il tecnico azzera l’errore e mi consiglia di fare un rifornimento col blu diesel dato che é sabato e l’auto mi serve.
Oggi rifaccio un giro e dopo averla fermata per 10 minuti il problema si ripresenta.
Il rumore é continuo, la macchina non si accende, continuo a sentire il rumore dalla pompa, per farlo smettere scendo dall’auto e provo a chiuderla per spegnere il quadro strumenti, schiaccio il pulsante sulla maniglia della porta ma niente .. tre bip e il quadro non si spegne, allora provo col telecomando, stessi bip e non si spegne il quadro.
La macchina non si chiude e non parte, risalgo e riprovo a metterla in moto con il pulsante start, dopo un paio di tentativi la macchina finalmente si accende.
Tornato a casa riprovo a farla ripartire dopo averla spenta, aspetto 10 minuti, la macchina si accende normalmente. Sapete come fare per spegnere il quadro strumenti e chiuderla quando si presenta il problema ?
Grazie
Ultima modifica di rarus il domenica 22 aprile 2018, 19:21, modificato 2 volte in totale.
spondiaco
qqLegend
qqLegend
Messaggi: 4695
Iscritto il: martedì 2 giugno 2015, 1:31
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Fiat Punto
Colorazione: Bianco
Optional: Safety + Connect
Città: La Spezia

Re: Non parte rumore f

Messaggioda spondiaco » domenica 22 aprile 2018, 19:14

Ciao. Dovresti passare dalla sezione presentazioni...
rarus
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 22 aprile 2018, 18:59
Status: aspirante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan Micra
Colorazione: Nero
Città: 80055

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda rarus » domenica 22 aprile 2018, 19:27

Fatto, mi sono appena presentato.
spondiaco
qqLegend
qqLegend
Messaggi: 4695
Iscritto il: martedì 2 giugno 2015, 1:31
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Fiat Punto
Colorazione: Bianco
Optional: Safety + Connect
Città: La Spezia

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda spondiaco » domenica 22 aprile 2018, 20:15

:thanks: :thanks: :thanks:
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 5267
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda \_DAVIDE_/ » lunedì 23 aprile 2018, 8:51

Se il rumore proveniente dal retro è insolito potrebbe essere la pompa del gasolio (così come ha segnalato il pc) dato che si trova sotto i sedili posteriori.
É strano però che si presenti così a intermittenza, e non mi viene in mente nulla che possa causarlo
spondiaco
qqLegend
qqLegend
Messaggi: 4695
Iscritto il: martedì 2 giugno 2015, 1:31
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Fiat Punto
Colorazione: Bianco
Optional: Safety + Connect
Città: La Spezia

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda spondiaco » lunedì 23 aprile 2018, 10:13

Quando avevo la Renault Scenìc, inizialmente, il problema era intermittente. Dopo un pò di tempo, si ruppe definitivamente.
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 5267
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda \_DAVIDE_/ » lunedì 23 aprile 2018, 10:35

Allora si può iniziare da lì ;)
Avatar utente
Mauro66
qqManiac
qqManiac
Messaggi: 283
Iscritto il: domenica 30 aprile 2017, 8:26
Status: al volante
Versione Qashqai: Restyling 2017 Business
Motore: QQ2017 - DIG-T 163 CV
Auto precedente: Peugeot 308
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Caltanissetta

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda Mauro66 » lunedì 23 aprile 2018, 13:41

Pompa carburante in pre-morte, è chiaro che è nata difettosa, da sostituire.
rarus
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 22 aprile 2018, 18:59
Status: aspirante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan Micra
Colorazione: Nero
Città: 80055

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda rarus » lunedì 23 aprile 2018, 18:42

Grazie a tutti per l’interessamento al mio problema. Oggi ho fatto una prova, mi spiego ho lasciato il telecomando dell’antirapina in casa e mi sono portato dietro la chiave per disabilitarlo. Ho provato a mettere in moto e il problema é riapparso, quindi ho inserito la chiave per disabilitare L’antirapina il rumore é sparito e la macchina si é avviata.
Il fatto strano é che questo dispositivo non dovrebbe far accendere il quadro strumenti per cui adesso provo a sostituire la batteria nel tag se va bene ho risolto altrimenti vado a far sostituire l’antirapina. Resta comunque il fatto che questo dispositivo deve inibire l’accensione del quadro strumenti per cui forse é quest’ultimo a non funzionare correttamente
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 5267
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda \_DAVIDE_/ » martedì 24 aprile 2018, 10:55

Cioè? Cos'è l'antirapina?
rarus
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 22 aprile 2018, 18:59
Status: aspirante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan Micra
Colorazione: Nero
Città: 80055

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda rarus » mercoledì 25 aprile 2018, 8:53

Si ieri sono stato dall’installatore è praticamente non blocca il quadro strumenti, ma la pompa carburante installata nel serbatoio. Ho cambiato le batterie nei transponder che diversamente dai classici telecomandi trasmettono continuamente un segnale per cui almeno una volta l’anno si devono cambiare le batterie.
rarus
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 22 aprile 2018, 18:59
Status: aspirante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan Micra
Colorazione: Nero
Città: 80055

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda rarus » mercoledì 25 aprile 2018, 8:54

Come faccio a mettere risolto in questo post ?
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 10920
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda GIAN0612 » mercoledì 25 aprile 2018, 9:33

Contento per la risoluzione del problema sposto in risolti e chiudo ....
Immagine
rarus
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 22 aprile 2018, 18:59
Status: aspirante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan Micra
Colorazione: Nero
Città: 80055

Re: Non si accende con rumore proveniente dal cofano posteriore

Messaggioda rarus » domenica 29 aprile 2018, 11:11

Grazie

Torna a “Problema risolto !”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti