1.3 140cv. Rumore da vano motore dopo accensione.

Nessuno e' perfetto . specialmente per un auto appena lanciata . Richiami ? Visite in officina . Parliamone

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
maone
qqNewUser
qqNewUser
Messaggi: 4
Iscritto il: sabato 27 luglio 2019, 10:24
Status: al volante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 130 CV2WD
Auto precedente: Seat Leon
Colorazione: Bianco
Città: venezia

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda maone » giovedì 1 agosto 2019, 15:41

Anche per me 1.3 cc 140 cv nessun sibilo o rumore strano a 140 km/h ... anzi a macchina ferma faccio pure fatica a capire che è accesa ..veramente silenziosa ...i diesel a confronto son trattori per quanto riguarda il rumore ... : Chessygrin :
Marcokeys
qqFanatic
qqFanatic
Messaggi: 153
Iscritto il: venerdì 17 agosto 2018, 11:16
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: COMO

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda Marcokeys » giovedì 1 agosto 2019, 16:53

Grazie davvero a tutti per le vostre prove...siete veramente super-gentilissimi !
I vostri responsi confermano ulteriormente che io e pochi altri utenti in questo forum siamo stati “sfigati” nell’acquisto del Qashqai 1.5 dci nel periodo sbagliato...ovvero...nel momento in cui c’erano in giro esemplari prodotti (a mio avviso tra dicembre ‘17 e marzo ‘18) con qualche difetto di fabbricazione o componente fallato (cuscinetti, ingranaggi...vai a sapere cosa) ed è per questo che NISSAN non muove un dito...per loro non è un problema...e non è un problema nemmeno la profonda delusione e insoddisfazione del cliente!
Ora sta a me decidere se “andare avanti a non godermi i viaggi col fischio” o cambiarla approfittandone del “bonus” ed iniziare a godermi i nuovi soldi spesi per il nuovo 1.3 140cv con le vacanze alle porte!

Vorrei condividere con voi il file audio ma non riesco in nessun modo a postarlo...

Davide moderatore...hai suggerimenti? Grazie
Ultima modifica di \_DAVIDE_/ il venerdì 2 agosto 2019, 0:01, modificato 1 volta in totale.
Motivazione: Uniti messaggi
criobit
qqFanatic
qqFanatic
Messaggi: 182
Iscritto il: domenica 7 luglio 2019, 21:31
Status: ---
Versione Qashqai: -----------------
Auto precedente: -----
Città: Cartagine

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda criobit » giovedì 1 agosto 2019, 17:19

Per Davide. Si sapevo dello scarto, ma credo che la legge imponga un limite massimo non la presenza dello stesso. Sulla Scenic che avevo erano 2 km sempre da 0 a 1000 quando inserivo la velocità subluce. Scherzo ovviamente ma quanto detto prima rimane.
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 5267
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda \_DAVIDE_/ » venerdì 2 agosto 2019, 0:00

Per l'audio l'unica che mi viene in mente è fare un video e pubblicarlo su youtube. Sarei proprio curioso di provare un QQ con il difetto!

Riguardo allo scarto non è assolutamente obbligatorio, ma non deve tassativamente indicare una velocità superiore (di conseguenza c'è sempre). In tutte le auto su cui ho verificato era molto vicino al 5%! Infatti anche sul RAV di adesso a 136 Km/h sul tachimetro sono a 130 di GPS
Marcokeys
qqFanatic
qqFanatic
Messaggi: 153
Iscritto il: venerdì 17 agosto 2018, 11:16
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: COMO

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda Marcokeys » venerdì 2 agosto 2019, 10:18

Ecco il video col file audio caricato su YouTube:

LINK RIMOSSO SU SPECIFICA RICHIESTA
Ultima modifica di Marcokeys il venerdì 2 agosto 2019, 16:16, modificato 1 volta in totale.
criobit
qqFanatic
qqFanatic
Messaggi: 182
Iscritto il: domenica 7 luglio 2019, 21:31
Status: ---
Versione Qashqai: -----------------
Auto precedente: -----
Città: Cartagine

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda criobit » venerdì 2 agosto 2019, 16:09

Credo di aver capito la causa del mio rumore.
Trattasi delle camere di risonanza all'interno dell' airbox filtro aria. Praticamente ho ascoltato con maggiore attenzione l'origine del rumore di notevole aspirazione nei primi secondi di funzionamento e questo arriva dalla parte bassa dell'airbox. La cosa mi ha lasciato perplesso. Ma come? dopo il filtro aria il tubo che và alla turbina stà in alto, e allora come mai stà cosa dal basso?
Inoltre, l'improvviso comparire del gracidio intermittente, ha origine nello stesso punto.
Mi sono detto magari è montato male il filtro aria. Impossibile smontarlo perchè hanno infascettato il tubo di immissione con tanto di punti di vernice per evitare manomissioni.
Ho fatto allora una googlata con "rogue sport airbox" ed è spuntato un video di un tipo che ha modificato il proprio impianto. Ma nel video si vede anche l'airbox aperto e allora ho capito. L'aria aspirata e passata dal filtro non si convoglia direttamente nel tubo di aspirazione turbina ma ci sono in basso 2 camere di risonanza che vengono attraversate da una parte consistente dell'aria grazie ad una paratia. Ora l'uso di queste camere possono servire a dare il brontolio in accelerazione, bloccare o creare onde di risonanza etc., questo non lo sò, comunque il suono viene da lì.
La cosa mi tranquillizza perchè non ci sono parti meccaniche in gioco ma solo onde di pressione.
In ogni caso, se accendo il motore spegnendo con on/off l'impianto del clima (o se lo faccio quando già sta facendo il rumore), il motore gira con circa 50/100 giri di meno in fase di "aria tirata" e questo poco fà sì che la risonanza non si inneschi, sicuramente perchè l'aria in entrata è leggermente inferiore.
Ultima modifica di criobit il venerdì 2 agosto 2019, 18:21, modificato 1 volta in totale.
Marcokeys
qqFanatic
qqFanatic
Messaggi: 153
Iscritto il: venerdì 17 agosto 2018, 11:16
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Motore: QQ2017 - DCI 110 CV
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: COMO

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda Marcokeys » venerdì 2 agosto 2019, 16:17

@criobit
Link rimosso
criobit
qqFanatic
qqFanatic
Messaggi: 182
Iscritto il: domenica 7 luglio 2019, 21:31
Status: ---
Versione Qashqai: -----------------
Auto precedente: -----
Città: Cartagine

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda criobit » venerdì 2 agosto 2019, 18:20

@Marcokeys Grazie
Avatar utente
Ventula
qqFanatic
qqFanatic
Messaggi: 190
Iscritto il: lunedì 13 maggio 2013, 19:29
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Auto precedente: Nissan
Colorazione: Dark Metal Grey
Città: Settimo Torinese

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda Ventula » sabato 3 agosto 2019, 7:31

@criobit, da quel che dici deduco che non tutti i condotti di aspirazione montati sui 1.3 siano uguali. Se fossero tutti uguali,quel rumorino lo sentiremmo anche noi. Francamente non so cosa pensare e comunque lo farei ascoltare ad un meccanico dell'assistenza.
Per quanto riguarda il filtro aria, se vuoi tirarlo giù, non devi necessariamente tagliare la fascetta. Basta togliere le due clips poste sulla bocca di aspirazione e svitare l'unica vite presente poco prima della fascetta. Poi apri la scatola filtro.
NB. La scatola filtro non si apre completamente ma con un apertura a libro, quel tanto che basta a sfilare il filtro e inserirne uno nuovo, volendo c'è spazio per infilare il beccuccio di un aspirapolvere per pulirne l'interno.
MILLETRECENTOCENTIMETRICUBI. CENTOQUARANTACAVALLI
criobit
qqFanatic
qqFanatic
Messaggi: 182
Iscritto il: domenica 7 luglio 2019, 21:31
Status: ---
Versione Qashqai: -----------------
Auto precedente: -----
Città: Cartagine

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda criobit » sabato 3 agosto 2019, 10:13

Grazie della dritta. In effetti avevo visto dei video in merito ma dato che mercoledì si fa un salto in assistenza per altri motivi non meccanici ma di pratiche burocratiche ne ho approfittato e gliela lascio tutta la notte cosi la mattina se la ascoltano. Vi tengo aggiornati. Quindi ho preferito non toccare nulla sul filtro. Hai visto mai...poi mi fanno storie.!
criobit
qqFanatic
qqFanatic
Messaggi: 182
Iscritto il: domenica 7 luglio 2019, 21:31
Status: ---
Versione Qashqai: -----------------
Auto precedente: -----
Città: Cartagine

Re: 1.3 140cv. Rumore da vano motore dopo accensione.

Messaggioda criobit » mercoledì 7 agosto 2019, 21:37

Novità. Andato in assistenza e spiegato problema. Ovviamente la mia aveva motore caldo e non l'avrebbe fatto più fino a domattina. Il tecnico mi ha portato ad un'altra 140cv che hanno come macchina di prova con motore semifreddo. Oggi ci era caldo bestia. Messa in moto e... Udite udite.. Anche lì quel risucchio con vibrazioni intermittenti dal filtro aria ci sono state. A quel punto ha confermato che tutto stà nel percorso dell'aria all'interno delle camere di risonanza dell'airbox filtro aria in fase di start gestito elettronicamente. Niente di meccanicamente rilevante. In ogni caso tanto per scrupolo ci si risente a riapertura officina dopo ferie estive se il disturbo persiste. Saluti e grazie a tutti. Ps. Se ci sono novità vi aggiorno.

Torna a “Qashqai 2017 Restyling Difetti e Problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti