Pagina 17 di 17

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: martedì 29 ottobre 2019, 22:52
da renziu
Scusate il ritardo, comunque anche col Cruise control attivo il sibilo continua a persistere..la farò controllare meglio magari più in là al prossimo tagliando, per adesso me la tengo così anche per la frustata che ho preso al cambio della ventola radiatore.
@bud: grazie per la correzione ho sistemato il post :)

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: mercoledì 30 ottobre 2019, 8:45
da Bud
Intendi dire che anche con il cruise senti quel sibilo che continua a variare di intensità? è un po' strano...

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: venerdì 1 novembre 2019, 11:12
da renziu
Col Cruise, l'intensità rimane fissa. Per intenderci Ho messo un'altra registrazione.

Sibilo3
https://drive.google.com/file/d/1B02H8a ... p=drivesdk

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: venerdì 1 novembre 2019, 14:46
da Marcokeys
renziu ha scritto:Col Cruise, l'intensità rimane fissa. Per intenderci Ho messo un'altra registrazione.

Sibilo3
https://drive.google.com/file/d/1B02H8a ... p=drivesdk


In effetti da questa ultima registrazione sembrerebbe verosimilmente più simile al mio...l’unica differenza è la frequenza del fischio...se noti bene il mio è decisamente più alto, fastidioso e “sforzato” come se “sfregasse” qualcosa da qualche parte...non so se ho reso l’idea...
Ad ogni modo, potrebbe essere che la causa sia la stessa...ovvero Il differenziale, ma che il difetto non sia nello stesso cuscinetto dello stesso ingranaggio...ad esempio nella mia lo fa sulla 4-5-6 marcia alle stesse condizioni di trazione...
A proposito ma anche la tua ha il cambio manuale a 6 rapporti? Non ho capito questo dettaglio...

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: sabato 2 novembre 2019, 17:54
da Bud
Sì, questo sembra molto più simile al nostro sibilo, ma non capisco allora le variazioni di intensità in crescendo delle altre registrazioni che hai messo...
Qua occorre una diagnosi di uno esperto... Auguri!!

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: lunedì 4 novembre 2019, 12:15
da renziu
Buongiorno, @marco cambio manuale 6 rapporti.
@bud impostando il Cruise a velocità più alte l'intensità rimane fissa anche se diversa (più acuta), le precedenti registrazioni erano state fatte aumentando e diminuendo la velocità tra 100 e 130 km/h.
Comunque dev'essere qualche cuscinetto del differenziale, anche perché ora che ci penso tempo fa cambiai il cuscinetto della ruota anteriore sx ed il rumore era molto simile, ovviamente si sentiva che proveniva da quel lato.

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: martedì 5 novembre 2019, 10:40
da Bud
ah ecco, allora si spiega...
ritorno a pensare che il sospettato principale sia la turbina.
cuscinetti delle ruote ne ho cambiati vari anche io, sempre in maniera autonoma, ed il sintomo è diverso.
Per il differenziale, non credo che l'intensità aumenterebbe così...

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: martedì 25 agosto 2020, 1:00
da erjolg
renziu ha scritto:Col Cruise, l'intensità rimane fissa. Per intenderci Ho messo un'altra registrazione.

Sibilo3
https://drive.google.com/file/d/1B02H8a ... p=drivesdk



Hai trovato una soluzione?

Anche io ho notato lo stesso problema.

Re: Sibilo/Fischio motore (solo in accelerazione) a 120/130 km/h

Inviato: sabato 29 agosto 2020, 9:29
da Marcokeys
Il mio fischio era causato da un problema ai cuscinetti del cambio o del differenziale...Nissan Italia non lo riteneva un difetto, intanto però peggiorava coi kilometri !
Bisognava percorrere 2 strade: o sostituire i cuscinetti di cambio e differenziale, oppure come ho richiesto io, cambiare tutto il blocco vista la garanzia...niente da fare...Nissan non vuole saperne e rimbalzava ogni richiesta dalla concessionaria!
A novembre 2019 grazie ad un legale Ho trovato un accordo con la concessionaria (ma non con Nissan che non voleva riconoscere il problema) e me l’hanno ritirata allo stesso prezzo di acquisto...ho dato la differenza e ho preso il QQ cambio automatico DCT...che invece non soffre di questo problema!
Ne ho provate un sacco prima di cambiarla...tutte le restyling cambio manuale a partire da marzo/aprile 2018 avevano lo stesso problema...le pre-restyling NO (nemmeno quella di un amico) quindi secondo me il problema (per Nissan non lo è) è di una partita di componenti o assemblaggio del cambio/differenziale usata per le prime produzioni tra 03/2018 e inizio 2019...
Insomma...il mio consiglio è quello di insistere con loro! Conoscono bene il difetto (anche se ti diranno che non lo hanno mai sentito) e se la tua è in garanzia fatti fare tutti i controlli del caso! La mia rimase ferma 3 mesi tra settembre e dicembre 2018...e non ci capirono niente, pensavano alle tubazioni dell’intercooler o la turbina... poi iniziai il Circo...fino a quando un bravo meccanico (pagato da me privatamente) ha scoperto il problema con la sua esperienza! Da lì in poi le varie trattative...fino al cambio auto! Non mi andava di tenermela così per tanti anni...poi era peggiorato tanto...col senno di poi credo di aver fatto bene perché sicuramente se l’avessero smontata x ripararla, con la loro incompetenza avrebbero fatto più danni che altro!
Facci sapere come risolvi e buona fortuna!