Spia avaria motore e sonde lambda

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

giumerca
qqJunior
qqJunior
Messaggi: 33
Iscritto il: sabato 23 gennaio 2016, 18:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Dark Metal Grey
Optional: Driver Assist Pack
Città: Parma

Spia avaria motore e sonde lambda

Messaggioda giumerca » sabato 4 maggio 2019, 17:35

A gennaio con garanzia in scadenza ed auto che cammina normale mi si accende la spia avaria motore. Alla concessionaria mi dicono che è la sonda lambda e che mi chiameranno quando arriverà il ricambio. A marzo mi chiamano e me la sostituiscono dalla fattura risulta essere quella a valle. Dopo un mese di nuovo si accende la spia avaria motore anche se la macchina cammina normalmente. Cerco inutilmente di parlare col capoofficina della concessionaria che si fa filtrare dalle segretarie dicendo che richiamerà lui guardandosi bene poi dal farlo! Allora la faccio vedere al meccanico dell'officina vicino casa che dice che l'errore è generato dalla sonda lambda a monte. Me la procura originale alla Nissan e la cambia stamattina. Oggi pomeriggio dopo 20 km si è riaccesa la spia avaria motore!!! Consigli? :angry:
Bud
qqVeteran
qqVeteran
Messaggi: 395
Iscritto il: lunedì 7 maggio 2018, 21:23
Status: aspirante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mercedes Classe A
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Ro

Re: Spia avaria motore e sonde lambda

Messaggioda Bud » sabato 4 maggio 2019, 23:02

Sei sicuro che te l’abbia procurata originale dalla Nissan?
Io un paio di anni fa l’amore cambiai sulla mia altra auto, una yaris, e per non aver cercato con cura, ne ho presa una spacciata per universale della Bosch: ha funzionato per qualche minuto e poi di nuovo errore...
Così l’ho presa originale e funziona da due anni senza problemi. Verifica col tuo meccanico ed eventualmente torna alla Nissan
giumerca
qqJunior
qqJunior
Messaggi: 33
Iscritto il: sabato 23 gennaio 2016, 18:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Dark Metal Grey
Optional: Driver Assist Pack
Città: Parma

Re: Spia avaria motore e sonde lambda

Messaggioda giumerca » domenica 5 maggio 2019, 11:53

Sono sicuro che è andata a prenderla alla concessionaria ufficiale della mia città e che il prezzo è molto alto € 232 + iva. La sostituzione mi è costata con manodopera e iva 329 euro!!! Comunque è in garanzia. Domani o martedì vedremo col meccanico che codice errore dà il tester. Lui aveva messo le mani avanti dicendo che alla Nissan il capoofficina gli avrebbe detto che ne stanno sostituendo parecchie e che a volte anche quelle nuove sono difettose.
giumerca
qqJunior
qqJunior
Messaggi: 33
Iscritto il: sabato 23 gennaio 2016, 18:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Dark Metal Grey
Optional: Driver Assist Pack
Città: Parma

Re: Spia avaria motore e sonde lambda

Messaggioda giumerca » domenica 5 maggio 2019, 11:56

E' in garanzia l'intervento e il ricambio... nel senso che che ho pagato perché la garanzia dell'auto è scaduta ma c'è quella sulla specifica riparazione.
Bud
qqVeteran
qqVeteran
Messaggi: 395
Iscritto il: lunedì 7 maggio 2018, 21:23
Status: aspirante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mercedes Classe A
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Ro

Re: Spia avaria motore e sonde lambda

Messaggioda Bud » lunedì 6 maggio 2019, 9:04

329€ per una sonda lambda!!! :blink: :blink:

Spero che te lo risolva al più presto e senza ulteriori spese...
IOIO7075
qqJunior
qqJunior
Messaggi: 41
Iscritto il: mercoledì 25 gennaio 2017, 18:46
Status: aspirante
Versione Qashqai: N-Tec
Motore: QQ2014 - DIG-T 163
Auto precedente: Peugeot 306
Colorazione: Magnetic Red
Città: Pordenone

Re: Spia avaria motore e sonde lambda

Messaggioda IOIO7075 » sabato 28 settembre 2019, 10:22

Ciao a tutti,lo metto anche qui viato che é la sezione giusta, la mia 1.6 digt benzina dopo due anni si è accesa la spia, portata in concessionaria, hanno controllato e resettato il problema e mi dicono che il responso del test è tutto ok, riprendo l'auto e dopo un km si riaccende torno al concessionario e mi dicono che è da sostituire la sonda lamda e mi ordinano il pezzo ma che posso circolare, oggi porto l'auto e quando vado a riprenderla mi dicono che nonostante abbiano cambiato la sonda e aggiornato la centralina come da prescrizioni nissan e provata l'auto il problema si è ripresentato e che hanno chiamato direttamente nissan e gli hanno detto che bisogna cambiare tipo di sonda. La concessionaria mi fa vedere le varie mail alla casa e i relativi bollettini tecnici nissan e mi dicono che appena gli arriva il nuovo tipo di sonda mi fissano un nuovo appuntamento. Meno male che sono ancora in garanzia. Speriamo che riescano a risolvere la spia accesa mi da fastidio anche se l'auto funziona bene. ☹️☹️☹️
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 1932
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: Spia avaria motore e sonde lambda

Messaggioda steverm » domenica 29 settembre 2019, 7:24

Strano che l'auto con una sonda lambda guasta funzioni regolarmente, ricordo che quando successe alla mia Alfa 155 il consumo era schizzato a numeri da carrarmato e sentivo puzza di benzina in quanto non veniva bruciata completamente anche se la guida sembrava "quasi" normale. Anche io spesi una follia perchè me ne cambiarono tre fino a che non mi accorsi (io) che c'era un connettore mal innestato che appena sfiorato con la mano si staccò (ma non escludo che il mio ex meccanico "di fiducia" ci abbia marciato)
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2315
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Spia avaria motore e sonde lambda

Messaggioda angia73 » sabato 19 ottobre 2019, 8:35

Accesa anche a me (c'è sempre una prima volta). Dal test risultano due guasti: al debimetro (sensore a monte della scatola filtro aria) e una non precisata candeletta del motore (il sistema non è in grado di indicare quale).
Il meccanico ha staccato la spia per prova, ma si è riaccesa dopo 1 settimana.
In settimana la riporto per vedere se sono gli stessi errori e intervenire.
Take your passion and make it happen.
Bud
qqVeteran
qqVeteran
Messaggi: 395
Iscritto il: lunedì 7 maggio 2018, 21:23
Status: aspirante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mercedes Classe A
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Ro

Re: Spia avaria motore e sonde lambda

Messaggioda Bud » lunedì 4 novembre 2019, 8:40

Se anche non sai quale è, quando si guasta un candeletta in genere si cambiano tutte, visto il lavoro necessario per arrivarci...
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2315
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Spia avaria motore e sonde lambda

Messaggioda angia73 » lunedì 4 novembre 2019, 21:16

E' quello che ha detto anche il meccanico, mi ha indicato però quelle davanti al motore, non sembrano difficili da rimuovere.
Comunque al secondo giro segnalava solo il debimetro, quindi cambiano quello... se arriva... è già passata 1 settimana...
Take your passion and make it happen.
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2315
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Spia avaria motore e sonde lambda

Messaggioda angia73 » giovedì 7 novembre 2019, 22:02

Penso sempre più che la Nissan faccia di tutto per voler perdere clienti...
Prima cerco di portare l'auto da una concessionaria per far vedere la spia e mi chiamano dopo 2 giorni e 2 telefonate fatte, con comodo solo per fissare un appuntamento (per vedere solo cosa segnalava la spia, manco ci volesse un pomeriggio), poi trovo un officina più corretta, ma anche qui lungaggini burocratiche di mamma Nissan e tempi biblici per un sensore usato su tutti i motori del gruppo Renault-Nissan della Continental...

Dopo 4 viaggi in officina e pezzo ordinato tramite programma di estensione garanzia il 25/10, mi dicono che l'arrivo è previsto per il 15 novembre.
Scommetto che se lo dovevo pagare c'era subito....

Ora giro con la spia accesa e il motore sembra come se andasse in rigenerazione spesso (e quando lo fa le prestazioni calano).

Fuori piove fisso e sono costretto ad andare in auto invece che con la moto... :thumbsdown:
Take your passion and make it happen.

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti