Bluetooth - modulo non connesso?

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

buonvento
qqNewUser
qqNewUser
Messaggi: 8
Iscritto il: mercoledì 18 gennaio 2017, 16:52
Status: aspirante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Seat
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Torino

Bluetooth - modulo non connesso?

Messaggioda buonvento » martedì 21 febbraio 2017, 18:39

Ciao a tutti, questa sera con gioia, il bluetooth della mia qashqai di 4 mesi ha smesso di funzionare...entrando nel menù nascosto del navigatore (setup sx-dx-sx) ed eseguendo l'autotest mi dice che il modulo Bluetooth risulta non connesso, come se lantenna si fosse scollegata. A qualcuno è successo??
massimo dj pc
qqFanatic
qqFanatic
Messaggi: 186
Iscritto il: lunedì 2 novembre 2015, 15:21
Status: aspirante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Saab 9000
Colorazione: Bianco
Optional: Nissan Connect
Città: piacenza

Re: Bluetooth - modulo non connesso?

Messaggioda massimo dj pc » martedì 21 febbraio 2017, 22:26

Capita anche a me devi disinserire e riattivare il Bluetooth dal telefono e il gioco è fatto ciao e facci sapere se il metodo funziona a me si sempre :yahoo:
buonvento
qqNewUser
qqNewUser
Messaggi: 8
Iscritto il: mercoledì 18 gennaio 2017, 16:52
Status: aspirante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Seat
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Torino

Re: Bluetooth - modulo non connesso?

Messaggioda buonvento » mercoledì 22 febbraio 2017, 7:13

Già provato! Questa sera passo dal concessionario, pare che si sia scollegato (fisicamente) il "modulo" Bluetooth, oppure l'antenna...che fortuna...a quanto pare è anche raro!
buonvento
qqNewUser
qqNewUser
Messaggi: 8
Iscritto il: mercoledì 18 gennaio 2017, 16:52
Status: aspirante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Seat
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Torino

Re: Bluetooth - modulo non connesso?

Messaggioda buonvento » venerdì 24 febbraio 2017, 16:46

Tutto risolto, hanno eseguito un reset.
Fabioleone63
qqPilot
qqPilot
Messaggi: 97
Iscritto il: mercoledì 5 ottobre 2016, 12:22
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Porsche
Colorazione: White Pearl Brilliant
Optional: Navi
Città: Casaloldo

Re: Bluetooth - modulo non connesso?

Messaggioda Fabioleone63 » venerdì 24 febbraio 2017, 18:17

Sai come hanno fatto?

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 29 ospiti