Cambio marce & freddo con cambio automatico

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: GIAN0612, DAMICOSILVIO

skaarji
qqNewUser
qqNewUser
Messaggi: 6
Iscritto il: martedì 30 agosto 2016, 18:11
Status: al volante
Versione Qashqai: 360
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Toyota
Colorazione: White Pearl Brilliant
Città: Treviso

Cambio marce & freddo con cambio automatico

Messaggioda skaarji » lunedì 14 novembre 2016, 15:49

Ciao,
da quando ha cominciato a fare un po piu freddo, diciamo sotto i 10 gradi (pur non essendo mai scesi vicino allo 0)
ho notato che appena accesa e per un po di km, il mio qashqai (con cambio automatico) cambia ad un numero di giri superiore alla norma, superiore ai 2000 giri. Dopo un po riprende a cambiare normalmente, ma intanto mi sono fatto un po di km con un consumo di 8km/l :hmm:
Anche passando al sequenziale, non c'è modo di anticipare il cambio marcia.
Tutto normale? :-k
skaarji
qqNewUser
qqNewUser
Messaggi: 6
Iscritto il: martedì 30 agosto 2016, 18:11
Status: al volante
Versione Qashqai: 360
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Toyota
Colorazione: White Pearl Brilliant
Città: Treviso

Re: Cambio marce & freddo con cambio automatico

Messaggioda skaarji » lunedì 21 novembre 2016, 18:15

Nessuno?
Capita solo a me? :(
ronco
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 12 settembre 2015, 14:39
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Nissan Micra
Colorazione: Nero
Città: modena

Re: Cambio marce & freddo con cambio automatico

Messaggioda ronco » lunedì 26 dicembre 2016, 19:32

skaarji ha scritto:Nessuno?
Capita solo a me? :(

non sei solo !
mi ero già accorto di questo "inconveniente " un anno fa e lo faceva solo per pochi Km ,ma adesso esagera e per cinque sei km il cambio resta bloccato alla seconda perciò non più di 60 km/h.Ho notato che dopo l'uscita dal box spengo e riaccendo:tutto normale
Prova e vedi se funziona.Al 1° tagliando faremo un aggiornamento al sistema
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2325
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio marce & freddo con cambio automatico

Messaggioda angia73 » lunedì 26 dicembre 2016, 23:37

Se n'è già parlato, si tratta di una impostazione che soprattutto alle basse temperature si attiva per portare in temperatura l'olio del cambio; la procedura si interrompe dopo poco tempo o se si spenge l'auto e si riaccende.
Io non ho notato limiti d i velocità, ma è probabile che non abbia mai s uperato i 60 durante i primi km al mattino.

Di quale aggiornamento parli?
Take your passion and make it happen.
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1327
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Cambio marce & freddo con cambio automatico

Messaggioda LifeonMars? » martedì 27 dicembre 2016, 14:48

Lo scorso Inverno ho lasciato l'auto in officina per 4 volte In totale. Sempre per fargli capire Il problema. Non sono riusciti a venirne a capo e mi hanno detto di avere aperto un caso in sede centrale. . ( attenzione: non mi hanno detto che questo comportamento è normale). Arrivata la primavera il problema scompare... e quindi per me era inutile ritornare se Il problema non si ripresenta con Il caldo.
Adesso se qualcun altro fa il volontario e si presenta in officina, magari l'unione fa la forza . dite che c'è un caso aperto a Roma, il mio.
Immagine
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio marce & freddo con cambio automatico

Messaggioda corellian » martedì 27 dicembre 2016, 18:47

Sì, capita a tutti! Ormai ho l'abitudine di spegnere e riaccendere il QQ per ovviare al problema.
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2325
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio marce & freddo con cambio automatico

Messaggioda angia73 » martedì 27 dicembre 2016, 19:36

Non sarebbe meglio aspettare che l'impianto vada in temperatura per salvaguardare il cambio?
Take your passion and make it happen.
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1327
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Cambio marce & freddo con cambio automatico

Messaggioda LifeonMars? » martedì 27 dicembre 2016, 19:39

si, sarebbe meglio aspettare per salvaguardare il cambio, ma è anche certo che ad un diesel freddo-gelato non dovresti "tirare il collo" come succede ora, e per me quei giri da scooterone a freddo sono anche eccessivi.
Immagine
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio marce & freddo con cambio automatico

Messaggioda corellian » mercoledì 28 dicembre 2016, 16:31

Sì, penso basti andare piano.
Avatar utente
veTro
qqVeteran
qqVeteran
Messaggi: 386
Iscritto il: giovedì 4 febbraio 2016, 22:48
Status: al volante
Versione Qashqai: N-Tec
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Mazda 5
Colorazione: Black Metallic
Optional: Safety Pack
Città: Bergamo

Re: Cambio marce & freddo con cambio automatico

Messaggioda veTro » mercoledì 28 dicembre 2016, 18:53

Anche a me la.vettura si comporta nel modo descritto all'inizio di questa discussione. La questione non mi sconvolge, in quanto anche la mia seconda auto (toyota iQ) con cambio cvt si comporta nel modo medesimo.
Penso, quindi, sia normale.
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2325
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio marce & freddo con cambio automatico

Messaggioda angia73 » mercoledì 28 dicembre 2016, 19:10

Si infatti non ho notato particolari accelerate del motore, direi che sono normali anche per il solo motore che si sta scaldando. Si nota solo quel trascinamento della trasmissione.
Io ho l'abitudine di accendere l'auto e se possibile aspettare 1-3 minuti prima di partire, poi faccio i primi 3-500 metri piano e aumento via via.
Ovviamente mi regolo con la temperatura esterna.
Take your passion and make it happen.
Avatar utente
Genesis
qqManiac
qqManiac
Messaggi: 249
Iscritto il: venerdì 11 novembre 2016, 18:35
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Opel Vectra
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Lodi

Re: Cambio marce & freddo con cambio automatico

Messaggioda Genesis » lunedì 2 gennaio 2017, 18:32

Quoto appieno quanto da voi notato....spegnendo e riacccendendo il propulsore prima di avviarsi in marcia il problema sparisce....altrimenti bisogna sopportare per due o tre km il motore ad un regime sicuramente superiore alla norma.

Comunque riporto sotto quanto avevo gia' scritto relativamente in altro post.

Saluti e buon 2017 Genesis

Altre due cose che ho notato del funzionamento del cvt sono le seguenti:

1° - con motore/cambio freddo (giornate prossime ai 3/5 ° il cambio tiene piu' su di giri il motore con andature rigorosamente costanti !!! per esempio: con motore/cambio a temperatura ottimale viaggio a 100km h a poco meno di 2000 giri minuto....INVECE con motore appena avviato (freddo) i 2000 giri minuto me li fa a 60 km h per i primi due tre kilometri ovviamente poi tutto entra in temperatura e si abbassa il regime di rotazione e si ha la sensazione che il propulsore sia piu' direttamento connesso alla trasmissione.

2° - si sente sempre (motore caldo o freddo indipendentemente) MOLTO lievemente un passaggio di rapporto da uno piu' corto ad uno piu' lungo tra i 50 e 60 km/h in accelerazione tranquilla...come se oltre alla variazione continua cvt avesse un cambio a due marce una corta da 0 a 50/60 ed una lunga oltre i 60 km/h...la dico !!! una specie di overdrive !!!!

Avvertite anche voi questi due effetti ??

Inoltre penso che l'effetto scooter sia molto attenuato nella condizione del benza 1.2 a causa della coppia notevolmente inferiore ( l'xtronic 1.2 ha la coppia di circa16kgm contro i 19kgm dello stesso motore col cambio manuale) al diesel 1.6...per cui all'affondo dell'acceleratore sul 1.2 xtronic la coppia che il cambio deve gestire è notevolmente inferiore e l'effetto scooter risulta molto contenuto in effetti.
Avatar utente
cioppino
qqNewUser
qqNewUser
Messaggi: 3
Iscritto il: martedì 7 febbraio 2017, 14:08
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Fiat Punto
Colorazione: Bronze
Optional: Nissan Connect
Città: padova

Re: Cambio marce & freddo con cambio automatico

Messaggioda cioppino » martedì 7 febbraio 2017, 14:44

Ciao confermo in pieno quanto detto da voi, se ricordate i vecchi diesel bisognava aspettare che si scaldasse. Infatti ho chiesto ad un mio caro amico elettrauto e meccanico e appassionato di auto come mai mi succedeva questa cosa.

Risposta: la differenza maggiore con i vecchi diesel è che con i vecchi diesel bisogna aspettare un pò prima di partire per riscaldare l'olio motore in quanto gli impianti di una volta per ingegneria e materiali erano meno performanti.

La differenza con quelli di oggi sta nel fatto che oggi puoi mettere in moto ed avviarti anche a certi giri, ma nonostante l'impiantistica di flusso dell'olio, quando ci sono determinate condizioni come temperature basse sotto 10 circa, è normale questo comportamento.

La procedura di spegnere e accendere fa solo si che che la centralina "resetti" la funziona di protezione motore, come già detto da voi è l'impostazione che a basse temperature si attiva per portare in temperatura l'olio del cambio.
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio marce & freddo con cambio automatico

Messaggioda corellian » lunedì 13 febbraio 2017, 11:09

Io continuo a spegnere e riaccendere tutte le mattine... la differenza è che se non lo faccio arrivo a lavoro facendo i 9 km/l, se riavvio la media è 11/12 km/l.
ronco
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 12 settembre 2015, 14:39
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Nissan Micra
Colorazione: Nero
Città: modena

Re: Cambio marce & freddo con cambio automatico

Messaggioda ronco » domenica 16 aprile 2017, 15:27

anche a me capita lo stesso inconveniente con il cambio automatico,solo che il primo inverno il tutto durava pochi minuti,poi indipendentemente dalla temperatura esterna i tempi sono aumentati in maniera abnorme.Parto con lo start & stop inserito dopo la prima fermata torna tutto ok.Ora si è aggiunto un'altro piccolo inconveniente : l'allarme P0096 ( temperatura alta in aspirazione ) mi impedisce l'uso del cruise control.L'allarme scatta con motore freddo,infatti se dopo 1 minuto con il motore in funzione,azzero l'allarme questo non interviene più se non dopo 5-6 ore di fermo oppure dopo la notte trascorsa (da sempre ) in garage chiuso e riscaldato.Direi che si tratta dello stesso sensore per i due inconvenienti,forse dovuti ad un buco di programma.
P.S. dai primi km percorsi ho annullato la S&S staccando il finecorsa cofano aperto e questo per km 25.000 poi si è accesa la spia arancione avaria motore che, successivamente si è spenta reinserendolo.

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: street24 e 14 ospiti