Start/stop disattivato

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Giubbam
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: sabato 29 ottobre 2016, 13:52
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Peugeot
Colorazione: Ink Blue
Optional: Safety + Connect
Città: NAPOLI

Re: Start/stop disattivato

Messaggioda Giubbam » domenica 6 novembre 2016, 19:41

Eh lo so ma come devo fare?
Nel senso...se vado alla Nissan mi dicono che la batteria sta bene...
Intanto xo mi lascia a piedi dopo 7/8 giorni...
Possibile che devo mettere mano alla tasca e devo comprare una batteria nuova?
Giovib77
qqNewUser
qqNewUser
Messaggi: 2
Iscritto il: mercoledì 23 novembre 2016, 23:51
Status: ---
Versione Qashqai: ----
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: Bianco
Optional: Navi
Città: Palazzolo a.

Re: Start/stop disattivato

Messaggioda Giovib77 » giovedì 24 novembre 2016, 0:02

Salve anche io ed un mio amico abbiamo stesso problema , credo proprio sia un difetto di fabbrica dopo aver raggiunto i 20,000 km circa :-k e non credo proprio sappiano risolverlo come altri piccoli problemi già evidenziati anche in altri post !!!!
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 2019
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: Start/stop disattivato

Messaggioda steverm » giovedì 24 novembre 2016, 10:40

Giubbam ha scritto:Eh lo so ma come devo fare?
Nel senso...se vado alla Nissan mi dicono che la batteria sta bene...
Intanto xo mi lascia a piedi dopo 7/8 giorni...
Possibile che devo mettere mano alla tasca e devo comprare una batteria nuova?


è la politica di molte officine, lo dico per esperienza personale. Anche a me per più di un mese e svariate visite hanno sempre detto che la batteria stava bene (secondo i loro test con tanto di foglietto stampato) nonostante mi lasciasse a piedi dopo solo un giorno di fermo (mettevano scusa di ogni genere compreso che scordassi le luci accese)...alla fine (passando anche per rompiscatole indesiderato) a forza di telefonate alla Nissan servizio clienti l'ho avuta sostituita in garanzia.
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
Giubbam
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: sabato 29 ottobre 2016, 13:52
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Peugeot
Colorazione: Ink Blue
Optional: Safety + Connect
Città: NAPOLI

Re: Start/stop disattivato

Messaggioda Giubbam » mercoledì 14 dicembre 2016, 11:22

Aggiornamento di stato:
Dopo avermi lasciato a piedi 2 volte ho portato la QQ all assistenza Nissan...5 giorni, mi hanno sostituito la batteria è riconsegnato la Car...e nel frattempo mi hanno dato anche la vettura di cortesia !
Più facile di quanto mi aspettassi !
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start/stop disattivato

Messaggioda nik70 » mercoledì 14 dicembre 2016, 11:48

Metti i dati nella sezione batteria
viewtopic.php?f=62&t
Giubbam
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: sabato 29 ottobre 2016, 13:52
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Peugeot
Colorazione: Ink Blue
Optional: Safety + Connect
Città: NAPOLI

Re: Start/stop disattivato

Messaggioda Giubbam » mercoledì 14 dicembre 2016, 12:30

Ciao al di là del fatto che il link messo non funziona...
Che dati devo mettere?
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start/stop disattivato

Messaggioda nik70 » mercoledì 14 dicembre 2016, 13:03

Stef.aq
qqNewUser
qqNewUser
Messaggi: 2
Iscritto il: venerdì 6 gennaio 2017, 21:44
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Toyota Yaris
Colorazione: Dark Metal Grey
Optional: Navi
Città: L'Aquila

Re: Start/stop disattivato

Messaggioda Stef.aq » venerdì 6 gennaio 2017, 21:56

buonasera a tutti... oggi prima nevicata e dopo aver lasciato la mia QQ2014 tutta la notte fuori a temperature di molto sotto lo zero, oggi pomeriggio non si è messa in moto... ovvero, dapprima è partita, ma dopo circa 30/40 secondi ha cominciato a singhiozzare e si è spenta... cercando di rimetterla in moto mi da errore-malfunzionamento sullo start/stop, e non ne vuol sapere di metetrsi in moto.... è colpa della batteria?... se accendo il quadro sembra che sia tutto ok... non noto cadute di tensione... illuminatemi...
Grazie..
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start/stop disattivato

Messaggioda nik70 » venerdì 6 gennaio 2017, 22:16

Il motore gira quando fai il tentativo o nell'atto di mettere in moto non gira e si spengono le luci del quadro?
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7785
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Opel
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: Start/stop disattivato

Messaggioda GIAN0612 » sabato 7 gennaio 2017, 6:50

Stef.aq ha scritto:buonasera a tutti... oggi prima nevicata e dopo aver lasciato la mia QQ2014 tutta la notte fuori a temperature di molto sotto lo zero, oggi pomeriggio non si è messa in moto... ovvero, dapprima è partita, ma dopo circa 30/40 secondi ha cominciato a singhiozzare e si è spenta... cercando di rimetterla in moto mi da errore-malfunzionamento sullo start/stop, e non ne vuol sapere di metetrsi in moto.... è colpa della batteria?... se accendo il quadro sembra che sia tutto ok... non noto cadute di tensione... illuminatemi...
Grazie..


È buona norma prima di postare passare a presentarsi ...se hai un diesel gasolio con parte paraffina solidificata nel filtro e che quindi blocca il passaggio del carburante ,portare la macchina in luogo caldo .....o smontare filtro ....se è un benzina e il motorino di avviamento fa fatica è la batteria .....
Immagine
Stef.aq
qqNewUser
qqNewUser
Messaggi: 2
Iscritto il: venerdì 6 gennaio 2017, 21:44
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Toyota Yaris
Colorazione: Dark Metal Grey
Optional: Navi
Città: L'Aquila

Re: Start/stop disattivato

Messaggioda Stef.aq » domenica 8 gennaio 2017, 19:49

chiedo scusa per la mia mancanza e grazie dei consigli!... vado subito a presentarmi...

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Aldebaran, steverm e 18 ospiti