Pagina 2 di 2

Re: Accensione con pulsante START/STOP

Inviato: lunedì 13 marzo 2017, 9:56
da LUCA59
saltuariamente capita anche a me..... (messa in moto con chiave keyless )... ma al secondo colpo parte subito ....penso che possa riguradare la sincronizzazione tra pigiata frizione e pressione tasto ....

Re: Accensione con pulsante START/STOP

Inviato: lunedì 13 marzo 2017, 19:44
da fintorebus
markvr ha scritto:Ciao a tutti,
anch'io ho lo stesso problemino.. a volte devo premere due volte il pulsante perché parta..

Hai risolto?


Anche a me a volte capita, quindi vedendo che è un problema comune è da considerarsi un difetto tipo le batterie che si scaricano?

Re: Accensione con pulsante START/STOP

Inviato: giovedì 16 marzo 2017, 0:31
da sigmasei
Ciao,

Mi unisco al coro : anche a me è capitato qualche volta. Però una volta non è partita neanche al secondo e al terzo tentativo..... Poi ho atteso un po' ed è partita. Questo episodio mi ha un po' inquietato, vorrei portarla a vedere alla Nissan ma non trovo mai il tempo.

Re: Accensione con pulsante START/STOP

Inviato: giovedì 16 marzo 2017, 9:53
da Formha
Io ho il tagliando lunedì 20, ho già fatto metter in lista anche la verifica al pulsante d'accensione, vediamo cosa mi dicono al ritiro. Vi tengo informati...

Re: Accensione con pulsante START/STOP

Inviato: sabato 21 aprile 2018, 14:50
da alepolt
una domanda per accendere la macchina devo spingere la.frizione ed il tasto start/stop contemporaneamente o posso prima di spingere la frizione e dopo poco spingere il tasto?

Re: Accensione con pulsante START/STOP

Inviato: sabato 21 aprile 2018, 17:12
da Formha
Per potersi avviare, il sistema deve trovare già premuta la frizione quando premi il pulsante, se così non fosse, la pressione del solo tasto d'avviamento non fa altro che accendere solo il quadro strumenti. Quindi la seconda che dai detto: prima schiacci la frizione e poi tenendola premuta, premi il pulsante.

Re: Accensione con pulsante START/STOP

Inviato: martedì 24 aprile 2018, 21:46
da bilina
Dirò di più....se il pedale della frizione non è premuto fino a fondo corsa o ancora in in movimento non parte

Re: Accensione a freddo ma nn parte

Inviato: sabato 11 maggio 2019, 12:19
da Giulio89
Buongiorno io ho una QQ 1.6 dci 2012 ho un problema quando nn la prendo x un paio di giorni nn parte in motore gira ma nn va ,spengo e riaccendo e parte sono andato dal meccanico ha messo lo strumento della diagnosi e nn esce nulla è quasi un anno che lo fa nn riescono a trovare il problema,da premettere sostituita batteria e filtro gasolio mi riuscite ad aiutare grazie

Re: Accensione con pulsante START/STOP

Inviato: sabato 11 maggio 2019, 12:33
da Papilde
Questo problema lo ho praticamente da sempre e a dire il vero non l'ho mai posto all'attenzione dell'officina perché pensavo dipendesse dalla rapidità con cui, appena entrata in auto, premo il pulsante... Ma se anche a voi capita... non so che dire...

Re: Accensione con pulsante START/STOP

Inviato: sabato 11 maggio 2019, 14:17
da Giulio89
Nono capita pure se attendo 15/20 sec