Accensione con pulsante START/STOP

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
Marnic
qqVeteran
qqVeteran
Messaggi: 381
Iscritto il: sabato 8 marzo 2014, 11:48
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Toyota Avensis
Colorazione: White Pearl Brilliant
Città: VE

Accensione con pulsante START/STOP

Messaggioda Marnic » lunedì 30 maggio 2016, 16:05

Nell' ultimo mese mi è già capitato 5/6 volte che all' accensione ( con pulsante ) non parte il motore, si accende il quadro si aprono gli specchietti e parte il Connect, rischiaccio il pulsante e il motore parte.
in pratica è come se premessi il pulsante senza schiacciare la frizione volendo accendere solo il quadro.
Lo chiedo agli utenti più "esperti " i veterani, può capitare o è sintomo di qualche problema in arrivo ?
Grazie.
Quelli che... la TEKNA
Avatar utente
Quelo67
qqLegend
qqLegend
Messaggi: 2228
Iscritto il: venerdì 22 novembre 2013, 18:25
Status: al volante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Lanusei(OG)

Re: Accensione con pulsante START/STOP

Messaggioda Quelo67 » lunedì 30 maggio 2016, 17:27

A me non è capitato mai, vista così mi vien da pensare che non si chiuda l'interruttore che comunica al sistema che la frizione è completamente premuta, però è solo una supposizione.
Auto precedenti:
Fiat 850 Special
Fiat Panda 750
Ford Fiesta 1.1 sx
Alfa Romeo 145 1.8 TS
Alfa Romeo 145 1.9 Jtd
Alfa Romeo 156 1.9 Jtd
Peugeot 205 CJ
Peugeot 206 XT
Mazda 3 1.6td
Citroen C5 2.0Hdi
Peugeot 308 CC 2.0Hdi
Qashqai 360 1.5dCi+Citroën C3 1.2
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 7456
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Accensione con pulsante START/STOP

Messaggioda DAMICOSILVIO » lunedì 30 maggio 2016, 18:59

Marnic ... potrebbe essere che semplicemente la prima volta, sovrappensiero, non hai premuto a fondo la frizione.
Avatar utente
Marnic
qqVeteran
qqVeteran
Messaggi: 381
Iscritto il: sabato 8 marzo 2014, 11:48
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Toyota Avensis
Colorazione: White Pearl Brilliant
Città: VE

Re: Accensione con pulsante START/STOP

Messaggioda Marnic » lunedì 30 maggio 2016, 21:59

proverò a farci caso Silvio, magari hai ragione. al contrario potrebbe esserci un problema come pensa Quelo.
grazie per le vostre opinioni.
Quelli che... la TEKNA
Avatar utente
Marnic
qqVeteran
qqVeteran
Messaggi: 381
Iscritto il: sabato 8 marzo 2014, 11:48
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Toyota Avensis
Colorazione: White Pearl Brilliant
Città: VE

Re: Accensione con pulsante START/STOP

Messaggioda Marnic » venerdì 3 giugno 2016, 10:09

ieri e successo di nuovo, e questa volta sono certo che il pedale della frizione era ben premuto, non essendo un problema colossale e considerando che la concessioanria ufficiale dista 50 km dalla mia città, sto a vedere, al limite al tagliando farò sistemare, intanto passo dal multimarche dove ho preso l' auto e faccio presente la cosa.
Quelli che... la TEKNA
Avatar utente
Roby9112
qqManiac
qqManiac
Messaggi: 263
Iscritto il: lunedì 11 aprile 2016, 10:44
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Renault Modus
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Asti

Re: Accensione con pulsante START/STOP

Messaggioda Roby9112 » venerdì 3 giugno 2016, 10:55

Non vorrei dire una castroneria ma.. Potrebbe avere a che fare anche con la chiave elettronica magari?
La mia QQ → 2014 1.5 DCI 110CV - N - Connecta - Black Metallic - Tetto trasparente + barre

Precedenti → Peugeot 206 XT 1.1 62 CV '03 90.000 /125.000 km → Renault Mègane 1.5 dCI 106 CV '06 95.000 / 200.000 km
Avatar utente
Marnic
qqVeteran
qqVeteran
Messaggi: 381
Iscritto il: sabato 8 marzo 2014, 11:48
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Toyota Avensis
Colorazione: White Pearl Brilliant
Città: VE

Re: Accensione con pulsante START/STOP

Messaggioda Marnic » venerdì 3 giugno 2016, 14:42

Roby9112 ha scritto:Non vorrei dire una castroneria ma.. Potrebbe avere a che fare anche con la chiave elettronica magari?

Non credo, perchè lo fa con tutte e due. Mi viene in mente una cosa, un paio di mesi fa il pedale della frizione aveva cominciato a cigolare, lo ho lubrificato con un po' di WD40, non vorrei avere esagerato : Chessygrin :
Quelli che... la TEKNA
markvr
qqNewUser
qqNewUser
Messaggi: 1
Iscritto il: giovedì 16 febbraio 2017, 14:05
Status: aspirante
Motore: 1.5 dCi
Auto precedente: Ford Focus
Colorazione: Black Metallic
Optional: Nissan Connect
Città: Verona

Re: Accensione con pulsante START/STOP

Messaggioda markvr » giovedì 16 febbraio 2017, 14:09

Ciao a tutti,
anch'io ho lo stesso problemino.. a volte devo premere due volte il pulsante perché parta..

Hai risolto?
Avatar utente
Formha
qqLegend
qqLegend
Messaggi: 3665
Iscritto il: sabato 21 febbraio 2015, 16:34
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Kad New Grey
Città: Brindisi

Re: Accensione con pulsante START/STOP

Messaggioda Formha » lunedì 20 febbraio 2017, 11:40

No guarda, non è lo stesso problemino.
Qui parliamo del pulsante dell'avvio dell'auto delle vetture Keyless. E' successo sporadicamente anche a me e credo che al prossimo tagliando che oramai s'avvicina lo farò controllare, anche se succede di rado.

Per quel che riguarda il pulsante dell'apertura porta del tuo caso, potrebbe essere invece anche la chiave fuori range utile.
azzeta
qqPassion
qqPassion
Messaggi: 141
Iscritto il: martedì 26 maggio 2015, 22:44
Status: al volante
Versione Qashqai: Premier Limited Edition
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Renault Megane
Colorazione: White Pearl Brilliant
Città: Macerata

Re: Accensione con pulsante START/STOP

Messaggioda azzeta » martedì 21 febbraio 2017, 7:32

Ne dico una anch'io perchè a volte è successo anche a me e mi sono dato questa spiegazione: soprattutto se tieni l'auto fuori con questi giorni di freddo quando premi in tasto start inizia a riscaldare le candelette e per quache secondo l'auto non si avvia. Magari ripremi quando ha terminato si avvia e ti sembra che il primo non abbia funzionato.
Avatar utente
Formha
qqLegend
qqLegend
Messaggi: 3665
Iscritto il: sabato 21 febbraio 2015, 16:34
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Kad New Grey
Città: Brindisi

Re: Accensione con pulsante START/STOP

Messaggioda Formha » martedì 21 febbraio 2017, 11:14

Potrebbe anche essere, se non fosse che la mia non ha "candelette" da scaldare... :grin:
La cosa che non mi torna è che se gli specchietti e il quadro s'azionano, vuol dire che un contatto elettrico c'è, ...non so, è come se il pulsante avesse due vie separate per le due cose, una per i sistemi elettrici di bordo (azionamento specchi e quadro) e una per l'avviamento: ed è quest'ultimo contatto che a che a volte a primo colpo fallisce. Cosa che potrebbe anche essere visto il diverso assorbimento delle utenze...
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 1929
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: Accensione con pulsante START/STOP

Messaggioda steverm » martedì 21 febbraio 2017, 12:22

ma mettendo in folle si accende ? perchè la mia a folle senza premere la frizione se faccio attivare lo S&S poi spingendo il pulsante d'esclusione si ri-accende subito...oppure state parlando del pulsante d'accensione (benchè il titolo del tread m'inganni) per chi ha le keyless ? (io ho la chiave)
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
fedro
qqManiac
qqManiac
Messaggi: 282
Iscritto il: venerdì 13 aprile 2012, 17:52
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Nissan QQ my2010
Colorazione: Bianco
Città: Trento

Re: Accensione con pulsante START/STOP

Messaggioda fedro » martedì 21 febbraio 2017, 14:44

@Steverm, Keyless.
Ho provato sulla mia e se premo il pulsante velocemente ( impulso veloce ) si accende quadro ecc.. ma il motore non va in moto; Se tengo premuto per più tempo (2/3 sec ) si accende quadro e anche motore. E' questo che succede anche a voi ?
Avatar utente
QQantonio
qqNewUser
qqNewUser
Messaggi: 22
Iscritto il: mercoledì 2 novembre 2016, 12:05
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford
Colorazione: Newport Grey
Città: Malpensa

Re: Accensione con pulsante START/STOP

Messaggioda QQantonio » lunedì 13 marzo 2017, 9:34

Prova tenendo premuto il freno.. io non uso mai la frizione per l'accensione, funziona anche con il freno
Avatar utente
Formha
qqLegend
qqLegend
Messaggi: 3665
Iscritto il: sabato 21 febbraio 2015, 16:34
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Kad New Grey
Città: Brindisi

Re: Accensione con pulsante START/STOP

Messaggioda Formha » lunedì 13 marzo 2017, 9:48

@ Steverm: ...non parliamo del sistema Start&Stop, ma del tasto Start/Stop dell'avviamento Keyless.

Ricordo d'aver già provato sia a tenere premuto il pulsante più tempo (avevo anch'io lo stesso sospetto), sia a tener premuto il freno, comunque riproverò. Il difetto è sporadico in realtà, per lo più funziona tutto a primo colpo, ma ogni tanto mi capita di dover ripetere la pressione del tasto mentre ho ancora quadro acceso e specchietti in apertura dalla prima pressione. C'è da dire che in quei casi, non m'ha mai fallito la seconda pressione, questo mi fa pensare, perchè se fosse riconducibile ad un difetto, prima o poi si sarebbe potuto ripresentare anche alla 2° pressione... invece tutte le volte che ho ripremuto non ha mai fallito.

Comunque a giorni ho il 2° tagliando, con l'occasione chiederò e vi farò sapere...

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 28 ospiti