Vivavoce Malfunzionante?!

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

AntonioQQ
qqNewUser
qqNewUser
Messaggi: 4
Iscritto il: martedì 8 dicembre 2015, 10:58
Status: aspirante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Fiat Punto
Colorazione: Nero
Optional: Nissan Connect
Città: Torino

Vivavoce Malfunzionante?!

Messaggioda AntonioQQ » mercoledì 16 marzo 2016, 21:12

Ciao a tutti,
Ho la mia QQ Tekna da 2 settimane.. Sono molto soddisfatto della macchina complessivamente .. Ho solo un dubbio.. La qualità del vivavoce ..
Più persone quando ricevono le mie telefonate si lamentano della qualità dell'audio.. Si lamentano di forti frusci! È normale? Avrà qualche problema la mia macchina ? Oppure anche voi subite queste osservazioni (lamentele soprattuto) dai vostri interlocutori telefonici ?
Grazie per condividere con me le vostre esperienze..

Saluti

ANTONIO
nik70
tuning master
tuning master
Messaggi: 4203
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Vivavoce Malfunzionante?!

Messaggioda nik70 » mercoledì 16 marzo 2016, 22:04

Non è normale e sei il secondo con questo problema, se non erro al primo hanno sostituito il microfono, cerca il suo post.
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 2014
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: Vivavoce Malfunzionante?!

Messaggioda steverm » giovedì 17 marzo 2016, 10:32

A me invece per la prima volta dopo due anni mi è capitato (ieri) che mentre telefonavo si interrompesse da solo il microfono con tanto di scritta che era disabilitato ed ho dovuto più volte, a distanza di pochi secondi, riattivarlo cliccando sul menù sullo schermo touch del connect ...
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
nik70
tuning master
tuning master
Messaggi: 4203
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Vivavoce Malfunzionante?!

Messaggioda nik70 » giovedì 17 marzo 2016, 12:18

Quello sarà uno dei baco (si dice cosi penso) del software del connect.
Ros63
qqNewUser
qqNewUser
Messaggi: 1
Iscritto il: lunedì 25 luglio 2016, 8:01
Status: al volante
Versione Qashqai: Acenta Premium
Motore: 1.5 dCi
Auto precedente: Ford
Colorazione: Bianco
Optional: Nissan Connect
Città: Napoli

Re: Vivavoce Malfunzionante?!

Messaggioda Ros63 » lunedì 25 luglio 2016, 8:26

Ho ritirato il mio QQ business il 9 giugno, ho un problema al viva voce, i miei interlocutori non sentono la mia voce poichè i rumori di fondo sono fortissimi.
Auto precedente Ford Cmax viva voce perfetta.
nik70
tuning master
tuning master
Messaggi: 4203
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Vivavoce Malfunzionante?!

Messaggioda nik70 » lunedì 25 luglio 2016, 10:14

Gia successo altri casi vai in assistenza dovrebbe essere il microfono perché si sente benissimo almeno quando ho chiesto hai mie interlocutori
vjmargaren
qqJunior
qqJunior
Messaggi: 47
Iscritto il: mercoledì 19 agosto 2015, 23:44
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Citroen C3
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: Campobasso

Re: Vivavoce Malfunzionante?!

Messaggioda vjmargaren » lunedì 5 settembre 2016, 10:57

I miei interlocutori dicono di sentirmi lontano, molto lontano. Dite che è un problema di microfono?
nik70
tuning master
tuning master
Messaggi: 4203
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Vivavoce Malfunzionante?!

Messaggioda nik70 » lunedì 5 settembre 2016, 12:20

Vale la stessa risposta di sopra perché normalmente si sente bene

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti