Pagina 1 di 1

Mai una fine... perdita tubazione vano motore

Inviato: martedì 16 febbraio 2016, 17:51
da triestino85
purtroppo con sta macchina da strapazzo non c'è una fine...e potevo scommetterci la casa che veniva fuori un problema simile.

Mi sono accorto qualche ora fa del problema, e non ho ancora ben idea se sia liquido di raffreddamento o olio...non so, dall'intercooler. Illuminatemi. Non ho tempo al momento per passare in officina e ci vado domani pomeriggio.

Mi sono scesi leggermente di livello, ma non sotto al minimo sia il liquido refrigerante che l'olio... negli ultimi 5000km.

Ah sì, QQ 1.6 dci 131cv 4x4i

Immagine


Immagine

Re: Mai una fine... perdita tubazione vano motore

Inviato: martedì 16 febbraio 2016, 19:03
da nik70
Se è il tubo aria che va al l'intercooler è solo sudorazione perché l'aria che passa è in pressione e i vapori olio aspirati dal motore causano questo effetto,in fatti li dentro non passa ne acqua e ne olio ma solo aria,quindi tutto nella norma e comune a tutte le auto

Re: Mai una fine... perdita tubazione vano motore

Inviato: martedì 16 febbraio 2016, 20:13
da Gibo24
NO non è niente è come ha detto nik70 è una trasudazione, li passa aria.

Re: Mai una fine... perdita tubazione vano motore

Inviato: martedì 16 febbraio 2016, 20:46
da GIAN0612
Meno male che non ci hai scommesso la casa .... :) :) :) :)

Re: Mai una fine... perdita tubazione vano motore

Inviato: martedì 16 febbraio 2016, 20:56
da Robypre84
Infatti. Anche secondo me.. Alla fine il motore non può rimare pulito come i primi gg. Ahah

Re: Mai una fine... perdita tubazione vano motore

Inviato: mercoledì 17 febbraio 2016, 5:20
da triestino85
Spero sia veramente così perché sono stressato per colpa di sta macchina assemblata da 4 beoti.
"Strano" sia comparsa la trasudazione proprio su una giunzione. In ogni caso passerò in officina a vedere cosa dicono...

Re: Mai una fine... perdita tubazione vano motore

Inviato: mercoledì 17 febbraio 2016, 20:19
da Tondo66
Calma ragazzi dai..... è una semplice trasudazione in un giunto rapido..... secondo me ci sono parecchie persone che si accaniscono nel trovare dei difetti... uno che dice che questo è un difetto non ha mai visto altre auto o non ha la minima cognizione di quello che accade nel giunto.... io non mi sogno neanche ad andare in officina a fare vedere un cosa del genere....visto che ne capisco qualcosa

Re: Mai una fine... perdita tubazione vano motore

Inviato: domenica 21 febbraio 2016, 11:12
da triestino85
Tondo66 ha scritto:Calma ragazzi dai..... è una semplice trasudazione in un giunto rapido..... secondo me ci sono parecchie persone che si accaniscono nel trovare dei difetti... uno che dice che questo è un difetto non ha mai visto altre auto o non ha la minima cognizione di quello che accade nel giunto.... io non mi sogno neanche ad andare in officina a fare vedere un cosa del genere....visto che ne capisco qualcosa


Ma guarda te sto qua...

vuoi sapere quante volte sono stato in officina per sta c***o di macchina? Ogni 2x3 ne salta fuori una, altre NON sono state risolte da quando l'ho presa 23 mesi fa. E qua dentro, e forse in Italia, sono quello che ha più km di tutti!

Fino a meno di 3-4000km quella trasudazione non c'era e controllo la macchina spessissimo.

Dato che sto catorcio mi costa un occhio della testa sono passato in officina mi hanno confermato che non è niente di grave, si deve essere solo spostato il gommino del giunto che tiene uniti i due due tubi che ha fatto uscire un pochi di vapori d'olio. E' da pulire, rimettere in asse sto gommino e vedere se trasuda ancora o meno.

Ciao.

Re: Mai una fine... perdita tubazione vano motore

Inviato: domenica 21 febbraio 2016, 11:43
da Matador
Fossi in te me la sarei già venduta...

Re: Mai una fine... perdita tubazione vano motore

Inviato: domenica 21 febbraio 2016, 22:19
da Nilo2014
triestino85 ha scritto:
Ma guarda te sto qua...

vuoi sapere quante volte sono stato in officina per sta c***o di macchina? Ogni 2x3 ne salta fuori una, altre NON sono state risolte da quando l'ho presa 23 mesi fa. E qua dentro, e forse in Italia, sono quello che ha più km di tutti!

Fino a meno di 3-4000km quella trasudazione non c'era e controllo la macchina spessissimo.

Dato che sto catorcio mi costa un occhio della testa sono passato in officina mi hanno confermato che non è niente di grave, si deve essere solo spostato il gommino del giunto che tiene uniti i due due tubi che ha fatto uscire un pochi di vapori d'olio. E' da pulire, rimettere in asse sto gommino e vedere se trasuda ancora o meno.

Ciao.


forse lo sai, ma visto che anche ne ho passate di tutti i colori, tanto che il capofficina mi ritiene (scherzando) uno di famiglia, ti do tutto il mio appoggio.

Re: Mai una fine... perdita tubazione vano motore

Inviato: mercoledì 23 marzo 2016, 20:26
da triestino85
Alla fine al tagliando(in un'officina diversa da quella dove avevo fatto vedere il problema...) mi hanno sostituito(in garanzia!) il tubo in questione in toto perchè non è assolutamente normale che ci sia un trasudamento in quel punto...

Re: Mai una fine... perdita tubazione vano motore

Inviato: mercoledì 23 marzo 2016, 20:29
da triestino85
Matador ha scritto:Fossi in te me la sarei già venduta...


Ad avere i soldi per prendere un'altra lo avrei già fatto...

Pensa che sono pure andato in concessionario per chiedere quanto mi costerebbe tornagliela e prenderne un'altra...

Sono 5 mesi e passa che aspetto una loro chiamata. :)

Un motivo in + per non prendere mai + nissan dopo 6 auto prese dai nipponici...

Per non parlare degli ultimi 2 problemi venuti fuori... mi sfarfalla la retrocamera posteriore e mi si sta sfogliando il rivestimento in plastica esterno della portiera lato guidatore...

Re: Mai una fine... perdita tubazione vano motore

Inviato: mercoledì 23 marzo 2016, 22:17
da nik70
triestino85 ha scritto:Alla fine mi hanno sostituito(in garanzia!) il tubo in questione in toto perchè non è assolutamente normale che ci sia un trasudamento in quel punto...

Ne riparliamo più in la quando si sporcherà di nuovo
Una domanda eri presente durante la sostituzione? Altrimenti può essere che l'hanno solo pulito e stretto di più la fascetta metallica cosi da ridurre il fenomeno
http://www.159ownersclub.it/public/foru ... ?tid=14105
http://www.bravotuning.it/forum/viewtopic.php?t=6689

Re: Mai una fine... perdita tubazione vano motore

Inviato: sabato 26 marzo 2016, 2:43
da triestino85
Mi hanno mostrato i pezzi cambiati...e prima quelli nuovi ;)