Mai una fine... perdita tubazione vano motore

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Mai una fine... perdita tubazione vano motore

Messaggioda triestino85 » martedì 16 febbraio 2016, 17:51

purtroppo con sta macchina da strapazzo non c'è una fine...e potevo scommetterci la casa che veniva fuori un problema simile.

Mi sono accorto qualche ora fa del problema, e non ho ancora ben idea se sia liquido di raffreddamento o olio...non so, dall'intercooler. Illuminatemi. Non ho tempo al momento per passare in officina e ci vado domani pomeriggio.

Mi sono scesi leggermente di livello, ma non sotto al minimo sia il liquido refrigerante che l'olio... negli ultimi 5000km.

Ah sì, QQ 1.6 dci 131cv 4x4i

Immagine


Immagine
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Mai una fine... perdita tubazione vano motore

Messaggioda nik70 » martedì 16 febbraio 2016, 19:03

Se è il tubo aria che va al l'intercooler è solo sudorazione perché l'aria che passa è in pressione e i vapori olio aspirati dal motore causano questo effetto,in fatti li dentro non passa ne acqua e ne olio ma solo aria,quindi tutto nella norma e comune a tutte le auto
Gibo24
qqVeteran
qqVeteran
Messaggi: 343
Iscritto il: sabato 26 aprile 2014, 16:32
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Toyota Avensis
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: pesaro

Re: Mai una fine... perdita tubazione vano motore

Messaggioda Gibo24 » martedì 16 febbraio 2016, 20:13

NO non è niente è come ha detto nik70 è una trasudazione, li passa aria.
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7777
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Opel
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: Mai una fine... perdita tubazione vano motore

Messaggioda GIAN0612 » martedì 16 febbraio 2016, 20:46

Meno male che non ci hai scommesso la casa .... :) :) :) :)
Immagine
Robypre84
qqVeteran
qqVeteran
Messaggi: 407
Iscritto il: giovedì 19 novembre 2015, 23:16
Status: in attesa
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Alfa
Colorazione: Dark Metal Grey
Città: Brianza

Re: Mai una fine... perdita tubazione vano motore

Messaggioda Robypre84 » martedì 16 febbraio 2016, 20:56

Infatti. Anche secondo me.. Alla fine il motore non può rimare pulito come i primi gg. Ahah
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Mai una fine... perdita tubazione vano motore

Messaggioda triestino85 » mercoledì 17 febbraio 2016, 5:20

Spero sia veramente così perché sono stressato per colpa di sta macchina assemblata da 4 beoti.
"Strano" sia comparsa la trasudazione proprio su una giunzione. In ogni caso passerò in officina a vedere cosa dicono...
Tondo66
qqPilot
qqPilot
Messaggi: 65
Iscritto il: giovedì 16 aprile 2015, 21:44
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Vw Golf
Colorazione: Bianco
Optional: Navi
Città: RUBIERA

Re: Mai una fine... perdita tubazione vano motore

Messaggioda Tondo66 » mercoledì 17 febbraio 2016, 20:19

Calma ragazzi dai..... è una semplice trasudazione in un giunto rapido..... secondo me ci sono parecchie persone che si accaniscono nel trovare dei difetti... uno che dice che questo è un difetto non ha mai visto altre auto o non ha la minima cognizione di quello che accade nel giunto.... io non mi sogno neanche ad andare in officina a fare vedere un cosa del genere....visto che ne capisco qualcosa
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Mai una fine... perdita tubazione vano motore

Messaggioda triestino85 » domenica 21 febbraio 2016, 11:12

Tondo66 ha scritto:Calma ragazzi dai..... è una semplice trasudazione in un giunto rapido..... secondo me ci sono parecchie persone che si accaniscono nel trovare dei difetti... uno che dice che questo è un difetto non ha mai visto altre auto o non ha la minima cognizione di quello che accade nel giunto.... io non mi sogno neanche ad andare in officina a fare vedere un cosa del genere....visto che ne capisco qualcosa


Ma guarda te sto qua...

vuoi sapere quante volte sono stato in officina per sta c***o di macchina? Ogni 2x3 ne salta fuori una, altre NON sono state risolte da quando l'ho presa 23 mesi fa. E qua dentro, e forse in Italia, sono quello che ha più km di tutti!

Fino a meno di 3-4000km quella trasudazione non c'era e controllo la macchina spessissimo.

Dato che sto catorcio mi costa un occhio della testa sono passato in officina mi hanno confermato che non è niente di grave, si deve essere solo spostato il gommino del giunto che tiene uniti i due due tubi che ha fatto uscire un pochi di vapori d'olio. E' da pulire, rimettere in asse sto gommino e vedere se trasuda ancora o meno.

Ciao.
Matador
qqManiac
qqManiac
Messaggi: 276
Iscritto il: martedì 14 gennaio 2014, 22:58
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Nissan Micra
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Napoli

Re: Mai una fine... perdita tubazione vano motore

Messaggioda Matador » domenica 21 febbraio 2016, 11:43

Fossi in te me la sarei già venduta...
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1426
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Mai una fine... perdita tubazione vano motore

Messaggioda Nilo2014 » domenica 21 febbraio 2016, 22:19

triestino85 ha scritto:
Ma guarda te sto qua...

vuoi sapere quante volte sono stato in officina per sta c***o di macchina? Ogni 2x3 ne salta fuori una, altre NON sono state risolte da quando l'ho presa 23 mesi fa. E qua dentro, e forse in Italia, sono quello che ha più km di tutti!

Fino a meno di 3-4000km quella trasudazione non c'era e controllo la macchina spessissimo.

Dato che sto catorcio mi costa un occhio della testa sono passato in officina mi hanno confermato che non è niente di grave, si deve essere solo spostato il gommino del giunto che tiene uniti i due due tubi che ha fatto uscire un pochi di vapori d'olio. E' da pulire, rimettere in asse sto gommino e vedere se trasuda ancora o meno.

Ciao.


forse lo sai, ma visto che anche ne ho passate di tutti i colori, tanto che il capofficina mi ritiene (scherzando) uno di famiglia, ti do tutto il mio appoggio.
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Mai una fine... perdita tubazione vano motore

Messaggioda triestino85 » mercoledì 23 marzo 2016, 20:26

Alla fine al tagliando(in un'officina diversa da quella dove avevo fatto vedere il problema...) mi hanno sostituito(in garanzia!) il tubo in questione in toto perchè non è assolutamente normale che ci sia un trasudamento in quel punto...
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Mai una fine... perdita tubazione vano motore

Messaggioda triestino85 » mercoledì 23 marzo 2016, 20:29

Matador ha scritto:Fossi in te me la sarei già venduta...


Ad avere i soldi per prendere un'altra lo avrei già fatto...

Pensa che sono pure andato in concessionario per chiedere quanto mi costerebbe tornagliela e prenderne un'altra...

Sono 5 mesi e passa che aspetto una loro chiamata. :)

Un motivo in + per non prendere mai + nissan dopo 6 auto prese dai nipponici...

Per non parlare degli ultimi 2 problemi venuti fuori... mi sfarfalla la retrocamera posteriore e mi si sta sfogliando il rivestimento in plastica esterno della portiera lato guidatore...
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Mai una fine... perdita tubazione vano motore

Messaggioda nik70 » mercoledì 23 marzo 2016, 22:17

triestino85 ha scritto:Alla fine mi hanno sostituito(in garanzia!) il tubo in questione in toto perchè non è assolutamente normale che ci sia un trasudamento in quel punto...

Ne riparliamo più in la quando si sporcherà di nuovo
Una domanda eri presente durante la sostituzione? Altrimenti può essere che l'hanno solo pulito e stretto di più la fascetta metallica cosi da ridurre il fenomeno
http://www.159ownersclub.it/public/foru ... ?tid=14105
http://www.bravotuning.it/forum/viewtopic.php?t=6689
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Mai una fine... perdita tubazione vano motore

Messaggioda triestino85 » sabato 26 marzo 2016, 2:43

Mi hanno mostrato i pezzi cambiati...e prima quelli nuovi ;)

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 24 ospiti