Errore guasto al sistema

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

kekkopal
qqNewUser
qqNewUser
Messaggi: 12
Iscritto il: domenica 1 marzo 2015, 17:27
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Renault Twingo
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: san marino

Errore guasto al sistema

Messaggioda kekkopal » domenica 1 novembre 2015, 21:04

Ciao ragazzi, non mi si accende più la macchina e mi da errore guasto al sistema, si accende il cruscotto come se fosse un albero di natale! quando provo ad accendere anche con i cavi non ce la fa e fa un rumore tipo tic tic tic con le luci interne e cruscotto che vanno ad intermittenza. Vi è mai capitato???

Ciao a tutti
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1583
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: errore guasto al sistema

Messaggioda PeppeQ » domenica 1 novembre 2015, 22:06

La batteria é morta. Strano che con i cavi non parta però. . ..
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Errore guasto al sistema

Messaggioda DAMICOSILVIO » domenica 1 novembre 2015, 23:22

La batteria è andata.
sadelgat
qqManiac
qqManiac
Messaggi: 232
Iscritto il: lunedì 17 settembre 2012, 15:42
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Stilo
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Scafati
Località: Salerno

Re: Errore guasto al sistema

Messaggioda sadelgat » lunedì 2 novembre 2015, 13:41

sisi è un problema di alimentazione elettrica. Batteria o cavi batteria ossidati
Avatar utente
fabio_qq
qqNewUser
qqNewUser
Messaggi: 9
Iscritto il: sabato 18 luglio 2015, 22:49
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Nissan Primera
Colorazione: Black Metallic
Optional: Driver Assist + Pelle
Città: Como

Re: Errore guasto al sistema

Messaggioda fabio_qq » mercoledì 4 novembre 2015, 3:29

Un' altra "vittima" dello Start/Stop?

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti