Non si accende... anzi si... anzi no..... e l'orologio?

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

simone brocca
qqNewUser
qqNewUser
Messaggi: 5
Iscritto il: mercoledì 17 giugno 2015, 21:55
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Ford
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Civita

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda simone brocca » sabato 20 giugno 2015, 10:13

Ciao ragazzi. Ieri ho ripreso la mia qq da un'altra officina a Civitavecchia ma non hanno risolto il problema perché a loro non si è presentato. Quindi altr 5 giorni senza macchina. Sto seriamente pensando di fare scrivere da un avvocato a nissan. Da ieri che ho ripreso la macchina non funzionano molto bene i comandi al volante. Mi sono proprio rotto di sta macchina.
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda DAMICOSILVIO » sabato 20 giugno 2015, 11:09

Simone ... potrebbe essere che hai tutti questi problemi perchè non ti sei presentato nella sezione apposita del Forum ? :w00t:
A parte gli scherzi, spero che risolvi i tuoi problemi e ... vai a presentarti dai :alright:
emiliod
qqPilot
qqPilot
Messaggi: 83
Iscritto il: mercoledì 22 settembre 2010, 12:39
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety Pack
Città: Rovereto
Località: Rovereto (TN)

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda emiliod » sabato 20 giugno 2015, 16:52

nik70 ha scritto:quando non parte sei in folle? il qq sai che a il sistema come le moto che se non sei in folle o frizione schiacciata con marcia inserita non parte,potrebbe essere il sistema che verifica le due condizioni a non andare


In effetti quando accendo, io premo sempre la frizione, mentre quando hanno provato in officina per verificare il problema mettevano in folle......
.... :hmmm: questa e' una cosa da verificare la prossima volta che si presenta il problema :no: :no: :no:

Grazie del suggerimento nik70 =D>

PS. secondo te, potrebbe essere la causa anche di quando non mi si accendeva con segnalazione ininterrotta di errore S&S ???
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda nik70 » sabato 20 giugno 2015, 22:17

tieni presente che se c'è un problema al sensore frizione o folle lo hai anche su lo s&s perché sfrutta anche lui questi segnali,la prossima volta che non parte prova a muovere il cambio magari inserisci una marcia e poi il folle per vedete se cambia qualcosa,può essere un falso segnale del consenso folle o frizione,per quest'ultimo più di qualcuno a avuto noie,così puoi dare più indicazione a l'assistenza per avete un idea di cosa può essere
Ultima modifica di nik70 il sabato 20 giugno 2015, 23:02, modificato 1 volta in totale.
emiliod
qqPilot
qqPilot
Messaggi: 83
Iscritto il: mercoledì 22 settembre 2010, 12:39
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety Pack
Città: Rovereto
Località: Rovereto (TN)

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda emiliod » sabato 20 giugno 2015, 22:42

nik70 ha scritto:tieni presente che se c'è un problema al sensore frizione o folle lo hai anche su lo s&s perché sfrutta anche lui questi segnali,la prossima volta che non parte prova a muovere il cambio magari inserisci una marcia e poi il folle per vedete se cambia qualcosa,può essere un falso segnale del consenso folle o frizione,per quest'ultimo più di qualcuno a avuto noie,così puoi date più indicazione a l'assistenza per avete un idea di cosa può essere


Grazie!
Non mi ricordo se tra un tentativo di accensione e l'altro ho lasciato e ripremuto la frizione..... ma dopo 2-3 tentativi si metteva in moto!
Faro' attenzione .....

:wave: :thanks:
licaone72
qqNewUser
qqNewUser
Messaggi: 15
Iscritto il: venerdì 19 giugno 2015, 18:31
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: roma

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda licaone72 » lunedì 22 giugno 2015, 13:43

A me è successa la stessa cosa per due volte (Qashqai di giugno 2015, nuovissimo quindi) ed il meccanico Nissan mi ha detto che poteva dipendere da una partenza in prima con la frizione non totalmente abbassata, quindi a folle non dovrebbe dare il problema.
emiliod
qqPilot
qqPilot
Messaggi: 83
Iscritto il: mercoledì 22 settembre 2010, 12:39
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety Pack
Città: Rovereto
Località: Rovereto (TN)

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda emiliod » giovedì 25 giugno 2015, 20:08

Di nuovo oggi !!!

1° tentativo con frizione premuta in 1^ marcia ==> non si accende
2° tentativo senza frizione premuta in 1^ marcia ==> non si accende (meno male, perche' nella foga di provare, ho cercato di accendere con la marcia inserita !!!!)
3° tentativo senza frizione premuta ma in folle ==> si e' accesa

Sempre piu' certo che sia un problema sul sensore della frizione !!!!!
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda nik70 » giovedì 25 giugno 2015, 20:41

pensò proprio che sia quello
Avatar utente
crisqq
tuning master
tuning master
Messaggi: 1184
Iscritto il: lunedì 30 marzo 2015, 15:53
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Bareggio
Località: Bareggio

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda crisqq » giovedì 25 giugno 2015, 21:19

Per ora tutti gli indizi portano a quello...
Negli occhi di mio figlio vedo tutto l'amore che provo per mia moglie.... :rolleyes:
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda DAMICOSILVIO » giovedì 25 giugno 2015, 22:27

E si... senza premere la frizione NON DEVE accendersi. In pratica sembra che senta la frizione premuta quando gli pare...
Chiatisqq
qqNewUser
qqNewUser
Messaggi: 19
Iscritto il: mercoledì 17 dicembre 2014, 21:59
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Renault Modus
Colorazione: Dark Metal Grey
Città: Milano

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda Chiatisqq » giovedì 25 giugno 2015, 22:39

Io avvio sempre in folle con freno premuto....
Avatar utente
crisqq
tuning master
tuning master
Messaggi: 1184
Iscritto il: lunedì 30 marzo 2015, 15:53
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Bareggio
Località: Bareggio

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda crisqq » venerdì 26 giugno 2015, 6:21

@chiatisqq... [-X [-X ...non si può sfuggire a lungo...manca la tua presentazione nella sezione presentazione iscritti!! Ti aspettiamo il prima possibile!! Grazie!!
Negli occhi di mio figlio vedo tutto l'amore che provo per mia moglie.... :rolleyes:
emiliod
qqPilot
qqPilot
Messaggi: 83
Iscritto il: mercoledì 22 settembre 2010, 12:39
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety Pack
Città: Rovereto
Località: Rovereto (TN)

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda emiliod » domenica 26 luglio 2015, 19:50

Un mese che premo sempre fino in fondo (che piu' in fondo non si puo') la frizione e non ho piu' avuto il problema..... mi sa che era proprio quello !

bye
Avatar utente
acentapremium
qqVeteran
qqVeteran
Messaggi: 484
Iscritto il: martedì 14 aprile 2015, 0:16
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Nissan Primera
Colorazione: Black Metallic
Optional: Safety + Connect
Città: lucca
Località: Garfagnana -lucca-

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda acentapremium » domenica 26 luglio 2015, 23:13

Rimane però il mistero dell'orologio azzerato. ....comunque se è quello ti convienè farla mettere a posto se no lo s&s non ti funziona bene
Avatar utente
Papilde
qqLegend
qqLegend
Messaggi: 2017
Iscritto il: venerdì 27 febbraio 2015, 23:36
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Ibiza
Colorazione: White Pearl Brilliant
Città: Arretium

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda Papilde » lunedì 27 luglio 2015, 1:01

Ma quando avviate in folle... Vi si avvia sempre tenendo il pedale del freno abbassato o anche senza premere nulla (cambio manuale intendo)? Sul manuale non ho letto da nessuna parte che occorre tenere premuto il freno...
Levati la pistola e mettiti le mutande

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Google [Bot] e 14 ospiti