Non si accende... anzi si... anzi no..... e l'orologio?

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 2026
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda steverm » mercoledì 14 settembre 2016, 16:13

angia73 ha scritto: Nel caso io non avrei preso poi una Fiamm...

:lol:
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
emiliod
qqPilot
qqPilot
Messaggi: 83
Iscritto il: mercoledì 22 settembre 2010, 12:39
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety Pack
Città: Rovereto
Località: Rovereto (TN)

Re: Non si accende... anzi si... anzi no..... e l'orologio?

Messaggioda emiliod » mercoledì 14 settembre 2016, 16:44

Ciao ragazzi !
Dopo un anno dall'apertura del thread, vado a fare il riussunto della situazione.
I problemi che avevo riscontrato dei primi 6 mesi di vita non si sono (quasi) piu' ripresentati, o meglio:
- ho preso l'abitudine di spingere a fondo il pedale della frizione all'accensione
- al tagliando dei 12 mesi non mi hanno aggiornato la centralina, ma solo ricaricato la batteria.....la tensione all'inizio era un po' piu' alta.... poi non ci ho piu' fatto molto caso
- l'orologio non si e' piu' resettato (bho)

Mi succede ogni tanto di avere una segnalazione di S&S guasto, solo e sempre, quando ho il pedale della frizione premuto per un paio di centimetri. Quando vedo la segnalazione, stacco immediatamente il piede e lo S&S ritorna attivo.

Ora sono a 22 mesi si utilizzo e 38.000km percorsi ..... e viaggio sempre felicemente con il mio QQ.

Buon divertimento a tutti !!!!!

ciao

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 22 ospiti