Partenza terremoto (forse) risolto

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Faffa
qqFanatic
qqFanatic
Messaggi: 168
Iscritto il: martedì 9 settembre 2014, 22:25
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: -----
Colorazione: White Pearl Brilliant
Città: Torino

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda Faffa » lunedì 16 marzo 2015, 22:45

valentin ha scritto:Idem , tutte due le lancette di qui quella dei contagiri torna a 900-1000 a motore freddo e dopo circa un minuto va giu a 800 e rimane fissa


È esattamente così anche per me che ho un Tekna benzina (e l'ha sempre fatto fin dal primo utilizzo di fine Agosto)
Avatar utente
dadoelella
qqManiac
qqManiac
Messaggi: 295
Iscritto il: lunedì 24 novembre 2014, 0:02
Status: al volante
Versione Qashqai: Restyling 2017 Tekna Plus
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mazda 5
Colorazione: Black Metallic
Città: La Spezia

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda dadoelella » martedì 17 marzo 2015, 23:44

Ok grazie, quindi siccome a me non va mai più a fondo scala vorrà dire che è il primo problema (se problema è) sulla mia QQ.
Scusa stefapet ma quest'altra tua discussione viewtopic.php?f=62&t=16284 l'avevi aperta sempre per lo stesso problema? quindi da sette mesi che stai in queste condizioni?
Il Qashqai restyling mi piace, ma la mia vecchia Mazda 6 la porterò sempre nel cuore.
Avatar utente
Quelo67
qqLegend
qqLegend
Messaggi: 2227
Iscritto il: venerdì 22 novembre 2013, 18:25
Status: al volante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Lanusei(OG)

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda Quelo67 » mercoledì 18 marzo 2015, 0:57

dadoelella ha scritto:Allora...sulla mia avrò visto questa cosa i primi giorni (un paio di volte e non di più) ma ora non lo fa più, che sia una anomalia?
Sulla mia suzuki lo fa sempre ma sul QQ non più.

Temo di si'...sulla mia lo fa sempre...ed è anche molto "scenografico" :grin:
Auto precedenti:
Fiat 850 Special
Fiat Panda 750
Ford Fiesta 1.1 sx
Alfa Romeo 145 1.8 TS
Alfa Romeo 145 1.9 Jtd
Alfa Romeo 156 1.9 Jtd
Peugeot 205 CJ
Peugeot 206 XT
Mazda 3 1.6td
Citroen C5 2.0Hdi
Peugeot 308 CC 2.0Hdi
Qashqai 360 1.5dCi+Citroën C3 1.2
scarabeo150
qqPilot
qqPilot
Messaggi: 96
Iscritto il: mercoledì 9 dicembre 2009, 16:39
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: -----
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: Roma

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda scarabeo150 » mercoledì 18 marzo 2015, 10:37

dadoelella ha scritto:Ok grazie, quindi siccome a me non va mai più a fondo scala vorrà dire che è il primo problema (se problema è) sulla mia QQ.
Scusa stefapet ma quest'altra tua discussione viewtopic.php?f=62&t=16284 l'avevi aperta sempre per lo stesso problema? quindi da sette mesi che stai in queste condizioni?


Poichè sono fuori città e non ho possibilità di verificare sul mio Qashqai mi è venuto un dubbio che non posso fugare subito: nel video iniziale durante il check del contagiri la sagoma del qashqai nel piccolo schermo a fianco ruota, a questo punto non è che abbiamo disabilitato qualche effetto speciale dal menù impostazioni???

Un saluto
Avatar utente
dadoelella
qqManiac
qqManiac
Messaggi: 295
Iscritto il: lunedì 24 novembre 2014, 0:02
Status: al volante
Versione Qashqai: Restyling 2017 Tekna Plus
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mazda 5
Colorazione: Black Metallic
Città: La Spezia

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda dadoelella » mercoledì 18 marzo 2015, 11:20

Ma non credo si tratti di effetto speciale che può essere o no abilitato, credo sia un check sul corretto funzionamento dello strumento.
Vorrei provare a staccare e riattaccare la batteria, magari si resetta tutto.
Il Qashqai restyling mi piace, ma la mia vecchia Mazda 6 la porterò sempre nel cuore.
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » mercoledì 18 marzo 2015, 11:33

Io avevo aperto il topic x il mio problema...non siamo un po OT...?
Avatar utente
dadoelella
qqManiac
qqManiac
Messaggi: 295
Iscritto il: lunedì 24 novembre 2014, 0:02
Status: al volante
Versione Qashqai: Restyling 2017 Tekna Plus
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mazda 5
Colorazione: Black Metallic
Città: La Spezia

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda dadoelella » mercoledì 18 marzo 2015, 11:59

Si hai perfettamente ragione e per chiudere definitivamente questo OT dico solo che ha ragione scarabeo, è un effetto di benvenuto che si abilità o si disabilità dal cdb, nello specifico si tratta di andare in impostazioni-impostazioni display-effetto di benvenuto-effetto quadro, grazie a questo piccolo OT abbiamo imparato tutti un'altra cosa. Scusa ancora stefapet.

Per rimanere in tema, se vuoi potresti cortesemente rispondermi alla domanda che ti avevo posto circa l'altra discussione che hai aperto sulla partenza a 3 cilindri?
Il Qashqai restyling mi piace, ma la mia vecchia Mazda 6 la porterò sempre nel cuore.
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » mercoledì 18 marzo 2015, 12:04

Hai ragione scusami mi era sfuggito un messaggio,...esattamente...sono diversi mesi che sono cosi, ma l'ho portata in officina solo ora perché ha peggiorato moltissimo fino ad adesso era un posporadico...ci stanno lavorando stamattina..
Avatar utente
dadoelella
qqManiac
qqManiac
Messaggi: 295
Iscritto il: lunedì 24 novembre 2014, 0:02
Status: al volante
Versione Qashqai: Restyling 2017 Tekna Plus
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mazda 5
Colorazione: Black Metallic
Città: La Spezia

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda dadoelella » mercoledì 18 marzo 2015, 12:18

Sono proprio curioso di sapere come andrà a finire questa storia che dura da mesi. Facci sapè
Il Qashqai restyling mi piace, ma la mia vecchia Mazda 6 la porterò sempre nel cuore.
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » giovedì 19 marzo 2015, 16:20

Bella non e'...e' il secondo giorno che la macchina e' in officina, collegata al computer Nissan non da nessun problema, ma il difetto c'è e non riescono a capire da cosa derivi, stanno controllando cablaggi, valvola egr, componenti ecc...a breve sostituiranno gli iniettori, ragazzi sono molto demoralizzato...non vedo la fine a breve...
nik70
tuning master
tuning master
Messaggi: 4203
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda nik70 » giovedì 19 marzo 2015, 17:00

tranquillo che risolvono e ti godrai di nuovo la bimba
pocchio2
qqJunior
qqJunior
Messaggi: 42
Iscritto il: martedì 18 febbraio 2014, 10:46
Status: al volante
Versione Qashqai: Acenta Premium
Motore: 1.5 dCi DPF euro5
Auto precedente: Volkswagen
Colorazione: White Pearl Brilliant
Città: ROMA

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda pocchio2 » venerdì 20 marzo 2015, 10:12

stefapet ha scritto:Bella non e'...e' il secondo giorno che la macchina e' in officina, collegata al computer Nissan non da nessun problema, ma il difetto c'è e non riescono a capire da cosa derivi, stanno controllando cablaggi, valvola egr, componenti ecc...a breve sostituiranno gli iniettori, ragazzi sono molto demoralizzato...non vedo la fine a breve...


Buongiorno!!!
nella Polo che ho permutato x il QQ dopo un mese dall'acquisto cominciarono TUTTI i segnali che hai avuto tu,
fino a quando sul GRA di Roma all'improvviso a 110 km/h mi si è spenta con tutte le spie accese!!!!!
All'inizio in officina non sapevano che pesci prendere e si misero in contatto con VOLKSWAGEN ITALia,
alla fine dopo 3 settimane scoprirono che erano i cablaggi difettati che non portavano la giusta potenza!!!!!
Spero che risolvano presto il problema (almeno prima di quanto ho duvuto aspettare io :laugh: :laugh: )!!!!!!!
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » venerdì 20 marzo 2015, 19:57

Aggiornamento... a quanto pare sembra detto sia il secondo iniettore, e precisamente la centralina che lo gestisce, e lo hanno determinato controllando dei valori su ogni centralina di ogni iniettore, nel secondo iniettore, i valori sono nel range ma praticamente al minimo inferiore, mentre gli altri sono tutti nel mezzo del range accettabile.
Quindi hanno detto che il secondo iniettore viene gestito male a livello elettronico. quindi nella prossima settimana lo sostituiranno, si spiega anche il motivo che il computer nissan non rileva nessun errore...

Loro sono molto ottimisti e sicuri del guasto...aspetto una loro chiamata per riportare la macchina per questa sostituzione, speriamo bene...
antopoli
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: domenica 1 febbraio 2015, 13:32
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Ford Focus
Colorazione: Titanium
Optional: Safety + Connect
Città: savona

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda antopoli » lunedì 23 marzo 2015, 8:27

Ciao a tutti,

ho una qashqai 360 presa un mese fa, più o meno.

Ora ha circa 1800 km e anche a me ha cominciato a fare lo scherzo del minimo irregolare solo la prima partenza dopo che è stata ferma un po'.. per il resto va benissimo.

Io ho una teoria, però prima volevo chiedere ai possessori di qashqai che presentato questo problema di fare una prova.

Provate ad accendere l'auto con il cofano motore aperto, mettete l'astina per tenerlo aperto non lasciatelo appoggiato e guardate un po' se il problema si risolve.

A me si.

Però prima di dire la mia volevo vedere se anche a voi succede lo stesso.

Ciao.
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » lunedì 23 marzo 2015, 8:58

Non riesco a capire il motivo di tale cosa...mi sembra assurdo....

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 24 ospiti