Partenza terremoto (forse) risolto

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Partenza terremoto (forse) risolto

Messaggioda stefapet » venerdì 13 marzo 2015, 20:00

Ciao a tutti, purtroppo sono vittima di un difetto al mio qashqai...
Vi allego il video delle mie partenze a freddo...ogni mattina la stessa storia, la macchina borbotta, si scuote tutta e puzza in maniera strana...poi dopo 15/20 secondi tutto torna alla normalita...
E' successo a qualcun'altro?
Sono un po' preoccupato....ed il video non rende molto...



:cry:
valentin
qqLegend
qqLegend
Messaggi: 541
Iscritto il: lunedì 17 febbraio 2014, 19:15
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Colorazione: Black Metallic
Optional: Safety Pack
Città: udine
Località: UDINE

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda valentin » venerdì 13 marzo 2015, 20:33

miiiinchia , che rumore strano !!! secondo me l'ha devi portare subito in officina , e non ci pensare più... :no: :no: anche la mia e più rumorosa appena metto in moto pero non fa questi scherzi , prova vedere a che punto e livello del olio ...


Se l'cuor non vuol' , l'amor non tira !!!
Avatar utente
lucalaspina
qqManiac
qqManiac
Messaggi: 258
Iscritto il: giovedì 24 luglio 2014, 17:39
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Sport Pack
Città: Catania

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda lucalaspina » venerdì 13 marzo 2015, 20:52

Il video non si vede..
.. Non so se centri col tuo problema ma prova a leggere qui --> viewtopic.php?f=62&t=16284
stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » venerdì 13 marzo 2015, 21:06

Mercoledì la lascio in officina...ma sono molto in ansia....ho paura sia uno di quei problemi x cui toccherà girare x officine x risolvere perche nessuno ci capisce niente...speriamo mi sbagli..
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 1932
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda steverm » domenica 15 marzo 2015, 9:47

sicuramente mi sbaglio ma nel filmato non vedo la spia delle candelette accesa dopo il check delle spie; da me prima fa per un attimo il check delle spie (si accendono tutte come da te) ma poi per un paio di secondi rimangono accese le candelette poi si spengono a accendo l'auto
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » domenica 15 marzo 2015, 13:53

steverm ha scritto:sicuramente mi sbaglio ma nel filmato non vedo la spia delle candelette accesa dopo il check delle spie; da me prima fa per un attimo il check delle spie (si accendono tutte come da te) ma poi per un paio di secondi rimangono accese le candelette poi si spengono a accendo l'auto


Hai ragione ma la spia delle candelette sta nell'altro quadro...quello di destra con la lancetta della velocità...penso la tua sia uguale...infatti si accende x 2/3 secondi poi si spegne regolarmente...
Avatar utente
dadoelella
qqManiac
qqManiac
Messaggi: 298
Iscritto il: lunedì 24 novembre 2014, 0:02
Status: al volante
Versione Qashqai: Restyling 2017 Tekna Plus
Motore: QQ2017 - DCI 110 CV
Auto precedente: Mazda 5
Colorazione: Black Metallic
Città: La Spezia

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda dadoelella » domenica 15 marzo 2015, 15:21

Sembra come se partisse a 3 cilindri, che sia qualche iniettore?
Tienici aggiornati
Il Qashqai restyling mi piace, ma la mia vecchia Mazda 6 la porterò sempre nel cuore.
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10536
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda tipografo1971 » domenica 15 marzo 2015, 15:52

Fai una prova . . . accendi il quadro per 7-8 secondi, spegnilo, riaccendilo e dopo 7-8 secondi metti in moto . . . vedi se lo fa ancora . . .
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia
stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » domenica 15 marzo 2015, 15:55

tipografo1971 ha scritto:Fai una prova . . . accendi il quadro per 7-8 secondi, spegnilo, riaccendilo e dopo 7-8 secondi metti in moto . . . vedi se lo fa ancora . . .


Domattina provo sicuramente dato che lo fa solo da fredda...grazie...dai dare una spiegazione a questo che dici?
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10536
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda tipografo1971 » domenica 15 marzo 2015, 16:00

sulla versione 2007 che avevo succedeva perchè a volte (la mattina) non entrava bene in pressione il gasolio e partiva proprio a 3 cilindri, a dire la verità per evitare il problema bastava salire in auto accendere il quadro, aspettare giusto il tempo di allacciare la cintura e mettere in moto, passavano quei 7-10 secondi che bastavano.
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia
stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » domenica 15 marzo 2015, 16:03

Allora dubito funzioni...per prova certe mattine aspetto anche 15/20 secondi...sto provando di tutto...
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10536
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda tipografo1971 » domenica 15 marzo 2015, 16:08

Allora fai come ho detto prima, prova ad accenderlo almeno due volte e aspettare.
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia
stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » domenica 15 marzo 2015, 16:10

Domattina provo sicuramente poi faccio sapere... Grazie
valentin
qqLegend
qqLegend
Messaggi: 541
Iscritto il: lunedì 17 febbraio 2014, 19:15
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Colorazione: Black Metallic
Optional: Safety Pack
Città: udine
Località: UDINE

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda valentin » lunedì 16 marzo 2015, 7:35

tipografo1971 ha scritto:Allora fai come ho detto prima, prova ad accenderlo almeno due volte e aspettare.


...ma cosa centra? Se non ci sono problemi no dovrebbe fare sti scherzi , anche se l'ha metti in moto subito senza aspettare le candelette non dovrebbe fare cosi , casomai ci mette più tempo per partire e fa un po' di fumo ma non il terremoto, qui e un problema e anche grave e i meccanici della Nissan dovrebbero sapere ...


Se l'cuor non vuol' , l'amor non tira !!!
stefapet
qqPilot
qqPilot
Messaggi: 83
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: PARTENZA TERREMOTO...AIUTO!!!

Messaggioda stefapet » lunedì 16 marzo 2015, 7:43

valentin ha scritto:
tipografo1971 ha scritto:Allora fai come ho detto prima, prova ad accenderlo almeno due volte e aspettare.


...ma cosa centra? Se non ci sono problemi no dovrebbe fare sti scherzi , anche se l'ha metti in moto subito senza aspettare le candelette non dovrebbe fare cosi , casomai ci mette più tempo per partire e fa un po' di fumo ma non il terremoto, qui e un problema e anche grave e i meccanici della Nissan dovrebbero sapere ...


Infatti ho riprovato stamattina accendendo 2 volte il quadro come consigliato ma niente... Mercoledì la vedono in officina autorizzata Nissan...ma sono molto preoccupato...non riesco ad immaginare se possa essere un problema molto grave o no....l'unica consolazione che la macchina e' ancora in garanzia...

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Ciccius e 10 ospiti