Pagina 32 di 45

Re: Start e Stop - malfunzionamenti

Inviato: martedì 1 marzo 2016, 13:37
da angia73
Più che controllare nella centralina dovrebbero fare il test della batteria, sempre che quell'officina c'è l'abbia...
Devono verificare se la potenza di spunto è vicina al suo valore di targa, altrimenti la batteria è da sostituire.

Re: Start e Stop - malfunzionamenti

Inviato: martedì 1 marzo 2016, 19:47
da Luigi71
angia73 ha scritto:Più che controllare nella centralina dovrebbero fare il test della batteria, sempre che quell'officina c'è l'abbia...
Devono verificare se la potenza di spunto è vicina al suo valore di targa, altrimenti la batteria è da sostituire.

Infatti alla mia hanno fatto proprio in questo modo,dal test è uscita la stampa con su scritto "batteria da sostituire" e il valore che era al 50%.

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 2 marzo 2016, 10:36
da DriftSK
Passato stamattina in concessionaria per il test della batteria. Risultato da stampata: in perfetta salute. Con appuntamento a due settimane per verificare.

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 2 marzo 2016, 14:39
da angia73
Se la batteria è ok, potrebbe essere un problema di cablaggio o sensori (magari a freddo).
Però se te lo ha fatto 8 volte in 6 settimane non lo definirei sporadico...

Comunque bene che la batteria sia ok.

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 2 marzo 2016, 15:20
da nik70
Anche ad altri la prima volta risultava ok dopo un po no

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 2 marzo 2016, 15:56
da angia73
Ma se gli da i guasti S&S di continuo il test dovrebbe dargli qualche segnale, almeno indicare un valore di qualche decina inferiore al massimo.
Se poi l'esito è influenzato dallo stato di carica della batteria, allora dipende dal momento in cui fanno il test.. boh.

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 2 marzo 2016, 17:08
da nik70
DriftSK ha scritto:Io sto tenendo il mio S&S sotto osservazione dopo che per la prima volta sei settimane fa mi ha segnalato malfunzionamento all'accensione del motore. Da allora e' successo circa sette-otto volte in tutto.

Se non sapessi nulla delle esperienze riportate in questo thread sarei portato a credere che dipenda dalla temperatura esterna, perche' l'ho visto accadere solo in prossimita' dello zero (o in caso di gelate notturne). L'idea che la batteria stia iniziando a dare segni di cedimento non e' molto rassicurante perche' la macchina non ha neanche due anni e di notte e' sempre parcheggiata in garage.

Peraltro ho appena fatto il secondo tagliando e l'officina (a cui non ho segnalato il problema perche' veramente troppo sporadico) non ha riscontrato alcuna anomalia, il che significa che non c'erano errori memorizzati in centralina.
.

7/8 volte in 6 settimane e non continuo,solo con temp fredde e senza errori in centralina con due anni mi fa solo pensare alla batteria

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 2 marzo 2016, 20:01
da angia73
Siamo in due a pensarlo, ma evidentemente grazie al tragitto per arrivare all'officina e/o con le temperature che si alzano la batteria torna pimpante : Chessygrin :

Effettivamente con le temperature fredde una batteria anche poco usurata può sembrare da buttare, ma poi si riprende scaldando.
Se era primavera-estate, magari non gli dava problemi cosi frequenti.

Re: Start e Stop - malfunzionamenti

Inviato: giovedì 3 marzo 2016, 16:36
da DriftSK
Tra due settimane ripasso perche' non voglio correre rischi, ho gia' dato anni fa di batteria schiattata senza preavviso con la prima Alfa 147 e non voglio ripetere l'esperienza.

Comunque il giorno in cui ho fatto fare il test della batteria la temperatura esterna era 5 gradi (appena superiore alla soglia sotto cui ho visto comparire i malfunzionamenti) e la concessionaria e' a soli 3 Km da casa, non abbastanza per scaldare veramente qualcosa. Pur con tutte le cautele del caso penso si tratti di elettronica farlocca (cosi' rara sulla QQ J11...)

Re: Start e Stop - malfunzionamenti

Inviato: mercoledì 16 marzo 2016, 18:32
da massimo dj pc
Io da quando lo comprata non ho mai usato lo s e s finora 0 problemi col motore 11500 km all' attivo speriamo bene.

Re: Start e Stop - malfunzionamenti

Inviato: giovedì 17 marzo 2016, 18:26
da massimo dj pc
Scusate ho dimenticato di dire il modello 360 dci 1500 agosto 2015.

Re: Start e Stop - malfunzionamenti

Inviato: giovedì 17 marzo 2016, 19:04
da Quelo67
Quando supererai i 35/40.000 km i problemi, purtroppo, temo li avrai anche tu.

La batteria di serie, semplicemente, non è adatta a reggere la carica dinamica del QQ, quindi dopo un tot muore.

Più che una questione di tempo sembra essere una questione di botte di ricarica, e quindi di km percorsi.

Re: Start e Stop - malfunzionamenti

Inviato: giovedì 17 marzo 2016, 19:40
da angia73
Quelo lasciamo aperta una porta alla possibilità che ste batterie le abbiano sistemate almeno nelle ultime auto....

Re: Start e Stop - malfunzionamenti

Inviato: venerdì 18 marzo 2016, 16:50
da colin
Una curiosità, come si disattiva lo start e stop, deve essere fatto in officina ?? :-k

Re: Start e Stop - malfunzionamenti

Inviato: venerdì 18 marzo 2016, 16:54
da DAMICOSILVIO
Hai il tasto in basso a sinistra ... ma lo disattiva solo fino a quando non spegni l'auto.
Per disattivarlo permanentemente ci sono altri metodi ... poco "ortodossi" ... come quello di girare a 90° il "tastone" che si trova nel cofano motore e che viene premuto dal cofano quando si chiude ... ne abbiamo parlato ampiamente ... usa la funzione "cerca".