Start e Stop - malfunzionamenti

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2317
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » martedì 23 febbraio 2016, 21:06

:laugh: immagino! io ho goduto due volte: la prima quando staccai (sotto la pioggia) quel pulsante 12 ore dopo aver preso l'auto e la seconda quando ho disattivato nuovamente lo S&S con il relè (dopo averlo sopportato per tre mesi).

...ovvio che te ti riferisci alle luci...
Take your passion and make it happen.
Bubusettete
qqFanatic
qqFanatic
Messaggi: 190
Iscritto il: lunedì 14 dicembre 2015, 18:34
Status: aspirante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Leon
Colorazione: White Pearl Brilliant
Optional: Navi
Città: catania

Re: Start e Stop - malfunzionamenti

Messaggioda Bubusettete » martedì 23 febbraio 2016, 21:47

Si le luci....ma lo start e stop non so....francamente in tre mesi avrò risprmiato si o no 26 g di co2 ...... Non mi manca poi così tanto eheheheheh
Avatar utente
enzo60
qqVeteran
qqVeteran
Messaggi: 415
Iscritto il: mercoledì 11 febbraio 2015, 21:52
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: Roma

Re: Start e Stop - malfunzionamenti

Messaggioda enzo60 » martedì 23 febbraio 2016, 23:30

Anche io avevo ponticellato il pulsante del vano motore (come se fosse stato girato sotto sopra). Poi ho acquistato un voltimetro e lasciandolo acceso durante la marcia mi sono accorto che la tensione della batteria si stabilizzava sempre a 14,5V - 14,7V, con rilascio e senza rilascio. Tolto il ponticello del pulsante, la tensione mi segnava regolare a circa 12,7V e saliva con il rilascio. Mai più messo il ponticello. Ai semafori tengo sempre la frizione premuta, quindi non mi entra mai lo S&S.
SAI PERCHE' IL PARABREZZA E' PIU' GRANDE DELLO SPECCHIETTO RETROVISORE? PERCHE' LA STRADA DAVANTI A TE E' PIU' IMPORTANTE DI QUELLA CHE SI LASCIA ALLE SPALLE!!!
Avatar utente
pet70
qqPassion
qqPassion
Messaggi: 120
Iscritto il: giovedì 23 luglio 2015, 15:22
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Vw Polo
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Taranto

Re: Start e Stop - malfunzionamenti

Messaggioda pet70 » mercoledì 24 febbraio 2016, 15:16

Scusate io sto girando con il tastone capovolto, leggendo le evntuali problematiche vorrei utilizzare il sistema relè, sapreste indicarmi, grosso modo a che pagina si trova la soluzione.Grazie
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » mercoledì 24 febbraio 2016, 15:32

Forse ti riferisci a questo viewtopic.php?f=60&t=19209
Avatar utente
pet70
qqPassion
qqPassion
Messaggi: 120
Iscritto il: giovedì 23 luglio 2015, 15:22
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Vw Polo
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Taranto

Re: Start e Stop - malfunzionamenti

Messaggioda pet70 » mercoledì 24 febbraio 2016, 15:38

Grazie Nick70 lo acquisto in baia o c'è un riferimento specifico!!!!!!!
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » mercoledì 24 febbraio 2016, 19:35

Visto che gli altri con i relè che ho preso io hanno avuto dei malfunzionamenti degli stessi prendi quello linckato da angia73 e chiedi consiglio a lui per il montaggio
Avatar utente
pet70
qqPassion
qqPassion
Messaggi: 120
Iscritto il: giovedì 23 luglio 2015, 15:22
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Vw Polo
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Taranto

Re: Start e Stop - malfunzionamenti

Messaggioda pet70 » mercoledì 24 febbraio 2016, 19:53

Ok grazie
Luigi71
qqPilot
qqPilot
Messaggi: 96
Iscritto il: domenica 2 marzo 2014, 19:21
Status: al volante
Versione Qashqai: Premier Limited Edition
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Nissan Primera
Colorazione: White Pearl Brilliant
Città: San Giovanni in Persiceto

Re: Start e Stop - malfunzionamenti

Messaggioda Luigi71 » lunedì 29 febbraio 2016, 21:49

Oggi ho lasciato l'auto in officina per risolvere il problema dell'allarme del guasto dello start e stop.
Il problema del malfunzionamento era dovuto alla batteria che risultava essere al 50%(ho visto la stampa),quindi me l'han sostituita in garanzia con una nuova,senza fare storie,anzi mi hanno anche ordinato i braccetti nuovi del portabagagli che,a quanto pare,son difettati.
Che dire,esperienza positiva e speriamo che continui cosi(per fortuna ho beccato una buona officina. :thumbup:
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » lunedì 29 febbraio 2016, 22:18

Km e mesi?
Luigi71
qqPilot
qqPilot
Messaggi: 96
Iscritto il: domenica 2 marzo 2014, 19:21
Status: al volante
Versione Qashqai: Premier Limited Edition
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Nissan Primera
Colorazione: White Pearl Brilliant
Città: San Giovanni in Persiceto

Re: Start e Stop - malfunzionamenti

Messaggioda Luigi71 » lunedì 29 febbraio 2016, 22:30

nik70 ha scritto:Km e mesi?

36000 km e 2 anni il 7 Marzo.
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » martedì 1 marzo 2016, 6:15

Quindi sei anche oltre la media se ti può consolare : Chessygrin :
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2317
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » martedì 1 marzo 2016, 11:31

Forse ha fatto molta strada in discesa... :lol:
Take your passion and make it happen.
Avatar utente
DriftSK
qqNewUser
qqNewUser
Messaggi: 20
Iscritto il: lunedì 29 febbraio 2016, 12:48
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Alfa
Colorazione: Black Metallic
Optional: Safety Pack
Città: Milano e Brianza

Re: Start e Stop - malfunzionamenti

Messaggioda DriftSK » martedì 1 marzo 2016, 13:05

Io sto tenendo il mio S&S sotto osservazione dopo che per la prima volta sei settimane fa mi ha segnalato malfunzionamento all'accensione del motore. Da allora e' successo circa sette-otto volte in tutto.

Se non sapessi nulla delle esperienze riportate in questo thread sarei portato a credere che dipenda dalla temperatura esterna, perche' l'ho visto accadere solo in prossimita' dello zero (o in caso di gelate notturne). L'idea che la batteria stia iniziando a dare segni di cedimento non e' molto rassicurante perche' la macchina non ha neanche due anni e di notte e' sempre parcheggiata in garage.

Peraltro ho appena fatto il secondo tagliando e l'officina (a cui non ho segnalato il problema perche' veramente troppo sporadico) non ha riscontrato alcuna anomalia, il che significa che non c'erano errori memorizzati in centralina.

E questo mi riconduce alla mia seconda ipotesi, e cioe' che quello che viene indicato in quadro come "Malfunzionamento Start&Stop" in realta' sia semplicemente una modalita' in cui il sistema si disattiva non per guasto ma per immediato riscontro che uno o piu' parametri operativi non sono verificati.
Ad esempio il "malfunzionamento" non e' segnalato da una spia rossa o arancione (che identificherebbe universalmente un guasto o un avviso) ma bensi' da un ben piu' tranquillo simbolo che lampeggia, in grigio, nell'angolo in basso del display centrale del cruscotto. In altre parole io credo che si possa trattare di una condizione operativa prevista. Questo spiegherebbe anche come mai il problema va e viene, ma tende a risolversi da solo sino all'occorrenza successiva.

Per inciso se le conseguenze di questo malfunzionamento fossero limitate al mancato funzionamento dello S&S io non me ne farei un problema: come giustamente osservato in questo e altri thread, lo S&S e' un dispositivo il cui scopo e' essenzialmente quello di ridurre le emissioni di CO2 nei test di omologazione e, salvo rare eccezioni, ha un impatto assai limitato nelle condizioni di guida reali. E ve lo dico io che sul cruscotto sono quasi a 30 Kg di anidride carbonica (teoricamente) evitata.
---
Drift^SpinningKids - Immagine
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » martedì 1 marzo 2016, 13:10

È semplicemente il calo eccessivo di tensione durante la fase di avviamento e come dici si presenta con temp basse quando la batteria è meno performante quindi visto anche i due anni fra un po ti lascerà

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 18 ospiti