Start e Stop - malfunzionamenti

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

ValterDughera
qqNewUser
qqNewUser
Messaggi: 6
Iscritto il: mercoledì 10 febbraio 2016, 19:16
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Ford Fiesta
Colorazione: Kad New Grey
Optional: Comfort + Sport Pack
Città: Torino

Re: Start e Stop - malfunzionamenti

Messaggioda ValterDughera » mercoledì 10 febbraio 2016, 20:37

Fa due anni il 17 febbraio
Avatar utente
enzo60
qqVeteran
qqVeteran
Messaggi: 416
Iscritto il: mercoledì 11 febbraio 2015, 21:52
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: Roma

Re: Start e Stop - malfunzionamenti

Messaggioda enzo60 » giovedì 11 febbraio 2016, 22:38

Da mia esperienza:
Se avete ponticellato il pulsante del vano motore, oppure l'avete rigirato per non far intervenire lo S&S, RIATTIVATE TUTTO COME STAVA ORIGINARIAMENTE.
Con le modifiche menzionate si alza la tensione a 14.7 fissa per tutta la durata di marcia, quindi comporta una sovralimentazione con relative conseguenze a tutti gli apparati elettrici, in particolare a soffrire è la batteria. A lungo si posso verificare falsi allarmi, tipo lo S&S oppure la spia arancione dell'avaria motore, oppure falsa segnalazione di pneumatico a bassa pressione.
SAI PERCHE' IL PARABREZZA E' PIU' GRANDE DELLO SPECCHIETTO RETROVISORE? PERCHE' LA STRADA DAVANTI A TE E' PIU' IMPORTANTE DI QUELLA CHE SI LASCIA ALLE SPALLE!!!
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2321
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » giovedì 11 febbraio 2016, 22:52

Non credo che chi ha segnalato il problema avesse disattivato lo S&S dal cofano, tuttalpiù alcuni lo staccavano sempre dal pulsante sul cruscotto.
Comunque la questione della disattivazione dello S&S è risolta definitivamente montando un relè sul pulsante del cruscotto.
Take your passion and make it happen.
albertos84
qqNewUser
qqNewUser
Messaggi: 22
Iscritto il: sabato 16 gennaio 2016, 12:09
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Audi A3
Colorazione: Black Metallic
Optional: Safety Pack
Città: San Donà di Piave

Re: Start e Stop - malfunzionamenti

Messaggioda albertos84 » venerdì 12 febbraio 2016, 7:22

Io ho il Qq da circa un mese e quelle poche volte che è entrato in funzione lo S&S, dopo una decina di secondi il motore si è riacceso.
È normale che duri così poco?
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2321
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » venerdì 12 febbraio 2016, 10:07

La durata dello spengimento dipende dallo stato di carica della batteria e dalle utenze elettriche attive (riscaldamento, condizionatore, luci, radio),
se la centralina rileva un abbassamento di tensione della batteria sotto una certa soglia riaccende l'auto.

Due prove da fare:
1) Staccare le utenze (a parte l'aria), quindi riscaldamento, condizionatore, radio e fari. Cosi vedi se in quel caso si riaccende subito potrebbe dipendere dalla batteria.
2) Se hai la possibilità fai una ricarica alla batteria con un caricabatterie, la batteria potrebbe avere una carica bassa magari dovuta allo stoccaggio prolungato dell'auto e magari al fatto che l'auto con il sistema di carica dinamica che ha non l'ha caricata a dovere.
Take your passion and make it happen.
aldo59
qqNewUser
qqNewUser
Messaggi: 20
Iscritto il: martedì 30 settembre 2014, 10:54
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Mazda 5
Colorazione: Night Shade
Optional: Interni pelle
Città: rimini

Re: Start e Stop - malfunzionamenti

Messaggioda aldo59 » venerdì 12 febbraio 2016, 11:29

simonez ha scritto:Purtroppo :twisted: :twisted: :twisted: medesimo problema assurdo ... mi hanno fatto una diagnosi della batteria, resettato gli errori ... che non mi sono mai comparsi, caricato la batteria "Concessionaria Nissan Torino C.so Marche".
Problema risolto a metà, ora entra in funzione lo Start e Stop, non è immediato, come da nuova ... mi hanno consigliato di disattivare lo Start e Stop se faccio molta città :-k :-k , " bel consiglio =D> =D> =D> " ... da oggi terrò sotto controllo la tensione della batteria dal menù segreto vi aggiorno.

Saluti
Simone

Scusa potresti dirmi come fai a controllare il voltaggio della batteria te ne sarei grato. Grazie
Avatar utente
enzo60
qqVeteran
qqVeteran
Messaggi: 416
Iscritto il: mercoledì 11 febbraio 2015, 21:52
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: Roma

Re: Start e Stop - malfunzionamenti

Messaggioda enzo60 » venerdì 12 febbraio 2016, 21:59

angia73 ha scritto:Non credo che chi ha segnalato il problema avesse disattivato lo S&S dal cofano, tuttalpiù alcuni lo staccavano sempre dal pulsante sul cruscotto.
Comunque la questione della disattivazione dello S&S è risolta definitivamente montando un relè sul pulsante del cruscotto.


Te l'hanno detto a te che non staccano o che non fanno modifiche?
Non dare per scontato nulla, Il mio intervento è stato solo un avvertimento. ;)
SAI PERCHE' IL PARABREZZA E' PIU' GRANDE DELLO SPECCHIETTO RETROVISORE? PERCHE' LA STRADA DAVANTI A TE E' PIU' IMPORTANTE DI QUELLA CHE SI LASCIA ALLE SPALLE!!!
Bubusettete
qqFanatic
qqFanatic
Messaggi: 190
Iscritto il: lunedì 14 dicembre 2015, 18:34
Status: aspirante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Leon
Colorazione: White Pearl Brilliant
Optional: Navi
Città: catania

Re: Start e Stop - malfunzionamenti

Messaggioda Bubusettete » venerdì 19 febbraio 2016, 14:16

Eccomi entrato anche io nel clan start e stop....si è appena accesa ed ho spento riacceso macchina tutto tace.....3 mesi di macchina ...ma giá lo sapevo che capitava....io sono uno dei pochi che nota cali di tensione secondo me dovuto alla batteria che è piccola ed anche di m..... sono già stato in officina e mi hanno liquidato con nulla di fatto dicendo che gli abbassamenti in marcia sono normali ..... Non è vero....Non funziona la gestione corrente ed ora si presenta lo start stop.....tutto correlato c'è poco da fare....vediamo cosa mi dicono questa volta e quanto casino dovrò fare (speriamo di no,sono un uomo pacifico)
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2321
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » venerdì 19 febbraio 2016, 15:19

Anche le formiche nel loro piccolo s'inCazzano :lol: :lol: :lol:
Vedi come risolvono e altrimenti vai da un altra officina ufficiale.
Ho già sentito nel forum di questi cali di tensione, ma non mi pare normale, io ne altri li abbiamo mai notati, quindi batteria a parte c'è qualche altro problema. Se è l'alternatore sarà difettoso.
Take your passion and make it happen.
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » venerdì 19 febbraio 2016, 15:51

Avevamo gia discusso dei cali di tensione per qualcuno lo fa a tutti per me no ma non ho voluto insistere
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Start e Stop - malfunzionamenti

Messaggioda DAMICOSILVIO » venerdì 19 febbraio 2016, 16:22

Un anno di vita, quasi 18.000 chilometri, niente di tutto ciò ...
... ma ... @bubusettete che modello ha? Dal profilo sembra il modello J10 ...
@nik70 !!! Anche tu hai il modello sbagliato nel profilo !!!
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2321
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » venerdì 19 febbraio 2016, 16:53

Ma la sbagliano in tanti la selezione del modello, non sarebbe meglio etichettare i modelli con J10 e J11 o robe simili.
Take your passion and make it happen.
nik70
tuning master
tuning master
Messaggi: 4205
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Start e Stop - malfunzionamenti

Messaggioda nik70 » venerdì 19 febbraio 2016, 17:02

Ma dove si vede j11
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Start e Stop - malfunzionamenti

Messaggioda DAMICOSILVIO » venerdì 19 febbraio 2016, 17:08

La motorizzazione ha la scritta "2014" davanti ... guarda il mio profilo ...
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2321
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Start e Stop - malfunzionamenti

Messaggioda angia73 » venerdì 19 febbraio 2016, 17:26

Si ho capito (senno l'avevo sbagliata anche io no? :rolleyes: ), ma la lista inizia con una serie di motorizzazione che non specificano il modello e solo in fondo...scorrendo... ci sono i modelli 2014.
Credo che i nuovi iscritti si fermino alle prime che trovano senza scorrere fino in fondo, cosi ogni volta gli admin sono costretti ad avvisarli...
diciamo che è un misto tra incomprenzione e pigrizia normale nel genere umano...

Una lista potrebbe essere J10 1.5..., J10 1.6..., J11 1.5DCI, J11 1.6DCI X-Tronic... o per renderlo più comprensibile: QQ (<2013) 1.5..., QQ (<2013) 1.6, QQ (2014>) 1.5, QQ (2014>) 1.6...

Mi spiace andare off-topic, ma mi è ricapitato proprio ora un caso strano: scrivo il messaggio, premo invia e mi appare la videata del controllo anti DDOS, dopo di che riappare la scermata di input del messaggio tutta vuota (e ovviamente il messaggio non viene pubblicato). Se sono su un PC (firefox) tornando indietro riappare la schermata di inserimento messaggio (dove sto scrivendo ora) con tutto il testo che avevo scritto, ma se sono sul cellulare con Chrome tornando indietro perdo quello che ho scritto...
Take your passion and make it happen.

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 19 ospiti