Pagina 13 di 13

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: domenica 25 settembre 2016, 13:31
da angia73
Non ci sono riferimenti temporali, ma l'aggiornamento risolutivo del cambio è del Gennaio 2015, presupponendo che la lettera risalga alla primavera 2016 (la rivista è l'ultimo numero uscito), mi pare difficile che l'auto sia del 2014, e anche se fosse il cambio glielo avrebbero già aggiornato da tempo (l'ha portata in assistenza 10 volte...).
Anche un altro utente ha segnalato in questa sezione un problema recente.
I dubbi sull'affidabilità di questo cambio sono leciti.

P.S. I cigolii confermano che i metodi di progetto e assemblaggio sono pressoché comuni a entrambi i modelli.

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: domenica 25 settembre 2016, 14:25
da LifeonMars?
Sono perfettamente in linea su quanto hai scritto.
Probabilmente al momento dell'aggiornamento del software il suo cambio era già compromesso. Ma non essendo sicuri di ciò hanno preferito non sostituire da subito il cambio per gli ovvi motivi economici, immagino io.
La mia ha 24000 km , uscita con aggiornamento di fabbrica. Nessun sintomo. Speriamo non succeda niente.

Speriamo di non vincere questa lotteria allincontrario...

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: domenica 25 settembre 2016, 14:56
da angia73
Stessa situazione per me, infatti sentire ancora oggi notizie di cambi sostituiti o aggiornati (chiederò alla prima occasione se ci sono altri aggirnamenti) per il vecchio problema dei saltellamenti un poco mi intimorisce. [-o<

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: domenica 9 ottobre 2016, 21:05
da Mauri74
38.000km prossimo al 2 tagliando,tutto regolare

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: martedì 7 gennaio 2020, 16:02
da Maricionut
Buon anno a tutti!
Acquistato da poco un QQ luglio 2014 tekna 1.6dci cambio automatico con 95 000km e o notato dopo pochi giorni ce la machina dopo che si scaldava iniziava a saltellare,seghettare andando a un filo di gas, e ho notato c’è il difetto spariva se acceleravo o impostavo il cruise control.Dopo circa un mese e 2000 km a la machina a iniziato a fare il difetto pure a freddo e in autostrada il contagiri fa su e giù e ogni tanto scala le marce come se avessi premuto il acceleratore al massimo.
Portata alla Nissan,dopo pochi controlli.......CAMBIO AUTOMATICO da SOSTITUIRE alla modica cifra di 7000€+iva
Qualcuno di voi è riuscito a revisionarlo o cambiarlo con uno usato??? :sad: helpppppp

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: martedì 7 gennaio 2020, 17:09
da LifeonMars?
Buon anno,
credo che la tua QQ non abbia ricevuto l'aggiornamento della centralina che regola il cambio, aggiornamento di inizio 2015, oppure l'ha ricevuto ma ormai il cambio era già compromesso. Con il senno di poi ai primi sintomi (giri instabili) dei primi giorni avresti dovuto subito tornare dove ti hanno venduto l'auto e insistere (non era la Nissan suppongo)
Hai la macchina da un solo mese? non ti riconoscono la garanzia convenzionale sull'usato?
forse è presto per dirlo ma la storia puzza di bidonata...

Re: Problemi al cambio CVT.....quanti siamo??

Inviato: martedì 7 gennaio 2020, 22:54
da angia73
Ciao Marucionut, mi spiace per la disavventura, non conoscendo il problema che ha afflitto i primi esemplari non hai verificato se l'auto era stata aggiornata e quando; un guaio in cui rischiano di cadere in tanti.
Il cambio CVT è un automatico un po' particolare rispetto a quelli cassici o i diffusi DSG VW, però io proverei a contattare le ditte che riparano i cambi automatici, io ne ho trovate due su Facebook marketplace, magari riescono a ripristinarlo cambiando i pezzi usurati.