Problemi al cambio CVT.....quanti siamo??

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » venerdì 16 gennaio 2015, 10:37

Se i moderatori sono d'accordo e questo tread non viòla qualche regola del forum (in quel caso chidetemelo pure) o non crea un doppione con l'altro, nel quale si parla di problemi al cambio automatico del nuovo QQ, vorrei semplicemente iniziare un censimento per fare il punto della situazione tra gli utenti del forum che attualmente sono alle prese con problemi al cambio automatico CVT.

PREGEHEREI QUINDI PER ORA DI POSTARE SOLO COLORO CHE STANNO AFFRONTANDO IL PROBLEMA IN MANIERA CONCLAMATA IN MODO DA AVERE UN QUADRO AGGIORNATO .

Lo scopo successivamente sarà quello di scambiarsi informazioni e suggerimenti in base a quelle che ognuno riesce a carpire dalle officine in modo da avere a disposizione il maggior numero di notizie per affrontare questo annoso problema.

Proporrei una risposta standard con questo schema.

1) NOME UTENTE...........
2) CITTA'....................
3) KM PERCORSI............
4) DOPO QUANTI KM SI E' PRESENTATO IL PROBLEMA?
5) COME SI E' MANIFESTATO?
6) L'AUTO ATTUALMENTE E' FERMA IN OFFICINA O LA STATE UTILIZZANDO?
7) L'AUTO E' STATA SOTTOPOSTA A QUALCHE RIPARAZIONE/AGGIORNAMENTO? (SE SI CON CHE RISULTATI, IN CHE DATA?)
8)AVETE FATTO QUALCHE SEGNALAZIONE AL SERVIZIO CLIENTI NISSAN/AZIONI LEGALI ? (SE SI CON QUALI RISCONTRI)
9) IN MODALITA MANUALE SEQUENZIALE IL PROBLEMA SI EVIDENZIA UGUALMENTE?
10) MESE IMMATRICOLAZIONE
Aggiornerò questo post iniziale con l'elenco aggiornato.
INIZIO IO

Elenco Utenti:
1) Lelo
2) Fabriziobronze
3) Mauri74
4) Claudelta
5) ipier
6) joyluca
7) Alfa910
8 ) darietto1982
9) corellian
10) fabioruia
Ultima modifica di lelo il mercoledì 18 febbraio 2015, 8:39, modificato 13 volte in totale.
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » venerdì 16 gennaio 2015, 10:51

lelo ha scritto:Se i moderatori sono d'accordo e questo tread non violà qualche regola del forum (in quel caso chidetemelo pure) o non crea un doppione con l'altro, nel quale si parla di problemi al cambio automatico del nuovo QQ, vorrei semplicemente iniziare un censimento per fare il punto della situazione tra gli utenti del forum che attualmente sono alle prese con problemi al cambio automatico CVT.

PREGEHEREI QUINDI PER ORA DI POSTARE SOLO COLORO CHE STANNO AFFRONTANDO IL PROBLEMA IN MANIERA CONCLAMATA IN MODO DA AVERE UN QUADRO AGGIORNATO .

Lo scopo successivamente sarà quello di scambiarsi informazioni e suggerimenti in base a quelle che ognuno riesce a carpire dalle officine in modo da avere a disposizione il maggior numero di notizie per affrontare questo annoso problema.

Proporrei una risposta standard con questo schema.

1) NOME UTENTE...........
2) CITTA'....................
3) KM PERCORSI............
4) DOPO QUANTI KM SI E' PRESENTATO IL PROBLEMA?
5) COME SI E' MANIFESTATO?
6) L'AUTO ATTUALMENTE E' FERMA IN OFFICINA O LA STATE UTILIZZANDO?
7) L'AUTO E' STATA SOTTOPOSTA A QUALCHE RIPARAZIONE/AGGIORNAMENTO? (SE SI CON CHE RISULTATI?)
8)AVETE FATTO QUALCHE SEGNALAZIONE AL SERVIZIO CLIENTI NISSAN/AZIONI LEGALI ? (SE SI CON QUALI RISCONTRI)

Aggiornerò questo post iniziale con l'eleco aggiornato.
INIZIO IO

Elenco Utenti:
1) Lelo



Lelo
Modena
3.700 km
3.500km
saltellamento giri a velocità costante intorno ai 2000giri/innalzamento giri motore in fase di rilascio del pedale dell'accelleratore/frenata
l'auto la sto utilizzando
non ho fatto per ora alcun aggiornamento (ho appuntamento per la prox settimana)
fatta segnalazione a Nissan Italia...risposta "si rechi in concessionaria per aggiornamento"
in modalita sequenziale il problema non si presenta
Immatricolata Nov 2014
Ultima modifica di lelo il domenica 18 gennaio 2015, 19:48, modificato 2 volte in totale.
fabrizio bronze
qqNewUser
qqNewUser
Messaggi: 24
Iscritto il: martedì 30 dicembre 2014, 10:20
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Fiat Punto
Colorazione: Bronze
Optional: Safety Pack
Città: padova

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda fabrizio bronze » venerdì 16 gennaio 2015, 15:35

1) NOME UTENTE Fabrizio bronze
2) CITTA'PADOVA
3) KM PERCORSI 7000
4) DOPO QUANTI KM SI E' PRESENTATO IL PROBLEMA? 5000 (ma è una stima)
5) COME SI E' MANIFESTATO? dopo i 2500 giri la lancetta e il motore singhiozzano a 3000 circa ma cè video
6) L'AUTO ATTUALMENTE E' FERMA IN OFFICINA O LA STATE UTILIZZANDO? la sto utilizzando
7) L'AUTO E' STATA SOTTOPOSTA A QUALCHE RIPARAZIONE/AGGIORNAMENTO? Si, due aggiornamenti, con buoni risultati nei primi due giorni.
8)AVETE FATTO QUALCHE SEGNALAZIONE AL SERVIZIO CLIENTI NISSAN/AZIONI LEGALI ? Si mi hanno detto di rivolgermi al concessionario e far aprire un case
9) IN MODALITA MANUALE SEQUENZIALE IL PROBLEMA SI EVIDENZIA UGUALMENTE? No in sequenziale il problema non si evidenzia.

Questa la storia sul precedente thread:

Ciao a tutti, ho Qq 1600 diesel cambio automatico, ora 7000 km circa, andando in autostrada la lancetta dei giri sobbalzava a velocità costante, e anche quella dei consumi, sempre sopra i 2000 giri. Ho fatto anche il video da mostrare all'assistenza. Peraltro questo sobbalzo di giri a un certo punto...Spero che riuscite a vedere il video....ecco lo stato dei fatti, anzi ora è peggiorato e lo fa anche dai 120 km/h.
Guarda questo video su YouTube:

http://youtu.be/HI5gmjt9Xas

ho fatto due volte l'aggiornamento, sembra che tutto funzioni, per un giorno, poi al mattino dopo tutto torna come prima. Il meccanico della Nissan mi ha ribadito che vi sono problemi sui cambi automatici sui 1600, che Nissan ha fermato la produzione fino a quando non sistema i probl...

Speriamo bene, anche se mi sto informando se procedere con avvocato oppure no.
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » venerdì 16 gennaio 2015, 17:14

Grazie Fabrizio, ti aggiungo alla lista in prima pagina....
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » domenica 18 gennaio 2015, 11:46

Behh se siamo solo in due allora forse ha ragione Nissan a dire che non si tratta di un problema seriale....
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1583
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: R: Problemi al cambio CVT.....quanti siamo??

Messaggioda PeppeQ » domenica 18 gennaio 2015, 12:50

No il forum puo' rappresentare l'1% dell'utenza. Vedo comunque che Fabrizio ha piu' di 7000 km. Ad altri si e' rotto il giorno dopo il ritiro. C'e' un caso sulla pagina Nissan di Facebook che non e' iscritto al forum.

Inviato dal mio Andy con Tapatalk 2
Avatar utente
Quelo67
qqLegend
qqLegend
Messaggi: 2227
Iscritto il: venerdì 22 novembre 2013, 18:25
Status: al volante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Lanusei(OG)

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda Quelo67 » domenica 18 gennaio 2015, 13:14

Per avere un quadro statistico un po' più reale, secondo me qui dovrebbero registrarsi tutti gli utenti del forum in possesso di cvt, precisando se hanno problemi o no.

Ovvio che se su 100i problemi li hanno in 3, diventa difficile andare oltre la battaglia personale.
Auto precedenti:
Fiat 850 Special
Fiat Panda 750
Ford Fiesta 1.1 sx
Alfa Romeo 145 1.8 TS
Alfa Romeo 145 1.9 Jtd
Alfa Romeo 156 1.9 Jtd
Peugeot 205 CJ
Peugeot 206 XT
Mazda 3 1.6td
Citroen C5 2.0Hdi
Peugeot 308 CC 2.0Hdi
Qashqai 360 1.5dCi+Citroën C3 1.2
Avatar utente
Cobain
qqLegend
qqLegend
Messaggi: 564
Iscritto il: venerdì 14 febbraio 2014, 21:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Volvo S40
Colorazione: Bianco
Optional: Safety + Connect
Città: Prov. Vicenza

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda Cobain » domenica 18 gennaio 2015, 13:19

Mi permetto di stilare una veloce lista utenti che in altro thread hannno segnalato problemi piu o meno gravi al cvt, escluso chi ha gia postato qui:

Joyluca
beubeu
corellian
fabioruia
Gep1970
Fabio68 (Xtrail)
Buzze89 (Xtrail)
Mauri74
claudelta
alfa910
tommybol

Provate a contattarli via mp o email, forse non tutti leggono frequentemente il forum
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » domenica 18 gennaio 2015, 14:33

Per l'mp ci avevo pensato anch'io ma se non frequentano il forum non vedono neanche quello....ad un paio l'ho mandato ma nessuna risposta...
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10495
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda tipografo1971 » domenica 18 gennaio 2015, 15:40

Se gli mandi un MP gli arriva l'avviso tramite mail ;)
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia
Mauri74
qqPilot
qqPilot
Messaggi: 57
Iscritto il: mercoledì 29 ottobre 2014, 20:02
Status: in attesa
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Audi A4
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: Foggia

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda Mauri74 » domenica 18 gennaio 2015, 18:38

Si, io ci sono.... A 2300/2700 si è' verificato.... Ho fatto,cioè hanno detto che hanno fatto l'aggiornamento al cvt,ho fatto 1500 pare ancora tutto normale,ma ho fatto piccolissime tratte:vedremo quanti ne farò 2000 di seguito cosa mi farà ,ossia quando il cvt sarà a temperatura e sollecitato a dovere nei cambi marcia
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » domenica 18 gennaio 2015, 18:42

Mauri74 ha scritto:Si, io ci sono.... A 2300/2700 si è' verificato.... Ho fatto,cioè hanno detto che hanno fatto l'aggiornamento al cvt,ho fatto 1500 pare ancora tutto normale,ma ho fatto piccolissime tratte:vedremo quanti ne farò 2000 di seguito cosa mi farà ,ossia quando il cvt sarà a temperatura e sollecitato a dovere nei cambi marcia



Ok Mauri74, siamo in tre per ora...ti aggiungo all'elenco iniziale.
claudelta
qqNewUser
qqNewUser
Messaggi: 27
Iscritto il: lunedì 28 aprile 2014, 23:53
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Vw Polo
Colorazione: Dark Metal Grey
Optional: Interni pelle
Città: varese

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda claudelta » domenica 18 gennaio 2015, 19:39

Ciao a tutti

1) NOME UTENTE claudelta
2) CITTA' Varese
3) KM PERCORSI 15000
4) DOPO QUANTI KM SI E' PRESENTATO IL PROBLEMA? 7000
5) COME SI E' MANIFESTATO? in autostrada dopo aver usato il sequenziale, continui cambi di marcia dopo i 2000 giri e all'inizio a 120 saltellamenti come quando le gomme sono sbilanciate
6) L'AUTO ATTUALMENTE E' FERMA IN OFFICINA O LA STATE UTILIZZANDO? la sto utilizzando
7) L'AUTO E' STATA SOTTOPOSTA A QUALCHE RIPARAZIONE/AGGIORNAMENTO? (SE SI CON CHE RISULTATI?)
2 aggiornamenti ultimo il 7 gennaio. Primo aggiornamento per un po è andata bene poi dopo aver usato il sequenziale in autostrada il problema è tornato. Dopo il secondo aggiornamento finora non ho più avuto problemi, però non ho ancora avuto il coraggio di usarla col sequenziale!
8)AVETE FATTO QUALCHE SEGNALAZIONE AL SERVIZIO CLIENTI NISSAN/AZIONI LEGALI ? (SE SI CON QUALI RISCONTRI) mai.
9) (l'aggiungo io questa voce) MESE D'IMMATRICOLAZIONE DELL'AUTO aprile 2014

Mi permetto di dire che sarebbe importante segnalare quando è stata immatricolata l'auto e quando è stato fatto l'ultimo aggiornamento.
Poi per le segnalazioni abbiate paziena questo thread è stato appena aperto!
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda lelo » domenica 18 gennaio 2015, 19:50

Ok Claudelta ti aggiungo all'elenco all'inizio....
Al mio post ho aggiunto la data immatricolazione come hai suggerito tu...anche a me sembra sia importante capire se il difetto sia relativo ad un lotto di produzione oppure sia random...l'idea che mi sono fatto è che sia random cmq in questo modo potremo verificarlo.
claudelta
qqNewUser
qqNewUser
Messaggi: 27
Iscritto il: lunedì 28 aprile 2014, 23:53
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Vw Polo
Colorazione: Dark Metal Grey
Optional: Interni pelle
Città: varese

Re: Problemi al cambio CVT.....quanti siamo??

Messaggioda claudelta » lunedì 19 gennaio 2015, 22:05

lelo ha scritto:Ok Claudelta ti aggiungo all'elenco all'inizio....
Al mio post ho aggiunto la data immatricolazione come hai suggerito tu...anche a me sembra sia importante capire se il difetto sia relativo ad un lotto di produzione oppure sia random...l'idea che mi sono fatto è che sia random cmq in questo modo potremo verificarlo.


Metti anche la data dell'ultimo aggiornamento almeno si può vedere se ne vale la pena farlo o è tempo perso!!!

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Google [Bot] e 4 ospiti