Guasto sistema Sensori parcheggio

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Emilio2
qqPassion
qqPassion
Messaggi: 118
Iscritto il: mercoledì 23 marzo 2016, 18:55
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Honda Civic
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Bari

Re: Guasto sistema Sensori parcheggio

Messaggioda Emilio2 » sabato 24 settembre 2016, 17:52

Non credo che dipenda dai catarifrangenti (il sistema non è basato sull'ottica ma dovrebbe essere "radar")
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Guasto sistema Sensori parcheggio

Messaggioda nik70 » sabato 24 settembre 2016, 18:09

Gia altri hanno costatato con la pioggia falsi allarmi dai sensori qui
ndi presumo che sia quello il problema
Avatar utente
Manuel77
qqPilot
qqPilot
Messaggi: 67
Iscritto il: lunedì 18 gennaio 2016, 9:05
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: BMW 330
Colorazione: White Pearl Brilliant
Città: modena

Re: Guasto sistema Sensori parcheggio

Messaggioda Manuel77 » venerdì 18 novembre 2016, 17:11

Buona sera baldi giovini.....
da oggi mi aggrego a coloro che hanno avuto problemi con il cicalino........da oggi ......... improvvisamente il cicalino posteriore dei sensori di parcheggio ha iniziato a gracchiare come una cornacchia. Sta macchina è stata assemblata con le chiappe e dire che i soldi erano tutti buoni, con il senno di poi, sarebbe stato più opportuno dagliene un 15/20 % falsi
مانويل

In assistenza x :
Ammortizzatore ant. dx non fissato - Sostituzione SD - Sostituito Bocchetta centrale aerazione - pannelli portiere insonorizzate - traversa dietro al tetto panoramico che vibra - cicalino sensori di parcheggio che gracchia
e poi ?
Giovib77
qqNewUser
qqNewUser
Messaggi: 2
Iscritto il: mercoledì 23 novembre 2016, 23:51
Status: ---
Versione Qashqai: ----
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: Bianco
Optional: Navi
Città: Palazzolo a.

Re: Guasto sistema Sensori parcheggio

Messaggioda Giovib77 » mercoledì 23 novembre 2016, 23:54

Salve anche io ho lo stesso problema e ho raggiunto i 20000 kilometri , stesso problema un altro mio amico e vi posso dire che fin ad oggi problema non risolto !!! :hmmm:
Avatar utente
Moreno62
qqPilot
qqPilot
Messaggi: 52
Iscritto il: giovedì 19 novembre 2015, 20:03
Status: al volante
Versione Qashqai: 360
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Toyota Avensis
Colorazione: Black Metallic
Città: Martellago

Re: Guasto sistema Sensori parcheggio

Messaggioda Moreno62 » domenica 11 dicembre 2016, 14:10

A me dopo mia segnalazione di avviso sensori hanno risolto così
e devo dire che ad oggi più avuto avvisi di guasto : Thumbup :

IMG_3515.JPG
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
| Tetto Panoramico con barre longitudinali |
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1327
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Guasto sistema Sensori parcheggio

Messaggioda LifeonMars? » domenica 11 dicembre 2016, 18:15

@Moreno62,
non leggo bene la scritta rossa, da quanti mm diametro è il foro? mi viene voglia di provarci...
Immagine
Avatar utente
Moreno62
qqPilot
qqPilot
Messaggi: 52
Iscritto il: giovedì 19 novembre 2015, 20:03
Status: al volante
Versione Qashqai: 360
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Toyota Avensis
Colorazione: Black Metallic
Città: Martellago

Re: Guasto sistema Sensori parcheggio

Messaggioda Moreno62 » martedì 13 dicembre 2016, 18:05

LifeonMars? ha scritto:@Moreno62,
non leggo bene la scritta rossa, da quanti mm diametro è il foro? mi viene voglia di provarci...

2 mm ...
| Tetto Panoramico con barre longitudinali |
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1327
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Guasto sistema Sensori parcheggio

Messaggioda LifeonMars? » martedì 13 dicembre 2016, 18:30

thanks! :thumbup:
Immagine
Avatar utente
Rogues
qqVeteran
qqVeteran
Messaggi: 394
Iscritto il: lunedì 27 gennaio 2014, 0:13
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Vw Passat
Colorazione: Magnetic Red
Optional: Safety + Connect
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda Rogues » giovedì 19 gennaio 2017, 17:49

I sensori di parcheggio mi stanno abbandonando.
Da qualche giorno mi segnala il guasto ai sensori in manovra, dopodichè a volte torna normale, a volte si disattiva del tutto. Sia con sensori anteriori che posteriori.
Tra 2 settimane ho appuntamento in assistenza.
(Acenta marzo 2014)
QQ 2014 Acenta (+ Safety + Connect) 1.5 dCi Magnetic Red
Avatar utente
Rogues
qqVeteran
qqVeteran
Messaggi: 394
Iscritto il: lunedì 27 gennaio 2014, 0:13
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Vw Passat
Colorazione: Magnetic Red
Optional: Safety + Connect
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda Rogues » venerdì 20 gennaio 2017, 13:47

Rogues ha scritto:I sensori di parcheggio mi stanno abbandonando.
Da qualche giorno mi segnala il guasto ai sensori in manovra, dopodichè a volte torna normale, a volte si disattiva del tutto. Sia con sensori anteriori che posteriori.
Tra 2 settimane ho appuntamento in assistenza.
(Acenta marzo 2014)


Mi auto cito per fare una domanda.
Parlo del tasto posto in basso a sinistra, alla sinistra del tasto che esclude lo start/stop (c'è sopra una P con delle onde).
Da un paio di giorni ha iniziato a lampeggiare quando sono fermo. Appena mi metto in moto la luce torna fissa.
Non ho con me il manuale, quindi non so la funzione del tasto. Ma penso che il tutto sia legato al problema di cui sopra.
...giusto?

Ciao e grazie
QQ 2014 Acenta (+ Safety + Connect) 1.5 dCi Magnetic Red
Avatar utente
Rogues
qqVeteran
qqVeteran
Messaggi: 394
Iscritto il: lunedì 27 gennaio 2014, 0:13
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Vw Passat
Colorazione: Magnetic Red
Optional: Safety + Connect
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda Rogues » mercoledì 25 gennaio 2017, 19:36

Ecco il display 5".

Immagine

Il cicalino posteriore suona in modo strano, quindi dovrebbe essere il problema già segnalato sul forum.
Anche se a volte impazzisce anche sull'anteriore.
Il 3/2 ho appuntamento in concessionaria.
QQ 2014 Acenta (+ Safety + Connect) 1.5 dCi Magnetic Red
Pieqq
qqNewUser
qqNewUser
Messaggi: 1
Iscritto il: sabato 24 febbraio 2018, 21:39
Status: aspirante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Honda Civic
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: Palau

Re: Guasto sistema Sensori parcheggio

Messaggioda Pieqq » sabato 24 febbraio 2018, 21:46

Buonasera a tutti,
Anche a me stesso problema di falso positivo ogni volta che inserisco la prima, specialmente in giornate piovose.
Se il forellino è risolutore sono propenso a farlo, anche perché ho notato che specialmente il sensore anteriore sx sotto coperchio del gancio di emergenza sembra perennemente bagnato anche ad ore di distanza dalla pioggia.
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1426
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Guasto sistema Sensori parcheggio

Messaggioda Nilo2014 » giovedì 1 marzo 2018, 11:54

quando si innesta senza motivo, fermo al semaforo, all'innesto della prima, (in genere capita dopo forti piogge o nevicate).... basta mettere un dito dietro il cicalino (dove si innesta il cavo elettrico), trovi acqua, schiaccia con il dito, l'acqua si toglie e tutto si risolve.

quando il cicalino "gracchia" ... vuol dire che a breve sarà da cambiare ... (a me è già successo ed ho già cambiato il cicalino mal funzionante)

@stitch
a me capita con i camion della nettezza urbana .... secondo me sono le forti vibrazioni derivanti dal loro motore (come ad esempio quelle di un pullman)
miticu81
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: martedì 27 marzo 2018, 21:19
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Audi A3
Colorazione: White Pearl Brilliant
Città: catania

Re: Guasto sistema Sensori parcheggio

Messaggioda miticu81 » venerdì 22 giugno 2018, 14:54

Nilo2014 ha scritto:quando si innesta senza motivo, fermo al semaforo, all'innesto della prima, (in genere capita dopo forti piogge o nevicate).... basta mettere un dito dietro il cicalino (dove si innesta il cavo elettrico), trovi acqua, schiaccia con il dito, l'acqua si toglie e tutto si risolve.

quando il cicalino "gracchia" ... vuol dire che a breve sarà da cambiare ... (a me è già successo ed ho già cambiato il cicalino mal funzionante)

@stitch
a me capita con i camion della nettezza urbana .... secondo me sono le forti vibrazioni derivanti dal loro motore (come ad esempio quelle di un pullman)


Una domanda dove è posizionato questo cicalino dei sensori posteriori? Avete un codice per poterlo ordinare? Perchè deduco sia quello da sostituire a me, infatti quando suonava il suono era distorto, questa mattina il pulsante ha iniziato a lampeggiare e escludendo i sensori posteriori ho visto che il resto funzionava perfettamente
aggiornamento: il codice dovrebbe essere questo 256506024R, quindi mi serve capire dove è posizionato per poterlo sostituire grazie ;-)
Avatar utente
\_DAVIDE_/
Moderatore
Moderatore
Messaggi: 4763
Iscritto il: domenica 5 marzo 2017, 12:36
Status: Ex
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Toyota
Colorazione: Titanium
Città: Biella

Re: Guasto sistema Sensori parcheggio

Messaggioda \_DAVIDE_/ » lunedì 25 giugno 2018, 23:13

Sul J10 è nel baule, lato guidatore, dietro alla cintura di sicurezza del passeggero posteriore (devi smontare tutta la plastica)
BMW 320D Gran Turismo 2017 Lux 2.0 190 CV - Ex RAV4 2016 2.0 D4-D 143CV - Ex-QQ J10 1.5 dCi 110CV - ]
Tutorial: Impianto Audio QQ J10 | Illuminazione Portaoggetti QQ J10 | Pistoni pneumatici per cofano QQ J10, QQ J11

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti