Guasto sistema Sensori parcheggio

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
Milanista54
qqLegend
qqLegend
Messaggi: 703
Iscritto il: mercoledì 18 marzo 2015, 8:06
Status: Ex
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Mercedes
Colorazione: Bianco
Optional: Nissan Connect
Città: Roma

Re: Guasto sistema Sensori parcheggio

Messaggioda Milanista54 » martedì 12 gennaio 2016, 17:31

Stessa cosa,i miei anteriori funzionano bene i post hanno iniziato a cracchiare circa 1 mese fa in pratica la spia sensori lampeggia e non suonano più e anche gli anteriori non fungono comparendo la scritta guasto sensori sul display del computer di bordo mentre se disattivo i post gli ant funzionano,dopodomani la porto n concessionaria.
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » martedì 12 gennaio 2016, 17:35

Milanista54 ha scritto:Stessa cosa,i miei anteriori funzionano bene i post hanno iniziato a cracchiare circa 1 mese fa in pratica la spia sensori lampeggia e non suonano più e anche gli anteriori non fungono comparendo la scritta guasto sensori sul display del computer di bordo mentre se disattivo i post gli ant funzionano,dopodomani la porto n concessionaria.

Esattamente.
Avatar utente
Soul Free
qqFanatic
qqFanatic
Messaggi: 173
Iscritto il: domenica 11 gennaio 2015, 20:16
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Padova

Re: Guasto sistema Sensori parcheggio

Messaggioda Soul Free » sabato 16 gennaio 2016, 17:34

Stesso problema anche sulla mia, verificatosi in novembre 2015. Diagnosi: cicalino acustico posteriore bruciato (in corto). Ordinato il pezzo ed arrivato a metà dicembre, sostituito per mia mancanza di tempo martedi 12 gennaio.
Ora tutto funziona come dovrebbe.
Avatar utente
Milanista54
qqLegend
qqLegend
Messaggi: 703
Iscritto il: mercoledì 18 marzo 2015, 8:06
Status: Ex
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Mercedes
Colorazione: Bianco
Optional: Nissan Connect
Città: Roma

Re: Guasto sistema Sensori parcheggio

Messaggioda Milanista54 » sabato 16 gennaio 2016, 17:45

Milanista54 ha scritto:Stessa cosa,i miei anteriori funzionano bene i post hanno iniziato a cracchiare circa 1 mese fa in pratica la spia sensori lampeggia e non suonano più e anche gli anteriori non fungono comparendo la scritta guasto sensori sul display del computer di bordo mentre se disattivo i post gli ant funzionano,dopodomani la porto n concessionaria.

Salve ragazzi, problema risolto, ritirata ieri dall'officina, sostituito cicalino post ora tutto OK \:D/
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » giovedì 21 gennaio 2016, 12:21

Portata stamattina, mi avevano spostato l'appuntamento.
La ritiro stasera
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » giovedì 21 gennaio 2016, 14:40

Mi hanno chiamato ora per dirmi che effettivamente il problema è dei cicalini (ma va! =D> =D> ), ma non li hanno in stock e quindi li ordinano e io dovrò riportare l'auto a data da destinarsi.
Son belle cose...
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1426
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Guasto sistema Sensori parcheggio

Messaggioda Nilo2014 » martedì 26 gennaio 2016, 12:13

Mi aggiungo a quelli che hanno il problema.....niente di grave per carità....ma che palle, è un continuo sta macchina.

L'altro giorno non si chiudeva più il portellone... e di conseguenza l'auto (con la Key), la porto in assistenza, staccano la batteria per reset....nulla, fisso per lasciarla e torno in studio....ci metto mano io, anzi un bel pugno incazzato vecchia maniera....e tutto risolto :mrgreen: .

Però ....basta, non se ne può più !
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » mercoledì 3 febbraio 2016, 17:48

Aggiornamento...
Ho portato la macchina il 19 Gennaio, sapevano quale fosse il problema, non avevano il ricambio, mi hanno tenuto la macchina tutto il giorno per poi ridarmela e dirmi che senza ricambio sarei dovuto tornare, ma era questione di 3/4 giorni.
Oggi è il 3 Febbraio, ho chiamato io...il ricambio non è ancora arrivato, al magazzino di Roma non ne avevano e quindi devono arrivare dal fornitore, ma non mi sanno dire i tempi.
La perla è stata quando mi ha detto che, visto che è una riparazione in garanzia, i tempi sono incerti (più lunghi), altrimenti...
L'assistenza mi piace sempre meno...almeno quella del concessionario dove ho comprato la macchina.
baz.5
qqPassion
qqPassion
Messaggi: 102
Iscritto il: giovedì 2 ottobre 2014, 22:00
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Mazda Premacy
Colorazione: Black Metallic
Città: Romagna

Re: Guasto sistema Sensori parcheggio

Messaggioda baz.5 » martedì 9 febbraio 2016, 16:12

leggo solo ora, a me da inizio metà dicembre sono partiti i sensori posteriori, quando rilevavano un ostacolo compariva il guasto dei sensori posteriori , si sentiva un gracidio al posto del classico bip e smettevano di andare disattivando anche quelli anteriori, da cdb bastava disabilitare quelli posteriori per avere funzionanti almeno quelli anteriori.

Portata al concessionario ufficiale ( più di 1 mese di tempo per trovare posto ) scettici su problemi ai sensori posteriori, dopo aver constatato di persona che il problema erano i sensori - cicalino posteriori mi ordinano i ricambi, altri 15 giorni per appuntamento, riporto la macchina mi sostituiscono i cicalini posteriori e il problema rimane. era la centralina che comanda i sensori ad essere partita... altri 15 giorni, finalmente da una settimana ho di nuovo i sensori che funzionano, ho notato però una differente tonalità rispetto al cicalino posteriore pre guasto e sopratutto i sensori ora sono tarati in modo diverso, molto meno precisi rispetto a prima, i 2 sensori posteriori laterali "puntano" troppo a fianco della macchina, rilevano bene ostacoli laterali ma non sono precisi per ostacoli in diagonale rispetto al retro della macchina. Praticamente se c'è un palo lo rileva quando ormai è a fianco del paraurti, non mi ci trovo proprio così, prima invece li rilevava in modo perfetto ad un 50-70 cm prima di avvicinarvisi agli ostacoli laterali. Mi toccherà richiamare l'officina mi sa o c'è un modo per poterli regolare da soli?
Entusiasta del mio nuovo QQ allestimento 360 - 1.5 dci 110 cv Nero Metallizzato + specchi e modanature cromate
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1426
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Guasto sistema Sensori parcheggio

Messaggioda Nilo2014 » mercoledì 10 febbraio 2016, 11:10

@baz
puoi regolare la distanza nel cdb. (assistenza guidatore ----> sensori parcheggio------> alta/media/bassa)

l'ho lasciata anch'io per lo stesso problema mi hanno dato una Pulsar bianco perla 1.5 TD Tekna....una figata....quasi quasi :mrgreen:
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1426
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Guasto sistema Sensori parcheggio

Messaggioda Nilo2014 » mercoledì 17 febbraio 2016, 18:46

ritirata oggi l'auto...il problema è il cicalino del sensore posteriore ... quando parte quello o lo si esclude dal cdb o manda il palla tutto il sistema. :shock:
nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Guasto sistema Sensori parcheggio

Messaggioda nik70 » mercoledì 17 febbraio 2016, 20:08

Il cicalino sembra un altro mal comune
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » giovedì 18 febbraio 2016, 8:43

Io sto aspettando il ricambio dal 19 Gennaio...
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » mercoledì 2 marzo 2016, 13:36

Chiamati ieri, il ricambio da Roma deve ancora arrivare e mi hanno detto che se voglio possono fare richiesta urgente... :shock: :shock: =D> =D>

Allora ho prenotato il tagliando del primo anno il 15 Marzo e mi hanno assicurato che arriveranno in tempo (dopo solo due mesi di attesa, che gentili).
Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 721
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Guasto sistema Sensori parcheggio

Messaggioda vandamme » martedì 5 aprile 2016, 15:16

Finalmente lunedì 11 la macchina in Nissan per modifica ufficiale per questi benedetti/maledetti sensori anteriori che suonano all'impazzata dopo pioggia o umidità, da quanto ho letto qui e da quanto mi hanno cenato telefonicamente, foreranno il paraurti, a seguire vi aggiornerò nel dettaglio, inoltre aggiornamento di questo benedetto connect, sperando si risolva con l'audio che si abbassa da solo e sostituzione presumo batteria cambiata a dicembre, start&stop guasto.

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: calogero.taormina e 16 ospiti