Guasto sistema Sensori parcheggio

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Fitipu
qqNewUser
qqNewUser
Messaggi: 3
Iscritto il: sabato 13 dicembre 2014, 9:20
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Volvo S40
Colorazione: Nero
Città: Torino

Guasto sistema Sensori parcheggio

Messaggioda Fitipu » giovedì 15 gennaio 2015, 18:00

Ciao
Da qualche giorno inserendo la retro mi compare "guasto sistema sensori parcheggio" . La cosa strana è che i sensori sono integri infatti a volte funzionano ma con un BIP anomalo, quasi come se il suono fosse ovattato.
Quelle rare volte che funzionano lo fanno fino a quando non interviene il bip distanza minima (quindi suono fisso) e dopo qualche secondo ricompare l'anomalia. Quando compare l anomalia non funzionano ne quelli anteriori ne quelli posteriori ma se disattivo dal computer di bordo i posteriori gli anteriori funzionano perfettamente. Il 28 la porterò in assistenza. Intanto avete avuto problemi del genere?

Grazie Ciao
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1563
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Guasto sistema Sensori parcheggio

Messaggioda Darione » venerdì 16 gennaio 2015, 8:32

Di volata dal conce....
daniele83
qqFanatic
qqFanatic
Messaggi: 178
Iscritto il: mercoledì 29 ottobre 2014, 13:53
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Bravo
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: novi ligure
Località: novi ligure

Re: Guasto sistema Sensori parcheggio

Messaggioda daniele83 » venerdì 20 marzo 2015, 20:10

Ragazzi aprofitto del post x segnalare che oggi prendo la macchina da un parcheggio e vedo un leggerissimo segnettino da parcheggio sull'angolo sinistro con microrighe...ma dietro a me non c'era più nessuno....appena inserisco la retro inizia a suonare il cicalino in modo continuo e smette dopo un po...dopo varie prove noto che non funzionano piu...cioè parte un beep continuo che poi smette sia in presenza di qualcosa che di nulla.sono stati montati dalla nissan aftermarket...come posso muovermi secondo voi?
daniele83
qqFanatic
qqFanatic
Messaggi: 178
Iscritto il: mercoledì 29 ottobre 2014, 13:53
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Bravo
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: novi ligure
Località: novi ligure

Re: Guasto sistema Sensori parcheggio

Messaggioda daniele83 » venerdì 20 marzo 2015, 20:11

Aiutoooo
Avatar utente
Soul Free
qqFanatic
qqFanatic
Messaggi: 173
Iscritto il: domenica 11 gennaio 2015, 20:16
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Padova

Re: Guasto sistema Sensori parcheggio

Messaggioda Soul Free » venerdì 20 marzo 2015, 20:45

Non puoi far altro che andare in concessionaria dove te li hanno installati per far fare un controllo e sperare bene. Nient'altro purtroppo.. :alright:
daniele83
qqFanatic
qqFanatic
Messaggi: 178
Iscritto il: mercoledì 29 ottobre 2014, 13:53
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Bravo
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: novi ligure
Località: novi ligure

Re: Guasto sistema Sensori parcheggio

Messaggioda daniele83 » venerdì 20 marzo 2015, 20:56

Appena metto la retro fa un beep continuo e poi dopo un bel po di secondi smette...il sensore dove ho avuto il colpetto e uguale agli altri...sono delicatissimi...nelle altre auto mai avuto questi problemi con colpi molto peggio...lunedi chiamo....speriamo nella garanzia...
Avatar utente
the Pusher
qqVeteran
qqVeteran
Messaggi: 395
Iscritto il: venerdì 19 dicembre 2014, 16:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: Bolzano
Contatta:

Re: Guasto sistema Sensori parcheggio

Messaggioda the Pusher » sabato 21 marzo 2015, 7:42

Bisognerebbe assoldare un cecchino che fa la guardia all'auto parcheggiata.
Per carità, capita di fare la ca**ata, ma nel paese dei furbi quanti ti lasciano un biglietto dopo averti strisciato l'auto?
In Italia mancano le basi fondamentali del senso civico: rispetto per il prossimo, onestà, conoscenza delle norme...

Everything in the universe is fundamentally composed of energy. And since energy cannot be created or destroyed but merely transferred, living beings never truly die. Their life energy simply returnes to the universe in its simplest form.
daniele83
qqFanatic
qqFanatic
Messaggi: 178
Iscritto il: mercoledì 29 ottobre 2014, 13:53
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Bravo
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: novi ligure
Località: novi ligure

Re: Guasto sistema Sensori parcheggio

Messaggioda daniele83 » giovedì 26 marzo 2015, 20:17

Prenotato da assistenza nissan x il problema ai sensori...l elettrauto della concessionaria non ha notato nessun colpo...quindi dovrebbe passare in assistenza. Ha detto che gli serviranno 2 ore di lavoro...ho nascosto bene anche se e veramente nullo il segnetto tra l'altro nell'angolo a 10 cm dal sensore esterno
....
fabi71
qqNewUser
qqNewUser
Messaggi: 4
Iscritto il: giovedì 11 settembre 2014, 9:39
Status: al volante
Versione Qashqai: Acenta Premium
Motore: 1.5 dCi DPF euro4
Auto precedente: Vw Polo
Colorazione: Bianco
Città: roma

Re: Guasto sistema Sensori parcheggio

Messaggioda fabi71 » venerdì 3 aprile 2015, 9:42

Ciao, anche a me improvvisamente si sono guastati i sensori di parcheggio, prima i posteriori e poi quelli anteriori poi dopo la telecamera anteriore, adesso ogni tanto funziona solo il bip anteriore. Ho portato la macchina in assistenza hanno rilevato che il cicalino è in corto e blocca il funzionamento dei sensori e della telecamera, hanno fatto anche due campagne di richiamo perchè ogni tanto si bloccava il connect. La devo riportare perchè non hanno il cicalino in magazzino. Ci aggiorniamo serena pasqua a tutti
theaceofbass
qqNewUser
qqNewUser
Messaggi: 4
Iscritto il: martedì 15 luglio 2014, 15:52
Status: in attesa
Versione Qashqai: Acenta Premium
Motore: 1.5 dCi
Auto precedente: Lancia Prisma
Colorazione: Bianco
Optional: Safety + Connect
Città: Teramo

Re: Guasto sistema Sensori parcheggio

Messaggioda theaceofbass » giovedì 7 maggio 2015, 0:07

Stesso problema da qualche mese 2 volte su 3 i sensori non funzionano e se funzionano smettono di farlo al primo bip...alla Nissan mi hanno detto di un richiamo proprio per questo difetto...sicuro che comunque io non tiro fuori un centesimo!


Inviato dal mio iPhone utilizzando Tapatalk
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Guasto sistema Sensori parcheggio

Messaggioda DAMICOSILVIO » giovedì 7 maggio 2015, 1:24

Ti confermo, c'è un aggiornamento per i sensori. Io la macchina l'ho ritirata a marzo 2015 e i sensori sono perfetti. Forse tu ce l'hai da prima.
P.S. hai lo status ancora "in attesa".
lelluc
qqNewUser
qqNewUser
Messaggi: 25
Iscritto il: sabato 25 ottobre 2014, 23:24
Status: in attesa
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: Latina

Re: Guasto sistema Sensori parcheggio

Messaggioda lelluc » lunedì 20 luglio 2015, 13:53

Salve avrei bisogno di un consiglio. Ho acquistato l'auto a novembre 2015 presso una concessionaria ufficiale Nissan della mia città quindi si sperava in qualcosa di davvero serio . Durante la fase di acquisto il venditore nella fattura ripeto contratto Nissan Italia riferiva di regalarmi anche i sensori di parcheggio ma solo oggi noto che cè scritto scritto sensori anteriori riferendomi per un valore di 200 euro. Bene vado a casa ed effettivamente noto che i sensori anteriori e posteriori costano 200 euro. Dopo circa 3 mesi i sensori anteriori danno i numeri del tipo suonano sempre anche senza un ostacolo. Nel contempo un collega acquista la stessa auto e noto solo allora che i sensori originali sono diversi infatti nell'abitacolo cè una P mentre i miei portano una pallina con al centro una luce rossa e talmente del casino che fanno che non fanno minimamente udire quelli posteriori. la porto in assistenza ed emettono bolla spese a carico Nissan italia dicitura regolazione. Nel frattempo quasi in modo arrendevole i sensori continuano nel proprio casino. Qualche gg fa vuoi per il sole o altro iniziano a fare sempre più casino. Trovandomi in altro luogo la porto presso un centro assistenza autorizzato e loro riferiscono che sono after market e per loro non in garanzia. ma come acquisto un auto nuova di pacca presso la Nissan e mi montano dei sensori di M***a e solo per non dirmi li cacci tu 200 euro ma si fanno belli te li regaliamo noi. Conclusione chiamo la Nissan Italia e mi dicono che loro non possono farci nulla, sta alla bontà del concessionario riparali e loro sicuramente lo faranno ma gli faccio notare che l'altra riparazione sempre ai sensori loro l'avevano messa a carico di Nissan italia. Che faccio???? a saperlo sarei andato a comprare il veicolo presso la botteguccia di zio Peppe e non alla Nissan Italia concessionario unico per la mia città. Ah dimenticavo la Nisssan riferisce che mi contatteranno . Aiutatemi a risolvere il problema.
Ah dimenticavo dall'immagine del miei sensori ho capito che dovrebbero essere i Metasystem
SerGal50
qqLegend
qqLegend
Messaggi: 1675
Iscritto il: giovedì 12 febbraio 2015, 16:21
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Città: Piacenza

Re: Guasto sistema Sensori parcheggio

Messaggioda SerGal50 » lunedì 20 luglio 2015, 14:45

@ lelluc.
Da quello che ho potuto leggere in giro posso dirti che i sensori Metasystem non sono affatto un prodotto scadente anzi... Vedi su forum Audi .Chi te li ha installati è responsabile della garanzia e te li deve far funzionare !!! Ti auguro che ti risolvano il problema!!
lelluc
qqNewUser
qqNewUser
Messaggi: 25
Iscritto il: sabato 25 ottobre 2014, 23:24
Status: in attesa
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: Latina

Re: Guasto sistema Sensori parcheggio

Messaggioda lelluc » lunedì 20 luglio 2015, 15:11

Ti ringrazio per la risposta ma scusa il dilungarmi ma non so se procedere per vie legali perché mi ritrovo con un veicolo nuovo con sensori non originali e non mi pare giusto, e anche per questo che chiedo lumi e consigli. Grazie
filoQQ
qqPassion
qqPassion
Messaggi: 115
Iscritto il: lunedì 2 febbraio 2015, 9:27
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Ford
Colorazione: Black Metallic
Città: Bologna

Re: Guasto sistema Sensori parcheggio

Messaggioda filoQQ » martedì 12 gennaio 2016, 14:32

Come da apertura di 3D, mi è capitato sabato.
Strano suono dai sensori con retromarcia inserita fino a quando non si disattivano da soli, segnalando guasto sistema sensori di parcheggio.
La porto in officina il 19 Gennaio...

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: calogero.taormina e 15 ospiti