SPIA ANTICOLLISIONE

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Ando
qqPilot
qqPilot
Messaggi: 76
Iscritto il: mercoledì 4 giugno 2014, 19:54
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Seat Leon
Colorazione: Bronze
Città: trento

SPIA ANTICOLLISIONE

Messaggioda Ando » domenica 12 ottobre 2014, 0:17

Ciao a tutti.. dopo nemmeno tre mesi ieri sera si è accesa la spia di avvertimento sistema anticollisione frontalr guasta e ho notato che non mi funzionavano più i fari automatici e gli stessi mi erano rimasti puntati al minimo.
Sta mattina appena acceso il qq tutto regolare. A voi è mai successo?!! Bohh cmq per il resto tutto ok . Ciaoo. Son indeciso se portarla a fare un controllo.... boh
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7749
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Opel
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: R: SPIA ANTICOLLISIONE

Messaggioda GIAN0612 » domenica 12 ottobre 2014, 8:47

Ando ha scritto:Ciao a tutti.. dopo nemmeno tre mesi ieri sera si è accesa la spia di avvertimento sistema anticollisione frontalr guasta e ho notato che non mi funzionavano più i fari automatici e gli stessi mi erano rimasti puntati al minimo.
Sta mattina appena acceso il qq tutto regolare. A voi è mai successo?!! Bohh cmq per il resto tutto ok . Ciaoo. Son indeciso se portarla a fare un controllo.... boh

Visto che la cosa ha interessato l'impianto di illuminazione io un passaggio in concessionaria lo farei ......
Immagine
Ando
qqPilot
qqPilot
Messaggi: 76
Iscritto il: mercoledì 4 giugno 2014, 19:54
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Seat Leon
Colorazione: Bronze
Città: trento

Re: SPIA ANTICOLLISIONE

Messaggioda Ando » domenica 12 ottobre 2014, 11:57

Sta mattina di nuovo la solita spia accesa... ieri invece no. :thumbsdown: domani chiamo o vado in concessionaria
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10495
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: SPIA ANTICOLLISIONE

Messaggioda tipografo1971 » domenica 12 ottobre 2014, 12:19

spero che non si limitno a staccare la batteria e a ricollegarla dopo un pò . . . facci sapere . . .
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia
Ando
qqPilot
qqPilot
Messaggi: 76
Iscritto il: mercoledì 4 giugno 2014, 19:54
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Seat Leon
Colorazione: Bronze
Città: trento

Re: SPIA ANTICOLLISIONE

Messaggioda Ando » venerdì 17 ottobre 2014, 13:26

Son riuscito a passare in officina. Son stati gentiki e praticamente dopo aver fatto una diagnostica mi è stato detto che per sistemare questo problema hanno dovuto tarare/riprogrammare il sonar anteriore. Ho chiesto chiarimenti in merito visto che il problema c è stato qualche volta e non sempre. ...e mi è stato detto che dipende dalla centralina ed è cosa elettronica quindi...... :?: :?: ora spero non mi si accenda più questa spia. :-
fbf_user
qqJunior
qqJunior
Messaggi: 31
Iscritto il: domenica 1 giugno 2014, 21:03
Status: al volante
Versione Qashqai: Acenta Premium
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Audi A3
Colorazione: Newport Grey
Città: TREVISO

Re: SPIA ANTICOLLISIONE

Messaggioda fbf_user » domenica 26 ottobre 2014, 17:42

A me è capitato analoga situazione ieri.
Acceso l'auto dopo sosta presso parcheggio centro commerciale e mi accorgo della spia anticollisione accesa.
Proseguo verso casa controllando da comandi al volante se avessi per caso disinserito involontariamente la funzionalità, ma alcuni settaggi dal volante nn erano accessibili.
Ho notato che sul cruscotto nn venivano più visualizzati i segnali stradali, i quali invece comparivano sulla mappa del nav (impostazione che d'uso io nn ho).
Nn ho notato altre anomalie durante il rientro fino a casa. Lì ho spento l'auto e l'ho riaccesa dopo 5-10 min e tutto era tornato nella normalità. ...
mahhh...
Acenta Premium 1.6dci 130CV 2WD, colore KYO, Crossover pack, Finitura mascherina ant. ice chrome, Finitura vetro post. ice chrome, Battitacchi ant. e post. in alluminio.
gullit77
qqJunior
qqJunior
Messaggi: 41
Iscritto il: lunedì 10 marzo 2014, 13:34
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Audi
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: pesaro

Re: SPIA ANTICOLLISIONE

Messaggioda gullit77 » lunedì 27 ottobre 2014, 22:22

anche a me capita che la spia anticollisione si accende e appare un messaggio in inglese che adesso non ricordo.
questo mi capita a volte quando faccio un tratto di strada un po disconnesso, sempre lo stesso tratto.
quando mi fermo e spengo tutto, all' avvio del motore nuovamente tutto torna normalità
non capisco cosa segnali-
briseide
qqFanatic
qqFanatic
Messaggi: 186
Iscritto il: domenica 26 gennaio 2014, 1:13
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Renault Modus
Colorazione: Black Metallic
Città: rovigo

Re: SPIA ANTICOLLISIONE

Messaggioda briseide » martedì 28 ottobre 2014, 0:00

Anche a me ieri ha dato l'errore e si è accesa la spia. Sono stato dietro ad un trattore per due minuti e si è visualizzato l'errore, non so se possa essere stato quello il problema. Una volta superato, dopo un paio di minuti la spia si è spenta ed il problema non si è più ripresentato
Ando
qqPilot
qqPilot
Messaggi: 76
Iscritto il: mercoledì 4 giugno 2014, 19:54
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Seat Leon
Colorazione: Bronze
Città: trento

Re: SPIA ANTICOLLISIONE

Messaggioda Ando » sabato 1 novembre 2014, 13:50

Ma sai che forse hai ragione che mi si è accesa dopo aver fatto una strada di montagna... cmq poi entrata in officina non mi si è piu accesa. MI RACCOMANDO... fate attenzione che i fari rimangono puntati in basso e di notte si vedono tipo cinque metri.... : Hurted :
Avatar utente
stefanom82
qqNewUser
qqNewUser
Messaggi: 8
Iscritto il: venerdì 14 agosto 2015, 11:37
Status: al volante
Versione Qashqai: N-Connect
Auto precedente: Opel Astra
Colorazione: Night Shade
Optional: Nissan Connect
Città: Ceregnano

Re: SPIA ANTICOLLISIONE

Messaggioda stefanom82 » domenica 8 settembre 2019, 9:28

Buongiorno gente. Anche a me ieri sera è successo che la spia lampeggiasse per un po'. In concomitanza dell'evento si è accesa tipo quando ho passato un dosso e poi quando ne ho passato un altro si è spenta... La strada era leggermente disconnessa e i dissi comunque li ho presi piano... La macchina andava regolarmente ed i fari mi sembravano ok... Bho
Avatar utente
mauro.c
qqVeteran
qqVeteran
Messaggi: 399
Iscritto il: lunedì 5 febbraio 2018, 20:18
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Citroen C3
Colorazione: Magnetic Red
Optional: Driver Assist Pack
Città: Genova

Re: SPIA ANTICOLLISIONE

Messaggioda mauro.c » domenica 8 settembre 2019, 17:52

Ando ha scritto:MI RACCOMANDO... fate attenzione che i fari rimangono puntati in basso e di notte si vedono tipo cinque metri.... : Hurted :

Scusa, non sono sicuro di aver capito cosa intendi, potresti gentilmente spiegare meglio ?
1983: VW Polo - 1986: Fiat Uno Sting - 1991: Ford Fiesta 1.3 SX - 1997: Fiat Brava 1.4 SX - 2003: Citren Xsara Picasso - 2013: Mercedes A160 Executive - 2016: Citroen C3 Monna Lisa - 2018: Nissan QQ 2014 N-Connecta
Avatar utente
Felix_art
qqNewUser
qqNewUser
Messaggi: 13
Iscritto il: giovedì 4 luglio 2019, 10:06
Status: aspirante
Versione Qashqai: 360
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Città: provincia di salerno

Re: SPIA ANTICOLLISIONE

Messaggioda Felix_art » sabato 18 luglio 2020, 11:06

per non creare troppe discussioni mi inserisco in questa visto che parla della spia Anticollisione oggetto del mio problema.
1) la mia N.Q. 1500 110 cv 360 con 100000 km va in protezione non accellera e come errore da: Guasto al sistema di controllo chassis.
2) non essendo in garanzia visto che è del 2015 mi reco dal rivenditore che si mette a disposizione e mi indica il suo meccanico di fiducia
3) si inzia il calvario durato un mese e alla fine si arriva alla conclusione che la macchina è andata in sicurezza perché : dopo l'intasamento della valvola egr … la pressione ha spaccato un tubo dello Scarico del Radiatore EGR il tubo ( oltre che ad un fastidioso tintinnio che mi avevano detto innocuo ) ha fatto fuoriuscire aria così calda da sciogliere un sensore li vicino e scioglie un fascio di fili elettrici.
4) da dire che mi hanno cambiato la centralina con una usata ma funzionate.
5) la macchina adesso restituitami va bene ! ma la spia dell'anticollisione, quella arancione con il punto esclamativo tra il fronte ed il retro di una vettura, rimane accesa!
6) mi sono accorto Però che se vado in impostazioni - assistenza alla guida e fleggo la frenata assistita la spia si spegne e l'indicatore sul diplay centrale viene visualizzato correttamente ( non ho testato ancora se funziona il cicalio o la frenata vera e propria) .
quindi la mia domanda è: che voi sappiate c'è qualche impostazione o qualche procedura per lasciare inserita la frenata assistita oppure .. hanno fatto casino con la centralina?
scusate se non si capisce cmq ho cercato di scrivere in maniera più sintetica e chiara possibile.
Ciccius
qqVeteran
qqVeteran
Messaggi: 497
Iscritto il: lunedì 19 novembre 2007, 14:12
Status: al volante
Versione Qashqai: N-Connect
Motore: QQ2017 - DCI 110 CV
Auto precedente: -----
Colorazione: White Pearl Brilliant
Città: Capannori
Località: Lucca
Contatta:

Re: SPIA ANTICOLLISIONE

Messaggioda Ciccius » domenica 19 luglio 2020, 14:38

Se il sistema ti si disattiva ad ogni accensione d'auto c'è un problema.
Avatar utente
Felix_art
qqNewUser
qqNewUser
Messaggi: 13
Iscritto il: giovedì 4 luglio 2019, 10:06
Status: aspirante
Versione Qashqai: 360
Auto precedente: Ford Focus
Colorazione: Dark Metal Grey
Città: provincia di salerno

Re: SPIA ANTICOLLISIONE

Messaggioda Felix_art » mercoledì 22 luglio 2020, 10:15

Ciccius ha scritto:Se il sistema ti si disattiva ad ogni accensione d'auto c'è un problema.


grazie … ma era la risposta che non volevo leggere cmq la porterò da un altro elettrauto e vedo che mi dice

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti