Cambio Automatico DI NUOVO ROTTO !

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda lelo » lunedì 12 gennaio 2015, 12:03

Sono riuscito a parlare con il capo officina...proprio nella loro hanno una macchina "cavia" sulla quale stanno cercando di risolvere il problema sotto la supervisione di Nissan, per ora mi ha fatto capire che non ha strumenti per poter risolvere il problema definitivamente in quanto mi pare di aver capito che brancolano un po' nel buio...lo devo richiamare a metà della prossima settimana per verificare se ci sono novità significative...intanto guidero' con una mano perennemente sui maroni per scongiurare che la faccenda del mio cambio si faccia più seria di quella attuale.
Cmq come già riportato da altri in questa discussione mi ha confermato che gli aggiornamenti fatti fino ad ora non hanno risolto il problema, che tende a ripresentarsi.
Alla prossima puntata....sgrat sgrat
claudelta
qqNewUser
qqNewUser
Messaggi: 27
Iscritto il: lunedì 28 aprile 2014, 23:53
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Vw Polo
Colorazione: Dark Metal Grey
Optional: Interni pelle
Città: varese

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda claudelta » lunedì 12 gennaio 2015, 14:20

Io ho fatto l'ultimo aggiornamento mercoledì scorso e finora sta andando tutto bene, anche in autostrada sopra i 130 per il momento sta andando bene.
Comunque evito di usare il sequenziale fino a quando sta faccenda non sia definitivamente conclusa.
Ma chi se lo aspettava tanto squallore da una casa come Nissan???
Un ultima cosa, io difficilmente su un percorso misto, vari sali e scendi più autostrada difficilmente arrivo a fare 800 km con un pieno, voi col cvt come siete messi???
FabrizioXtrail
qqNewUser
qqNewUser
Messaggi: 5
Iscritto il: mercoledì 12 novembre 2014, 13:23
Status: ---
Auto precedente: Toyota
Città: Montefiascone

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda FabrizioXtrail » lunedì 12 gennaio 2015, 16:11

claudelta ha scritto:Io ho fatto l'ultimo aggiornamento mercoledì scorso e finora sta andando tutto bene, anche in autostrada sopra i 130 per il momento sta andando bene.
Comunque evito di usare il sequenziale fino a quando sta faccenda non sia definitivamente conclusa.


Su forum Xtrail un utente ha fatto aggiornamento alla centralina e nonostante non abbia mai usato il sequenziale, i seghettamenti sono tornati....

: CoolGun : : CoolGun : : CoolGun :
Fizroy
qqJunior
qqJunior
Messaggi: 36
Iscritto il: martedì 25 novembre 2014, 20:05
Status: aspirante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 163
Auto precedente: Skoda
Città: Roma

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Fizroy » martedì 13 gennaio 2015, 12:07

Mamma mia che grosso problema questo del CVT, meno male che vi ho letto perché stavo per ordinarla e ora rinuncio. Vado su altra marca perché Nissan già non mi convinceva prima sulla bassa qualità della sua tecnologia avanzata (viste precedenti esperienze con Micra) ora ho la conferma che il problema è seriale e non per pochi sfortunati. Se anche l'Xtrail appena uscito presenta questi gravi difetti allora il problema sta nella progettazione dell'intero comparto trasmissione e non credo che lo risolveranno facilmente a livello software.

Grazie a tutti per le preziose info e resto in finestra per valutare un eventuale acquisto futuro qualora ne venissero a capo.
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda lelo » martedì 13 gennaio 2015, 12:12

...comunque madare ognuno una bella mail tipo al giornale "AL VOLANTE", con le segnalazioni di tutti quelli che stanno tribolando con questo cambio CVT non sarebbe male...se ne ricevono una ci passano sopra, ma se ne arrivassero tipo una ventina nel giro di pochi giorni, tutte inerenti lo stesso problema, forse ci metterebbero il naso dentro a questa faccenda anche loro, con un po' di convinzione.....
Tony2k
qqFanatic
qqFanatic
Messaggi: 175
Iscritto il: mercoledì 3 settembre 2014, 19:40
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Volvo S40
Colorazione: Bianco
Optional: Driver Assist Pack
Città: Vicenza

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Tony2k » martedì 13 gennaio 2015, 19:11

Oggi è arrivato in concessionaria il mio QQ e domani andrò a vederlo, secondo voi è possibile fare una prova su strada? Vorrei chiederglielo per cercare di capire se ci sono anomalie al cambio.
Hattori Hanzo
qqPilot
qqPilot
Messaggi: 90
Iscritto il: lunedì 29 settembre 2014, 21:00
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Volvo S40
Colorazione: Black Metallic
Optional: Interni pelle
Città: Milano

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Hattori Hanzo » martedì 13 gennaio 2015, 20:31

Io ho una tekna 1.6 Diesel con xtronic, ho percorso poco più di 3000km e ad ora non ho rilevato anomalie.
Anzi devo dire che è molto piacevole da guidare. Solo in partenza da ferma secondo me è poco reattiva.
In modalità ds è proprio divertente e grintosa


Inviato dal mio iPad utilizzando Tapatalk
fabrizio bronze
qqNewUser
qqNewUser
Messaggi: 24
Iscritto il: martedì 30 dicembre 2014, 10:20
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Fiat Punto
Colorazione: Bronze
Optional: Safety Pack
Città: padova

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda fabrizio bronze » mercoledì 14 gennaio 2015, 11:59

Spero che riuscite a vedere il video....ecco lo stato dei fatti, anzi ora è peggiorato e lo fa anche dai 120 km/h.

Guarda questo video su YouTube:

http://youtu.be/HI5gmjt9Xas

[youtube][http://youtu.be/HI5gmjt9Xas]
Avatar utente
lelo
qqLegend
qqLegend
Messaggi: 711
Iscritto il: giovedì 17 febbraio 2011, 23:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Skoda
Colorazione: Kad New Grey
Città: soliera
Località: modena

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda lelo » mercoledì 14 gennaio 2015, 12:20

fabrizio bronze ha scritto:Spero che riuscite a vedere il video....ecco lo stato dei fatti, anzi ora è peggiorato e lo fa anche dai 120 km/h.

Guarda questo video su YouTube:

http://youtu.be/HI5gmjt9Xas

[youtube][http://youtu.be/HI5gmjt9Xas]


...esattamente come la mia...da 120km/h in su....oltre i 2000 giri parte la danza.... :(
Mauri74
qqPilot
qqPilot
Messaggi: 57
Iscritto il: mercoledì 29 ottobre 2014, 20:02
Status: in attesa
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Audi A4
Colorazione: Dark Metal Grey
Optional: Safety + Connect
Città: Foggia

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Mauri74 » mercoledì 14 gennaio 2015, 18:04

Faceva la stessa anche la mia...adesso sicsta tenendo buona
Tony2k
qqFanatic
qqFanatic
Messaggi: 175
Iscritto il: mercoledì 3 settembre 2014, 19:40
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Volvo S40
Colorazione: Bianco
Optional: Driver Assist Pack
Città: Vicenza

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Tony2k » mercoledì 14 gennaio 2015, 18:08

E questa cosa secondo i tecnici sarebbe dovuta a un problema software?? Oggi sono andato a vedere la mia QQ appena arrivata in consessionaria, stavolta il titolare ha ammesso che ci sono problemi col cambio! :?
Avatar utente
Silver
qqLegend
qqLegend
Messaggi: 563
Iscritto il: lunedì 13 ottobre 2014, 23:06
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: BMW
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Milano

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Silver » mercoledì 14 gennaio 2015, 18:37

se ammettono allora dovrebbero anche bloccare la produzione, inutile consumare auto potenzialmente difettose.... non capisco che atteggiamento stiamo tenendo a riguardo bho


Inviato da mio iPhone usando Tapatalk
SVENDO:
- (NUOVA) Protezione soglia paraurti posteriore satinata (trattative in PM) ;-)
Avatar utente
Silver
qqLegend
qqLegend
Messaggi: 563
Iscritto il: lunedì 13 ottobre 2014, 23:06
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: BMW
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Milano

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Silver » mercoledì 14 gennaio 2015, 18:38

volevo dire consegnare


Inviato da mio iPhone usando Tapatalk
SVENDO:
- (NUOVA) Protezione soglia paraurti posteriore satinata (trattative in PM) ;-)
Tony2k
qqFanatic
qqFanatic
Messaggi: 175
Iscritto il: mercoledì 3 settembre 2014, 19:40
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Volvo S40
Colorazione: Bianco
Optional: Driver Assist Pack
Città: Vicenza

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Tony2k » mercoledì 14 gennaio 2015, 18:43

La mia è stata una delle ultime ordinate dopo lo stop e ora finalmente arriva dopo giusti due mesi di ritardo, spero abbiano risolto il problema nel frattempo. In ogni caso penso dovrà esserci un richiamo generale prima o poi.
Joyluca
qqJunior
qqJunior
Messaggi: 37
Iscritto il: domenica 13 aprile 2014, 1:13
Status: aspirante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Audi
Colorazione: Bronze
Optional: Interni pelle
Città: Torino

Re: Cambio Automatico DI NUOVO ROTTO !

Messaggioda Joyluca » mercoledì 14 gennaio 2015, 19:25

'E quello che faceva a me....
hanno sostituito 3 volte il cambio... la terza volta anche il radiatore... :-/
Ora l'ho ritirata da pochi giorni... ed appena ritirata è passata da un'officina all'altra... in quanto sul viaggio di ritorno aveva l'acqua che andava in temperatura su rosso e dovevo fermarmi per farla raffreddare !!!
ASSURDO !!!
Non so proprio più cosa pensare di questa auto e questa assistenza Nissan...


fabrizio bronze ha scritto:Spero che riuscite a vedere il video....ecco lo stato dei fatti, anzi ora è peggiorato e lo fa anche dai 120 km/h.

Guarda questo video su YouTube:

http://youtu.be/HI5gmjt9Xas

[youtube][http://youtu.be/HI5gmjt9Xas]

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 14 ospiti