Partenza a 3 cilindri da fredda

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Partenza a 3 cilindri da fredda

Messaggioda stefapet » mercoledì 27 agosto 2014, 14:44

Ciao a tutti, io ho il QQ 1.5 Diesel 110cv e mi e' capitato ormai gia 4/5 volte che la macchina alla partenza da fredda, parta a tre cilindri, ossia a macchina accesa in folle: rumore tipo trattore.... lancetta del contagiri che che si muove , la macchina da ferma non e' immobile ma si ''scuote'' un po' ed un po di fumo bianco con calo di potenza se accelero leggermente.. i classici sintomi che un cilindro non va'...
Poi come si scalda ... nel giro di 4/5 mminuti sparisce tutto e torna fluidissima...
Lo fa' maggiormente se resta la notte fuori casa mentre il problema e' minore se la lascio in garage la notte...

Ho appuntamento lunedi per portarla dal meccanico, ha detto che potrebbe essere qualche iniettore e che l'avrebbe attaccata con il computer della diagnostica...voi che ne dite?

A qualcuno e' successa la stessa cosa?
valentin
qqLegend
qqLegend
Messaggi: 538
Iscritto il: lunedì 17 febbraio 2014, 19:15
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Colorazione: Black Metallic
Optional: Safety Pack
Città: udine
Località: UDINE

Re: Partenza a 3 cilindri da fredda

Messaggioda valentin » mercoledì 27 agosto 2014, 15:12

Il fumo bianco dovrebbe essere dalla condensa pero se persistente anche a motore caldo potrebbe entrare liquido raffreddante nel motore e di conseguenza ti fa fumo bianco pero questo e molto strano perché a questo punto le intercapedini del motore avrebbe una fessura (??) se il motore non e stabile al minimo potrebbe essere quello che dici tu pero a questo punto può essere una candela o un iniettore con non va ...la mia per esempio appena messa in moto e silenziosa dopo circa 30 secondi il suono cambia diventa un pochino più rumorosa la Nissan dice che e normale perché dopo circa 30 secondi entra in funzione in RG ( ricupero gas di scarico ) ...


Se l'cuor non vuol' , l'amor non tira !!!
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: Partenza a 3 cilindri da fredda

Messaggioda stefapet » mercoledì 27 agosto 2014, 15:55

Grazie...il fumo bianco lo fa solo da fredda e se accelero un pochino...da calda la macchina va benissimo, spero sia veramente una candela o un iniettore che si risolverebbe subito e semplicemente...dopo ci faccio caso anche io se dopo una trentina di secondi cambia rumore ....
Mauro54
qqManiac
qqManiac
Messaggi: 237
Iscritto il: venerdì 28 settembre 2012, 14:40
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Ford
Colorazione: Kad New Grey
Città: Torino
Località: Torino

Re: Partenza a 3 cilindri da fredda

Messaggioda Mauro54 » mercoledì 27 agosto 2014, 16:23

stefapet ha scritto: spero sia veramente una candela o un iniettore


Presumo che vi riferiate alle candelette di preriscaldo: ad agosto dovrebbero essere ininfluenti. Piu' probabile un iniettore o il relativo sistema di alimentazione.
Macrac73
qqFanatic
qqFanatic
Messaggi: 163
Iscritto il: giovedì 10 aprile 2014, 19:38
Versione Qashqai: Eco-Acenta
Auto precedente: Ford
Città: Monza

Re: Partenza a 3 cilindri da fredda

Messaggioda Macrac73 » mercoledì 27 agosto 2014, 19:58

È quasi siciramente condensa.. il fumo bianco al minimo proveniemte dal motore non sarebbe visibile allo scarico in quanto non riuscirebbe a passare "indenne" il dpf... se fosse un iniettore che "piscia" fumerebbe nero ma anche qui non vedreste molto causa dpf...
ma è bianco o azzurro??
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: Partenza a 3 cilindri da fredda

Messaggioda stefapet » mercoledì 27 agosto 2014, 20:29

Direi bianco e una puzza strana....
Macrac73
qqFanatic
qqFanatic
Messaggi: 163
Iscritto il: giovedì 10 aprile 2014, 19:38
Versione Qashqai: Eco-Acenta
Auto precedente: Ford
Città: Monza

Re: Partenza a 3 cilindri da fredda

Messaggioda Macrac73 » mercoledì 27 agosto 2014, 21:28

Se era azzurro era olio... forse è davvero condensa... Sgasa di brutto e vedrai che passa...
Macrac73
qqFanatic
qqFanatic
Messaggi: 163
Iscritto il: giovedì 10 aprile 2014, 19:38
Versione Qashqai: Eco-Acenta
Auto precedente: Ford
Città: Monza

Re: Partenza a 3 cilindri da fredda

Messaggioda Macrac73 » mercoledì 27 agosto 2014, 21:29

Domanda. .. ma gli avete tirato un pò il collo a questo motore??? Non intendo in velocità ma con i giri a marce intermexie...
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: Partenza a 3 cilindri da fredda

Messaggioda stefapet » mercoledì 27 agosto 2014, 21:30

Si si dopo passa...ma resta il fatto che da fredda parte a 3 cilindri...rumore strano, la macchina a folle borbotta e si muove ...
Macrac73
qqFanatic
qqFanatic
Messaggi: 163
Iscritto il: giovedì 10 aprile 2014, 19:38
Versione Qashqai: Eco-Acenta
Auto precedente: Ford
Città: Monza

Re: Partenza a 3 cilindri da fredda

Messaggioda Macrac73 » mercoledì 27 agosto 2014, 22:05

Magari sono problemi diversi o regolazione anticipo a freddo non corretta.. l'anticipo è deciso in fz del sensore posizione albero motore e sensore albero a camme... se uno dei due sensori è ciucco... fai controllare i DTC (codici di guasto )
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: Partenza a 3 cilindri da fredda

Messaggioda stefapet » mercoledì 27 agosto 2014, 22:09

Appena attaccano la diagnostica vi aggiorno...
ivanob
qqPilot
qqPilot
Messaggi: 99
Iscritto il: venerdì 17 gennaio 2014, 16:05
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Mercedes
Colorazione: Dark Metal Grey
Città: bra CN

Re: Partenza a 3 cilindri da fredda

Messaggioda ivanob » giovedì 28 agosto 2014, 13:24

Lo fa anche la mia, fin da subito, mi hanno detto che sanno del problema ma x ora non sanno come risolverlo e mi faranno sapere!.....è da maggio che aspetto!!
stefapet
qqPilot
qqPilot
Messaggi: 82
Iscritto il: domenica 23 marzo 2014, 15:18
Status: aspirante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Città: FERMO

Re: Partenza a 3 cilindri da fredda

Messaggioda stefapet » giovedì 28 agosto 2014, 13:28

ivanob ha scritto:Lo fa anche la mia, fin da subito, mi hanno detto che sanno del problema ma x ora non sanno come risolverlo e mi faranno sapere!.....è da maggio che aspetto!!


Non so se prenderla come consolazione....a te che difetto fa' precisamente?
ivanob
qqPilot
qqPilot
Messaggi: 99
Iscritto il: venerdì 17 gennaio 2014, 16:05
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Mercedes
Colorazione: Dark Metal Grey
Città: bra CN

Re: Partenza a 3 cilindri da fredda

Messaggioda ivanob » domenica 31 agosto 2014, 2:01

Le stesse identiche cose che fa a te, l unica cosa che non ho mai notato è il colore del fumo di scarico.....anche perche la guido solo sempre io e non l ho mai vista partire.....proverò a farci caso.
Una curiosità...il fumo bianco è visibile anche sl minimo o solo se accelleri?
Avatar utente
tipografo1971
qqLegend
qqLegend
Messaggi: 10495
Iscritto il: lunedì 23 luglio 2007, 18:22
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: -----
Città: Siena
Contatta:

Re: Partenza a 3 cilindri da fredda

Messaggioda tipografo1971 » domenica 31 agosto 2014, 10:52

Succede perchè non aspettate abbastanza tempo prima di mettere in moto, dopo aver acceso il quadro aspettate un paio di secondi e non lo farà più, esiste un post dedicato per i precedenti modelli denominato "partenza terremoto".
Vendo set di cerchi in lega MAK Zenith da 16" come nuovi - QUI
________

Amministratore Sportage Fan Club Italia - Ufficialmente riconosciuto da Kia

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti