problema Climatizzatore

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

veleno24
qqPassion
qqPassion
Messaggi: 100
Iscritto il: lunedì 15 dicembre 2014, 11:41
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Renault Twingo
Colorazione: Nero
Optional: Nissan Connect
Città: genova

Re: problema Climatizzatore

Messaggioda veleno24 » martedì 26 maggio 2020, 16:04

un crepuscolare per il condizionatore? ma te l han risolto poi?
Melino_91
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: domenica 23 marzo 2014, 19:05
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Volkswagen
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: MILANO

Re: problema Climatizzatore

Messaggioda Melino_91 » sabato 4 luglio 2020, 13:41

Ciao Ragazzi,
Mi sta succedendo una cosa stranissima col climatizzazione.
Utilizzo breve nessun problema.
Sabato scorso, ci siamo recati al mare in Liguria partendo da Milano.
Dopo un'ora di autostrada noto che nonostante il clima acceso, nell'abitacolo incominciava a fare caldo.
Praticamente ho constatato che l'aria continuava ad uscire ma non piu dalle bocchette e nemmeno sul parabrezza.Non sono riuscito a capire dove finisse.
Una volta arrivati, l'auto tutto il giorno ferma al parcheggio, riaccendo l'aria condizionata e fuoriesce senza alcun problema alla temperatura giusta.
Dopo un'ora dalla partenza stesso problema della mattina, come se dopo qualche ora di funzionamento si surriscaldasse qualche componente elettronico che incanala l'aria verso le bocchette.
Ho pensato ad un fusibile ma non lo trovo.

Spero non sia qualcosa di molto costoso da sistemare.. :no:
Avatar utente
RANOCCHIA99
Moderatore
Moderatore
Messaggi: 1602
Iscritto il: sabato 6 agosto 2011, 9:43
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 16v
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Comfort Pack
Città: verucchio-rimini

Re: problema Climatizzatore

Messaggioda RANOCCHIA99 » sabato 4 luglio 2020, 16:38

Melino_91 ha scritto:Ciao Ragazzi,
Mi sta succedendo una cosa stranissima col climatizzazione.
Utilizzo breve nessun problema.
Sabato scorso, ci siamo recati al mare in Liguria partendo da Milano.
Dopo un'ora di autostrada noto che nonostante il clima acceso, nell'abitacolo incominciava a fare caldo.
Praticamente ho constatato che l'aria continuava ad uscire ma non piu dalle bocchette e nemmeno sul parabrezza.Non sono riuscito a capire dove finisse.
Una volta arrivati, l'auto tutto il giorno ferma al parcheggio, riaccendo l'aria condizionata e fuoriesce senza alcun problema alla temperatura giusta.
Dopo un'ora dalla partenza stesso problema della mattina, come se dopo qualche ora di funzionamento si surriscaldasse qualche componente elettronico che incanala l'aria verso le bocchette.
Ho pensato ad un fusibile ma non lo trovo.

Spero non sia qualcosa di molto costoso da sistemare.. :no:

stesso problema in manuale, o solo in automatico? quindi hai fatto la prova in manuale? tienici informati
qq acenta 1.6 benz.2011 nero met. xenon light 5000k 55w- led light in-out - kit mirrors & windows- short aerial- Double train wheels and tires- drl light.
Per me è un gioiellino
Melino_91
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: domenica 23 marzo 2014, 19:05
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Volkswagen
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: MILANO

Re: problema Climatizzatore

Messaggioda Melino_91 » sabato 4 luglio 2020, 21:24

In che senso in manuale?
Ho il climatizzatore automatico bizona
Avatar utente
RANOCCHIA99
Moderatore
Moderatore
Messaggi: 1602
Iscritto il: sabato 6 agosto 2011, 9:43
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 16v
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Comfort Pack
Città: verucchio-rimini

Re: problema Climatizzatore

Messaggioda RANOCCHIA99 » domenica 5 luglio 2020, 6:37

Si ma se escludi auto, lui va in manuale ,almeno come tutti, in auto gestisce lui flussi e deumidifica, in manuale lo fai tu ,tranne che il tuo sia diverso, prova a dare una lettura su uso e manutenzione del libretto ,fai sapere.
qq acenta 1.6 benz.2011 nero met. xenon light 5000k 55w- led light in-out - kit mirrors & windows- short aerial- Double train wheels and tires- drl light.
Per me è un gioiellino
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 2002
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: problema Climatizzatore

Messaggioda steverm » domenica 5 luglio 2020, 18:27

Melino_91 ha scritto:Ciao Ragazzi,
.
Dopo un'ora dalla partenza stesso problema della mattina, come se dopo qualche ora di funzionamento si surriscaldasse qualche componente elettronico che incanala l'aria verso le bocchette.
Ho pensato ad un fusibile ma non lo trovo.

Spero non sia qualcosa di molto costoso da sistemare.. :no:


se manca un bel po' di gas perchè hai una perdita può succedere che all'inizio freddi comunque ma poi sforzi talmente tanto da formare blocchi di ghiaccio sui componenti tanto da bloccare il flusso d'aria e non freddare più (successo a me)
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
Melino_91
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: domenica 23 marzo 2014, 19:05
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Volkswagen
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: MILANO

Re: problema Climatizzatore

Messaggioda Melino_91 » lunedì 6 luglio 2020, 22:21

Capito.. verificherò anche sulla mia.. grazie :grin:
Alexander23
qqNewUser
qqNewUser
Messaggi: 25
Iscritto il: giovedì 11 dicembre 2014, 9:24
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Alfa
Colorazione: Kad New Grey
Città: Milano

Re: problema Climatizzatore

Messaggioda Alexander23 » giovedì 9 luglio 2020, 7:50

Melino_91 ha scritto:Ciao Ragazzi,
Mi sta succedendo una cosa stranissima col climatizzazione.
Utilizzo breve nessun problema.
Sabato scorso, ci siamo recati al mare in Liguria partendo da Milano.
Dopo un'ora di autostrada noto che nonostante il clima acceso, nell'abitacolo incominciava a fare caldo.
Praticamente ho constatato che l'aria continuava ad uscire ma non piu dalle bocchette e nemmeno sul parabrezza.Non sono riuscito a capire dove finisse.
Una volta arrivati, l'auto tutto il giorno ferma al parcheggio, riaccendo l'aria condizionata e fuoriesce senza alcun problema alla temperatura giusta.
Dopo un'ora dalla partenza stesso problema della mattina, come se dopo qualche ora di funzionamento si surriscaldasse qualche componente elettronico che incanala l'aria verso le bocchette.
Ho pensato ad un fusibile ma non lo trovo.

Spero non sia qualcosa di molto costoso da sistemare.. :no:


Stesso problema :cry: ho già fissato l'appuntamento per lunedì prossimo...

Immagine

ma non credo di avere il problema dello sfregamento dei tubi

ho notato che il segno, che indica la posizione di chiusura, sul tappo nero dell'alta pressione non è allineata con quella sul tubo... non saprei la motivazione, io non ho toccato assolutamente niente.
veleno24
qqPassion
qqPassion
Messaggi: 100
Iscritto il: lunedì 15 dicembre 2014, 11:41
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Renault Twingo
Colorazione: Nero
Optional: Nissan Connect
Città: genova

Re: problema Climatizzatore

Messaggioda veleno24 » giovedì 9 luglio 2020, 9:48

Cmq e esattamente lo stesso problema che ho io, e ho notato che se aumenti la ventola al massimo va a bomba xche senti il rumore ma di aria dalle bocchette non ne esce...
Poi se spengo l aria condizionata un paio di minuti ricomincia ad uscire, quindi poi devo riaccendere l A/C (altrimenti esce calda) e cosi finche la uso.... non mi pare ci sia soluzione... a meno che a qualcuno non venga in mente qualcosa....
FrankCeramella
qqNewUser
qqNewUser
Messaggi: 13
Iscritto il: domenica 26 luglio 2020, 20:22
Status: al volante
Versione Qashqai: Restyling 2017 Business
Motore: QQ2017 - DCI 130 CV Xtronic
Auto precedente: Opel Corsa
Colorazione: White Pearl Brilliant
Città: Busto Arsizio

Re: problema Climatizzatore

Messaggioda FrankCeramella » lunedì 27 luglio 2020, 23:11

Ragazzi, perdonatemi tantissimo, volevo chiedere un vostro parere...
mi allaccio anche io per segnalare "un'anomalia" nel funzionamento del mio clima o meglio dire una "scelta progettuale", perchè secondo me (mi sto facendo persuaso di questo) il clima nelle versioni xtronic funziona proprio così, vado al dunque.

Ho notato che il clima della mia QQ emette aria fredda solamente quando la vettura è in movimento, specifico "non quando è accesa e ferma", ma in movimento. Oggi ho fatto delle prove più approfondite ed alla fine della fiera posso dire che: sia in manuale che in modalità auto il flusso di aria fredda viene emesso solo quando la vettura supera la velocità di 7-10 km/h, sotto quella soglia funziona solo da ventola.

Sembra una diavoleria medievale, ma alla fine ho constato questo.

Chiedo conferma da parte di altri possessori di rm9 xtronic
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » mercoledì 29 luglio 2020, 15:14

Ma la ventola del radiatore che in condizioni da fermo deve partire ad alta velocità lo fa?
FrankCeramella
qqNewUser
qqNewUser
Messaggi: 13
Iscritto il: domenica 26 luglio 2020, 20:22
Status: al volante
Versione Qashqai: Restyling 2017 Business
Motore: QQ2017 - DCI 130 CV Xtronic
Auto precedente: Opel Corsa
Colorazione: White Pearl Brilliant
Città: Busto Arsizio

Re: problema Climatizzatore

Messaggioda FrankCeramella » giovedì 30 luglio 2020, 14:00

nik70 ha scritto:Ma la ventola del radiatore che in condizioni da fermo deve partire ad alta velocità lo fa?


la ventola si sente, il flusso arriva a temperatura ambiente. Appena supero una determinata velocità, la ventola riduce il flusso e poi riparte nuovamente con il flusso fresco....
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » giovedì 30 luglio 2020, 14:40

Io dico la ventola del radiatore nel paraurti anteriore non quella dell'abitacolo, perché quando si va piano o si è fermi quella parte per far raffreddare il condensatore dell'impianto clima e se non parte il circuito va in alta pressione e quindi stacca il compressore quindi niente aria fredda x ripartire quando poi in velocita il flusso dell'aria al condensatore lo fa scendere di pressione quindi riparte il compressore.
Secondo me devi far caso a questo da fermo,scendi aspetta un po con aria c. accesa e vedi se parte la ventola che ti dicevo,se non parte c'è qual cosa che non va.
FrankCeramella
qqNewUser
qqNewUser
Messaggi: 13
Iscritto il: domenica 26 luglio 2020, 20:22
Status: al volante
Versione Qashqai: Restyling 2017 Business
Motore: QQ2017 - DCI 130 CV Xtronic
Auto precedente: Opel Corsa
Colorazione: White Pearl Brilliant
Città: Busto Arsizio

Re: problema Climatizzatore

Messaggioda FrankCeramella » venerdì 31 luglio 2020, 21:59

nik70 ha scritto:Io dico la ventola del radiatore nel paraurti anteriore non quella dell'abitacolo, perché quando si va piano o si è fermi quella parte per far raffreddare il condensatore dell'impianto clima e se non parte il circuito va in alta pressione e quindi stacca il compressore quindi niente aria fredda x ripartire quando poi in velocita il flusso dell'aria al condensatore lo fa scendere di pressione quindi riparte il compressore.
Secondo me devi far caso a questo da fermo,scendi aspetta un po con aria c. accesa e vedi se parte la ventola che ti dicevo,se non parte c'è qual cosa che non va.


Nik potresti fare diagnosi meccaniche a distanza. Onestamente anche io, rincoglionito, non ho mai fatto caso al "tipico" rumore da ventola a palla, nelle auto in sosta dei parcheggi dei centri commerciali con AC in funzione.

Sunto del test

Fase 1: accendo l'AC con l'auto in marcia, temperatura perfetta, fresca e precisa (in marcia ho fatto vari slide delle temperature e delle potenze di flusso, tutte rispondevano al comando selezionato). Quindi fin qua, tutto torna a dovere.

Fase 2: Mi fermo in un parcheggio di uno store, appena inizio già con il rallentamento, l'aria inizia ad essere sempre più prossima alla temperatura esterna. Provo ad impostare la temperatura a 24°C, fuori sono 34°C (Cagliari in questi giorni è un forno), apro il cofano, controllo e la ventola del radiatore acqua è ferma.

Alla fine della fiera l'inghippo è proprio quello....

Confermate anche voi ?
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » sabato 1 agosto 2020, 0:06

Si è quello il problema,adesso rimane da capire perché e devi andare da un elettrauto che lavora anche sui clima,da non sottovalutare che se il problema è della ventola non funziona neanche quando il motore sale di temperatura ma lo escluderei altrimenti avresti avuto anche problemi di temperatura motore,molto probabile che non arriva la richiesta di accensione quando necessita x il clima solo..

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti