problema Climatizzatore

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

twistdh
qqLegend
qqLegend
Messaggi: 701
Iscritto il: mercoledì 8 aprile 2015, 10:00
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Punto
Città: torino

Re: problema Climatizzatore

Messaggioda twistdh » martedì 4 agosto 2020, 10:40

ah beh certo dipende tutto da dove è messo
veleno24
qqPassion
qqPassion
Messaggi: 100
Iscritto il: lunedì 15 dicembre 2014, 11:41
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Renault Twingo
Colorazione: Nero
Optional: Nissan Connect
Città: genova

Re: problema Climatizzatore

Messaggioda veleno24 » martedì 4 agosto 2020, 11:29

Boh ragazzi faccio alcune considerazioni

1) questa estate ho provato ad andare solo "in manuale" senza mai usare l automatico... e il problema non si e`presentato... ora andro avanti cosi e vi faro sapere
2) per la mancanza di gas non sono cosi convinto... a me lo faceva gia da nuova e lo fa ora dopo quasi 6 anni... se ci fosse una perdita oramai di gas ce ne dovrebbe essere davvero poco e quindi il problema lo dovrebbe fare ancora piu spesso...
3) la sensazione e quella che all improvviso si chiuda qualcosa... ma a me non sembra per il ghiaccio mi sembra piu un discorso di paratie... xche cmq quando si spegne l aria condizionata per un po di minuti, quando il flusso d aria riprende, non riprende graduatamente ma di colpo, quindi piu che la sensazione di qualcosa che si scioglie e che fa passare piano piano sempre piu aria, si ha la sensazione che all improvviso si "apra" qualcosa...

un altra considerazione, che magari e sbagliata... mi ricordo che per esempio e gia capitato piu di una volta dopo aver fatto circa 3 ore di viaggio tutto funziona bene, poi magari mi fermo per prendere un caffe e dopo la ripartenza iniziano i problemi... che pero fino ad allora NON si erano palesati...
io sono piuttosto convinto che sia un problema elettronico di gestione dei flussi...
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » martedì 4 agosto 2020, 12:29

Può anche essere che x un problema al sistema si chiudono tutte le paratie,infatti abbiamo detto del discorso ghiccio perché è successo ad altri x via del gas senza escludere altri problemi che solo il tecnico sapra dire...
criobit
qqVeteran
qqVeteran
Messaggi: 327
Iscritto il: domenica 7 luglio 2019, 21:31
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Auto precedente: -----
Colorazione: Newport Grey
Città: roma

Re: problema Climatizzatore

Messaggioda criobit » martedì 4 agosto 2020, 14:58

Quasi in fondo alla pagina sottolinkata, disposizione componenti clima.
Tutta la parte evaporatore e valvola espansione in blocco dentro cruscotto.
Cliccate sulle pagine successive (link in fondo pagina) e c'è lo schema dell'impianto e tutti i componenti e come ripararlo.
Ovviamente, se dal link in testa a sx, tornate indietro nelle sezioni, avete tutto il book del J11.
Buon divertimento.
https://zinref.ru/avtomobili/Nissan/004 ... _7/001.htm
veleno24
qqPassion
qqPassion
Messaggi: 100
Iscritto il: lunedì 15 dicembre 2014, 11:41
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Renault Twingo
Colorazione: Nero
Optional: Nissan Connect
Città: genova

Re: problema Climatizzatore

Messaggioda veleno24 » giovedì 6 agosto 2020, 8:07

Ecco dopo aver dato un okkio al manuale capisco xche spesso mi sento rispondere:
"L abbiamo provato e ha funzionato..." :-)

Grazie Criobit per il book!
Avatar utente
RANOCCHIA99
Moderatore
Moderatore
Messaggi: 1702
Iscritto il: sabato 6 agosto 2011, 9:43
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 16v
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Comfort Pack
Città: verucchio-rimini

Re: problema Climatizzatore

Messaggioda RANOCCHIA99 » giovedì 6 agosto 2020, 14:01

criobit ha scritto:Quasi in fondo alla pagina sottolinkata, disposizione componenti clima.
Tutta la parte evaporatore e valvola espansione in blocco dentro cruscotto.
Cliccate sulle pagine successive (link in fondo pagina) e c'è lo schema dell'impianto e tutti i componenti e come ripararlo.
Ovviamente, se dal link in testa a sx, tornate indietro nelle sezioni, avete tutto il book del J11.
Buon divertimento.
https://zinref.ru/avtomobili/Nissan/004 ... _7/001.htm

Averlo in italiano sarebbe da encomio :lol:
qq acenta 1.6 benz.2011 nero met. xenon light 5000k 55w- led light in-out - kit mirrors & windows- short aerial- Double train wheels and tires- drl light.
Per me è un gioiellino
Avatar utente
mixam68
qqNewUser
qqNewUser
Messaggi: 5
Iscritto il: domenica 2 agosto 2015, 22:24
Status: in attesa
Versione Qashqai: Acenta
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Ford Focus
Colorazione: Bianco
Optional: Xeno
Città: Savigliano

Climatizzatore non spinge aria

Messaggioda mixam68 » lunedì 10 agosto 2020, 11:48

Buongiorno a tutti

Premetto che ho portato la macchina a fare il tagliando presso un officina autorizzata, da circa 15 giorni che il climatizzatore della mia qashqai j11 del 2014 funziona bene appena partito, dopo circa 20 minuti il flusso si aria fredda si abbassa notevolmente anche se la ventola gira alla stessa velocità ( si sente un gran rumore con le ventole alla massima velocità dalla zona cruscotto verso i piedi ). Avvicinando la mano alle bocchette si sente la temperatura fredda ma il flusso d'aria è notevolmente ridotto. Spegnendo e riaccendendo va per un'pò poi si ripresenta il problema. E' successo a qualcuno di voi ?

Grazie in anticipo
:yahoo:
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7714
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: problema Climatizzatore

Messaggioda GIAN0612 » lunedì 10 agosto 2020, 12:34

Prima di postare è meglio usare nel cerca per controllare che non esista già un thread aperto sull'argomento ...ho spostato il tuo mex leggi i post precedenti e se non trovi risposta continua qui ...
Immagine
veleno24
qqPassion
qqPassion
Messaggi: 100
Iscritto il: lunedì 15 dicembre 2014, 11:41
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Renault Twingo
Colorazione: Nero
Optional: Nissan Connect
Città: genova

Re: problema Climatizzatore

Messaggioda veleno24 » martedì 25 agosto 2020, 11:59

Buondi

durante le ferie, ho fatto tutte le prove possibili:

clima in auto, in manuale, ricircolo, aria da bocchette frontali alternata ai piedi o dal parabrezza... conclusione non c e una logica di MALFUNZIONAMENTO, nel senso che l unica cosa che do per certo e che l aria inizia a uscire in maniera sempre piu debole in tutte le condizioni provate, poi spengo AC e l aria dopo circa 15 secondi circola di nuovo bene, dopodiche riaccendo e funziona bene per un altra decina di minuti e poi daccapo...
La cosa che ho notato pero e che a differenza di quello che mi era successo su un altra macchina dove ho il gas basso... quando l aria funziona e gelata, mentre sull altra macchina dove avevo il gas basso l aria non veniva piu molto fredda...

vabbe cmq rimarra il mistero...
Avatar utente
RANOCCHIA99
Moderatore
Moderatore
Messaggi: 1702
Iscritto il: sabato 6 agosto 2011, 9:43
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 16v
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Comfort Pack
Città: verucchio-rimini

Re: problema Climatizzatore

Messaggioda RANOCCHIA99 » martedì 25 agosto 2020, 14:14

veleno24 ha scritto:Buondi

durante le ferie, ho fatto tutte le prove possibili:

clima in auto, in manuale, ricircolo, aria da bocchette frontali alternata ai piedi o dal parabrezza... conclusione non c e una logica di MALFUNZIONAMENTO, nel senso che l unica cosa che do per certo e che l aria inizia a uscire in maniera sempre piu debole in tutte le condizioni provate, poi spengo AC e l aria dopo circa 15 secondi circola di nuovo bene, dopodiche riaccendo e funziona bene per un altra decina di minuti e poi daccapo...
La cosa che ho notato pero e che a differenza di quello che mi era successo su un altra macchina dove ho il gas basso... quando l aria funziona e gelata, mentre sull altra macchina dove avevo il gas basso l aria non veniva piu molto fredda...

vabbe cmq rimarra il mistero...

Pare che questo problema affligge parecchi ,hai provato a leggere post vecchi pare che un problema sia il troppo ghiaccio che si forma ,se non ricordo male :!:
qq acenta 1.6 benz.2011 nero met. xenon light 5000k 55w- led light in-out - kit mirrors & windows- short aerial- Double train wheels and tires- drl light.
Per me è un gioiellino
criobit
qqVeteran
qqVeteran
Messaggi: 327
Iscritto il: domenica 7 luglio 2019, 21:31
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Auto precedente: -----
Colorazione: Newport Grey
Città: roma

Re: problema Climatizzatore

Messaggioda criobit » martedì 25 agosto 2020, 14:14

Ma infatti quando manca il gas il sintomo è che non fredda piu. Mentre nei casi in questione il problema è l'evaporatore che si riempe di ghiaccio e blocca il flusso di aria. Di solito non è l'evaporatore a essere rotto ma la valvola espansione che rimane aperta non regolando flusso gas e che nei nostri qq da disegno sembra essere corpo unico con evaporatore e và cambiato blocco che si trova nella plancia interna che và smontata tutta. Gulp!

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 15 ospiti