problema Climatizzatore

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

FrankCeramella
qqNewUser
qqNewUser
Messaggi: 13
Iscritto il: domenica 26 luglio 2020, 20:22
Status: al volante
Versione Qashqai: Restyling 2017 Business
Motore: QQ2017 - DCI 130 CV Xtronic
Auto precedente: Opel Corsa
Colorazione: White Pearl Brilliant
Città: Busto Arsizio

Re: problema Climatizzatore

Messaggioda FrankCeramella » sabato 1 agosto 2020, 13:40

nik70 ha scritto: Si è quello il problema,adesso rimane da capire perché


ed io continuo a ringraziarti per l'ottima osservazione....

nik70 ha scritto:... da non sottovalutare che se il problema è della ventola non funziona neanche quando il motore sale di temperatura ma lo escluderei altrimenti avresti avuto anche problemi di temperatura motore,molto probabile che non arriva la richiesta di accensione quando necessita x il clima solo..


Questo lo escludo anche io, direi categoricamente, anche perché mi sono già sparato più di 4 000 km da quando ho effettuato il ritiro dal concessionario, ho attraversato mezza Italia in un sol viaggio e percorso la Sardegna (da nord a sud) molte volte. Considera che questo comportamento del clima è spuntato fuori già il giorno del ritiro, tanto da farmi pensare fosse una scelta del costruttore.

Inoltre l'acquisto di questo QQ è stato motivato proprio perché, sulla precedente vettura, il propulsore dava segni di guarnizione della testata andata, quindi sono molto scrupoloso nei segnali e controlli.

Olio motore e liquido raffreddamento sono sempre allo stesso livello, la temperatura del motore sale con la giusta cinetica dopo 5 minuti dall'accensione, per fermarsi leggermente sotto la metà dell'indicatore (comunque per curiosità domani verifico anche con OBDII BT + Torque).

Io comunque ho ancora la sensazione che la J11 pre-restyling (nella versione rm9 + xtronic) sia stata proprio progettata così.

Tante cose non mi tornano, l'auto ha solo 70 000 km (quindi non vissuta), ex proprietario "Arval" (quindi presumo che le attenzioni di chi ha preso in noleggio dovrebbero essere scrupolose, dato che paga una retta per tutti i problemi) libretto tagliandi digitale Nissan privo di interventi sul clima, ma solo tagliandi.

Io chiedo alla community con lo stesso modello e versione, se riscontra il medesimo comportamento del clima.

P.S. : comunque lunedì chiamo la concessionaria per l'assicurazione, segnalo il comportamento "bizzarro" del clima e vorrei trovare un'officina all'altezza dell'intervento.
twistdh
qqLegend
qqLegend
Messaggi: 700
Iscritto il: mercoledì 8 aprile 2015, 10:00
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Punto
Città: torino

Re: problema Climatizzatore

Messaggioda twistdh » lunedì 3 agosto 2020, 10:36

veleno24 ha scritto:Cmq e esattamente lo stesso problema che ho io, e ho notato che se aumenti la ventola al massimo va a bomba xche senti il rumore ma di aria dalle bocchette non ne esce...
Poi se spengo l aria condizionata un paio di minuti ricomincia ad uscire, quindi poi devo riaccendere l A/C (altrimenti esce calda) e cosi finche la uso.... non mi pare ci sia soluzione... a meno che a qualcuno non venga in mente qualcosa....


mi è successa la stessa cosa questo weekend...accendendo e spegnendo si va avanti, però è da sistemare! voi avete capito cosa era alla fine? intervento costoso? appena riesco comunque prendo appuntamento in concessionaria, ma se capisco prima cosa può essere mi faccio già un'idea :)
criobit
qqVeteran
qqVeteran
Messaggi: 326
Iscritto il: domenica 7 luglio 2019, 21:31
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Auto precedente: -----
Colorazione: Newport Grey
Città: roma

Re: problema Climatizzatore

Messaggioda criobit » lunedì 3 agosto 2020, 10:53

Solo per capire meglio, ma avete ricircolo attivato? Tenete conto che alcune volte si attiva da solo. Al contrario se non è attivato, quando avete problemi avete provato ad attivarlo?
twistdh
qqLegend
qqLegend
Messaggi: 700
Iscritto il: mercoledì 8 aprile 2015, 10:00
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Punto
Città: torino

Re: problema Climatizzatore

Messaggioda twistdh » lunedì 3 agosto 2020, 11:13

criobit ha scritto:Solo per capire meglio, ma avete ricircolo attivato? Tenete conto che alcune volte si attiva da solo. Al contrario se non è attivato, quando avete problemi avete provato ad attivarlo?


con o senza cambia niente (almeno a me)...ho fatto varie prove: dopo un po' che si viaggia comincia ad uscire meno aria (non è che esce a temperatura ambiente, è che ne esce proprio poca come quantità).

il risultato è che metto la ventola a palla (con ricircolo o senza è identico) ed esce un soffio d'aria (nonostante il casino infernale che fa la ventola a palla)...a quel punto spengo l'AC e dopo un po' torna ad uscire aria a temp ambiente ovviamente ed in quantità normale (al massimo ti spettina ovviamente)...dopo un po' ri-accendo l'AC ed esce aria fredda che spettina...poi dopo un po' ancora diminuisce sempre più e si riparte con il ciclo...
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » lunedì 3 agosto 2020, 12:46

Congela l'evaporatore e non passa più aria,molto probabile poco gas o malfunzionamento quindi necessita una visitina dal tecnico..
NB l'evaporatore è lo scambiatore messo sotto il cruscotto dove passa l'aria e viene raffreddata quindi quando congela non passa più niente, se si fa accendi e spegni si scongela e ripassa aria..
Avatar utente
steverm
qqLegend
qqLegend
Messaggi: 2008
Iscritto il: martedì 22 aprile 2014, 17:50
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Vectra
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Roma
Località: Roma
Contatta:

Re: problema Climatizzatore

Messaggioda steverm » lunedì 3 agosto 2020, 16:22

nik70 ha scritto:Congela l'evaporatore e non passa più aria,molto probabile poco gas o malfunzionamento quindi necessita una visitina dal tecnico..
NB l'evaporatore è lo scambiatore messo sotto il cruscotto dove passa l'aria e viene raffreddata quindi quando congela non passa più niente, se si fa accendi e spegni si scongela e ripassa aria..


infatti quello che avevo detto in quanto successo a me, stessi sintomi fotocopia. Mancanza di gas, fresco all'inizio poi causa ghiaccio nell'impianto non passa più nulla, nè fresco e né aria....nel io caso la perdita era nel condensatore da sostituire.
QQ 2014 Acenta 1.5 dCi con Connect - Bianco Perlato

Precedenti auto:
Peugeot 407 1.6 Hdi Navteq On-Board
Alfa Romeo 156 1.8 Twin Spark
Alfa Romeo 155 1.8 Twin Spark
Alfa Romeo 75 2.0 TD
Fiat Ritmo 1.7 Diesel (4fari)
Fiat 127 Special 903 cc 1a serie
twistdh
qqLegend
qqLegend
Messaggi: 700
Iscritto il: mercoledì 8 aprile 2015, 10:00
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Punto
Città: torino

Re: problema Climatizzatore

Messaggioda twistdh » lunedì 3 agosto 2020, 16:53

nik70 ha scritto:Congela l'evaporatore e non passa più aria,molto probabile poco gas o malfunzionamento quindi necessita una visitina dal tecnico..
NB l'evaporatore è lo scambiatore messo sotto il cruscotto dove passa l'aria e viene raffreddata quindi quando congela non passa più niente, se si fa accendi e spegni si scongela e ripassa aria..


ci avevo pensato ma avevo fatto controllare in fase di tagliando (a giugno) e mi avevano detto che era a posto (era anche stato messo del tracciante alla ricarica precedente), quindi davo il problema ad altro.
già ero convinto che ci fosse una perdita da qualche parte, ora lo sono di più...però bel casino, perchè se non si trova la perdita (e dubito che si trovi) si rischia di spenderci un sacco di soldi senza mai risolvere :(
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » lunedì 3 agosto 2020, 18:31

Devono comunque collegare il macchinario x vedere le pressioni e il resto x una diagnosi corretta e cosi individuare il problema ed eventualmente la perdita...
Avatar utente
RANOCCHIA99
Moderatore
Moderatore
Messaggi: 1696
Iscritto il: sabato 6 agosto 2011, 9:43
Status: al volante
Versione Qashqai: Acenta
Motore: 1.6 16v
Auto precedente: Vw Polo
Colorazione: Nero
Optional: Comfort Pack
Città: verucchio-rimini

Re: problema Climatizzatore

Messaggioda RANOCCHIA99 » lunedì 3 agosto 2020, 19:30

Come già detto se la perdita è in qualche tubo o giunto fai presto e relativamente con poco , ma se è il condensatore ci menano duro anche se di per sé poi non costa molto ,in teoria si può fare da se ma poi con che faccia vai a ricaricare?
qq acenta 1.6 benz.2011 nero met. xenon light 5000k 55w- led light in-out - kit mirrors & windows- short aerial- Double train wheels and tires- drl light.
Per me è un gioiellino
criobit
qqVeteran
qqVeteran
Messaggi: 326
Iscritto il: domenica 7 luglio 2019, 21:31
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Auto precedente: -----
Colorazione: Newport Grey
Città: roma

Re: problema Climatizzatore

Messaggioda criobit » lunedì 3 agosto 2020, 22:50

Non è perdita gas né evaporatore rotto. È il sensore temperatura evaporatore che regola la valvola di espansione o la valvola di espansione stessa che anche in caso di segnale da sensore giusto (che magari indica ancora temperature molto basse su evaporatore per presenza brina) se ne infischia e rimane aperta al max e alla fine la brina diventa ghiaccio che si ispessisce.
https://it.vermin-club.org/symptoms-of- ... ensor-5327
L'evaporatore è una serpentina lamellata, come negli split di casa. Se è rotta perdete gas e, o non fredda proprio o fredda poco e il ghiaccio si fà sul tubo di ritorno al compressore, ma mai sull'evaporatore.
Quindi escludiamo a priori la mancanza gas.
Se poi sul quasqai sensore, valvola espansione ed evaporatore siano forniti dalla casa in blocco unico, quien sabe?
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » martedì 4 agosto 2020, 0:15

Si ma nessuno ha parlato di evaporatore rotto ma solo di ghiaccio all'evaporatore che è uno scambiatore, poi si è detto o perché sta perdendo gas quindi calando di più del normale la pressione su quest'ultimo ghiaccia e non fa passare più l'aria che normalmente lo attraversa in mezzo alle alette e poi esce dalle bocchette,(ed è già succeso), o ghiaccia a causa di malfunzionamento dovuto ad altro e può essere anche quello che hai detto..
Comunque il fenomeno che si presenta è dovuto al ghiaccio sull'evaporatore poi il motivo come detto lo può solo trovare un tecnico..
criobit
qqVeteran
qqVeteran
Messaggi: 326
Iscritto il: domenica 7 luglio 2019, 21:31
Status: al volante
Versione Qashqai: Restyling 2017 N-Connecta
Auto precedente: -----
Colorazione: Newport Grey
Città: roma

Re: problema Climatizzatore

Messaggioda criobit » martedì 4 agosto 2020, 8:34

Leggendo dappertutto, la mancanza gas non ghiaccia l'evaporatore.
Il gas, se manca, come sintomo ghiaccia il tubo mandata, l'evaporatore rimane caldo e asciutto perchè la valvola espansione non si apre non sentendo pressione.
Ma visto che ci siamo tornati, il filtro aria abitacolo che (di solito) è nemmeno a 1 cm dall' evaporatore, lo avete controllato?
Non perchè sia sporco, ma magari si è piegato nel rimontarlo e interferisce con qualcosa o appoggia sull'evaporatore bagnandosi e bloccando il flusso aria.
Una controllatina, tanto per quello che costa....
Altra cosa, se abbiamo un evaporatore bloccato dal ghiaccio, non dovrebbe drenare acqua dal tubo che esce sotto il veicolo che invece, nella normalità, è la brina prodotta dall'umidityà dell'aria che passando tra le alette si condensa sui tubi e poi si scioglie quando satura.
Quindi, se diamo per scontato che il malfunzionamento in questione è dato dall'evaporatore ghiacciato, quando spegnete il clima perchè non pompa più aria fredda, da sotto dopo qualche minuto dovrebbe arrivare un lago di acqua dovuto allo sciogliersi del blocco ghiaccio che si è formato.
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » martedì 4 agosto 2020, 9:53

Se leggi chi parla del malfunzionamento dice che appena accesa AC c'è il flusso d'aria ed è freddo,dopo un po nessun flusso,se la si spegne riprende ad uscire(quindi dopo che si è scongelato farebbe pensare) per poi ribloccarsi dopo un po accesa, per il filtro si può anche provare magari togliendolo,poi come detto già ad altri che è succeso ed era il gas che era sceso di pressione magari in misura tale da avere questo fenomeno,poi non penso che chi ha questo problema si è messo a vedere sotto l'auto se c'era l'acqua più del normale.
Ultima modifica di nik70 il martedì 4 agosto 2020, 10:11, modificato 6 volte in totale.
twistdh
qqLegend
qqLegend
Messaggi: 700
Iscritto il: mercoledì 8 aprile 2015, 10:00
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat Punto
Città: torino

Re: problema Climatizzatore

Messaggioda twistdh » martedì 4 agosto 2020, 9:58

sinceramente non ho controlla il filtro aria abitacolo (che non so nemmeno dove sia messo :D ) e non ho fatto caso all'acqua di condensa: quando serviva il clima ero in autostrada, poi all'arrivo ero in montagna e si stava bene con i finestrini un po' abbassati quindi stavo a clima spento visto che non avevo voglia di attaccare e staccare :)

controllerò comunque il filtro e se ne avrò occasione verificherò eventuale condensa anomala. poi sentirò che diranno in officina, che tanto un salto dovrò farlo in ogni caso per sistemare. fosse solo un sensore sarebbe ottimo (sempre che si possa sostituire solo quello e non tutto quanto...)
nik70
tuning master
tuning master
Messaggi: 4202
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: problema Climatizzatore

Messaggioda nik70 » martedì 4 agosto 2020, 10:07

Ma non so se sia ottimo se sia un sensore,se è sull'evaporatore per arrivare a quest'ultimo bisogna tirare giù il cruscotto completo,va be è inutile fare supposizioni ci dirai dopo...

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Bing [Bot] e 32 ospiti