Vuoti motore 1.6 4x4i

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

mdk11
qqLegend
qqLegend
Messaggi: 506
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Vuoti motore 1.6 4x4i

Messaggioda mdk11 » martedì 27 ottobre 2015, 14:25

Io ho gli stessi problemi, praticamente dal day 1, non penso che ci sia modo di risolverla, alla fine ho sbagliato acquisto. Tornassi indietro non la comprerei manco se me la regalassero.
Se riesco fra un po la do in permuta, nel frattempo sto seriamente pensando di rimappare la centralina su banco cosi risolvo tutti i problemi di erogazione.
Sicuramente Nissan non mi vede più...
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1613
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: Vuoti motore 1.6 4x4i

Messaggioda PeppeQ » martedì 27 ottobre 2015, 14:57

Ho la quasi certezza che questi giochini siano causati dal dpf. Se te li fa' ogni 100/150 km e' sicuramente il filtro anti particolato. Io ormai non ci faccio più caso. Mi segnala l'inizio e la fine della rigenerazione anzi.
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1435
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Vuoti motore 1.6 4x4i

Messaggioda Nilo2014 » martedì 27 ottobre 2015, 18:45

Confermo quanto detto da PeppeQ.
Io uso TorquePrò per il monitoraggio del DPF (per chi non lo sapesse già)
Certamente quando entra in rigenerazione, la centralina prende il comando e l'erogazione della potenza è diversa dal naturale, il motore non gira in modo fluido.
Non so se è questa la motivazione dei vostri problemi, tenete conto che Io ho una delle prime (Gennaio 2014 !), e non ho riscontrato grandi problemi (almeno per questo).
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1613
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: Vuoti motore 1.6 4x4i

Messaggioda PeppeQ » martedì 27 ottobre 2015, 21:01

In realtà Nilo quanto lamentato dagli utenti in questo argomento è una specie di seghettamento che dura pochi istanti. Come se per una frazione di secondo mancasse alimentazione. Suppongo siano le post iniezioni durante la rigenerazione. Non so se lo hai mai avvertito.
mdk11
qqLegend
qqLegend
Messaggi: 506
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Vuoti motore 1.6 4x4i

Messaggioda mdk11 » mercoledì 28 ottobre 2015, 10:56

Mah, io non ho mai avuto messaggi relativi al DPF sul display, il difetto lo fa anche a freddo, appena passo i 2000 giri, specialmente in tangenziale inizia a "trattenere", possibile che sia il DPF? Quale messaggio dovrebbe darmi??
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1613
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: Vuoti motore 1.6 4x4i

Messaggioda PeppeQ » mercoledì 28 ottobre 2015, 13:37

Non da nessun avviso quando rigenera. Ogni quanti km ti strattona?
mdk11
qqLegend
qqLegend
Messaggi: 506
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Vuoti motore 1.6 4x4i

Messaggioda mdk11 » mercoledì 28 ottobre 2015, 14:01

Sempre... Ovviamente la condizione "ideale" si verifica solo quando sono in 6 a 2000 giri, fra 2000 e 2250 giri
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1613
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: Vuoti motore 1.6 4x4i

Messaggioda PeppeQ » mercoledì 28 ottobre 2015, 16:03

Ok allora non è la rigenerazione nel tuo caso. La mia ha questi strattonamenti solo ad inizio e fine rigenerazione. Quando sei con un filo di gas. Nella stagione estiva quasi assenti. Con temperature più basse sono di più.
triestino85
qqVeteran
qqVeteran
Messaggi: 425
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Vuoti motore 1.6 4x4i

Messaggioda triestino85 » mercoledì 28 ottobre 2015, 17:29

Idem per me come per mdk11, lo fa a casaccio in sesta(ma talvolta anche in quinta sotto i 2000giri) tra i 2000 e 2300 giri andando via con un filo di gas, non in accelerazione piena.

Lo fa a caldo, a freddo, salita, discesa. Sono migliorati rispetto all'inizio... ma si notano comunque a hanno fatto si ciò che io non guidi più a quella andatura con notevole aumento dei consumi quindi.

La macchina è in officina per l'ennesima volta da ieri sera, mi hanno dato come macchina di cortesia un QQ nuovo di pacca 1.5 dci acenta.
Come motore siamo abbastanza differenti...e rispetto alla mia ho notato che vibra non poco il pedale della frizione in base alle vibrazioni del motore.
Per il resto, da quanto ho visto, assemblaggi notevolmente migliori rispetto la mia.
mdk11
qqLegend
qqLegend
Messaggi: 506
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Vuoti motore 1.6 4x4i

Messaggioda mdk11 » mercoledì 28 ottobre 2015, 23:30

Penso che la nostra QQ sia l'auto con il peggior rapporto prezzo/qualità del mercato. In Nissan dovrebbero vergognarsi.
triestino85
qqVeteran
qqVeteran
Messaggi: 425
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Vuoti motore 1.6 4x4i

Messaggioda triestino85 » domenica 1 novembre 2015, 8:47

Venerdì mi hanno riconsegnato... mi tocco naso... e anche altro ma sembra che i problemi al motore(ma anche alla radio e ai sensori di parcheggio)...siano stati finalmente messi a posto! Vediamo come evolve la situazione
mdk11
qqLegend
qqLegend
Messaggi: 506
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Vuoti motore 1.6 4x4i

Messaggioda mdk11 » domenica 1 novembre 2015, 11:30

Ti hanno detto cosa hanno fatto?
triestino85
qqVeteran
qqVeteran
Messaggi: 425
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Vuoti motore 1.6 4x4i

Messaggioda triestino85 » domenica 8 novembre 2015, 13:19

Aggiornato la centralina con l'ultimo aggiornamento disponibile. Il bello è che mi consumo anche molto ma molto meno. Imparagonabile, senza parole!
mdk11
qqLegend
qqLegend
Messaggi: 506
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Vuoti motore 1.6 4x4i

Messaggioda mdk11 » domenica 8 novembre 2015, 13:24

A me avevano detto che è gia stata aggiornata per il mio telaio... la porto per il tagliando a fine mese e faccio casino.
Avatar utente
birgi
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: domenica 8 giugno 2014, 12:33
Status: al volante
Versione Qashqai: Eco-Acenta
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Fiat Punto
Colorazione: Nero
Optional: Driver Assist + Pelle
Città: Svizzera

Re: Vuoti motore 1.6 4x4i

Messaggioda birgi » venerdì 13 novembre 2015, 18:08

Ciao ragazzi .
Finalmente risolto il problema vuoti, grazie a Daniele amministratore di ecutuning etp.
Che ho conosciuto per caso in svizzera, mi ha messo le update nuove e elaborate da lui.
E CHI LA CAMBIA PIU? UNA BESTIOLINA LA MIA QASHQAI 1.6.
I BUCHI NON ESISTONO PIU.
UN FENOMENO QUESTO RAGAZZO.
CIAO A TUTTI BUONA SERATA
:yahoo:

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Google [Bot] e 18 ospiti