Vuoti motore 1.6 4x4i

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

triestino85
qqVeteran
qqVeteran
Messaggi: 425
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Vuoti motore 1.6 4x4i

Messaggioda triestino85 » martedì 15 aprile 2014, 21:40

Qualcuno ha notato vuoti del motore in questione in sesta a circa 2000 giri? Per qualche secondo ogni tanto il motore rimane imballato sia se si stia accelerando che in senza il piede sull'acceleratore.
sparvy67
qqFanatic
qqFanatic
Messaggi: 194
Iscritto il: mercoledì 12 marzo 2014, 9:00
Status: aspirante
Versione Qashqai: N-Vision
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Aquila

Re: Vuoti motore 1.6 4x4i

Messaggioda sparvy67 » martedì 15 aprile 2014, 22:01

???????

Sto permutando la juke che a volte balbetta tra 1600 e 2000giri x una qq 4x4!!!!

Non dirmi questo
Avatar utente
byrillo
qqLegend
qqLegend
Messaggi: 867
Iscritto il: giovedì 20 marzo 2014, 20:53
Status: al volante
Versione Qashqai: N-Tec
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Mini Cooper
Colorazione: Silver
Optional: Safety + Connect
Città: Roma

Re: Vuoti motore 1.6 4x4i

Messaggioda byrillo » martedì 15 aprile 2014, 22:59

Ho notato due volte in autostrada quelli che tu hai definito "vuoti". Piccole mancanze di potenza... non so dire a quanti giri fossi, in sesta sicuramente, della durata di un attimo...
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1435
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Vuoti motore 1.6 4x4i

Messaggioda Nilo2014 » martedì 15 aprile 2014, 23:01

..non è che avete impostato il limitatore?
Avatar utente
Marco65
qqVeteran
qqVeteran
Messaggi: 300
Iscritto il: lunedì 24 febbraio 2014, 15:19
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Toyota Avensis
Colorazione: Night Shade
Città: Firenze

Re: Vuoti motore 1.6 4x4i

Messaggioda Marco65 » mercoledì 16 aprile 2014, 1:29

A me lo fa sia con sia senza limitatore,in sesta marcia,a 2000 giri circa ( 105 km/h ).
Fatta provare anche in NISSAN officina. Non sono previsti richiami ma sanno che IO cosi' non la voglio.....
Non devono avere nessun tentennamento,neanche per un nano secondo.
Per il resto e' davvero un bel giocattolino.
triestino85
qqVeteran
qqVeteran
Messaggi: 425
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Vuoti motore 1.6 4x4i

Messaggioda triestino85 » mercoledì 16 aprile 2014, 7:45

Allora non sono visionario cavolo! Pensavo di essere ipocondriaco in termini motoristici...
Me ne sono accorto perchè avendo avuto la Ford Fiesta GPL per oltre 4 anni.... i vuoti, a GPL, erano normalità a 1800-2000 giri. Ma qui siamo con un motore Diesel.... passerò anche io in officina.
Comunque sia non uso il limitatore e il Cruise solo a 130km/h.
Loshrac
qqPilot
qqPilot
Messaggi: 66
Iscritto il: mercoledì 26 febbraio 2014, 16:12
Status: aspirante
Auto precedente: Peugeot
Città: Siena

Re: Vuoti motore 1.6 4x4i

Messaggioda Loshrac » mercoledì 16 aprile 2014, 8:14

Avete tutti il 4x4 o è una cosa comune del 1.6 ???
Grazie
JinxFlame
qqLegend
qqLegend
Messaggi: 523
Iscritto il: lunedì 27 gennaio 2014, 11:08
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Skoda
Colorazione: Night Shade
Città: Torino

Vuoti motore 1.6 4x4i

Messaggioda JinxFlame » mercoledì 16 aprile 2014, 8:58

Lo ha fatto anche la mia. In autostrada, due volte. Però non ho controllato i giri... 1.6, 4x4 non inserito e nemmeno su auto. Niente cruise nè limitatore


Inviato dal mio iPhone utilizzando Tapatalk
sparvy67
qqFanatic
qqFanatic
Messaggi: 194
Iscritto il: mercoledì 12 marzo 2014, 9:00
Status: aspirante
Versione Qashqai: N-Vision
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Aquila

Re: Vuoti motore 1.6 4x4i

Messaggioda sparvy67 » mercoledì 16 aprile 2014, 9:23

Voi siete nuovi ma a me purtroppo stamattina mi state dando una coltellata in pieno petto!
Vi posto la storia di questo problema sulle JUKE (motivo per cui sto cambiando in QQ 4x4) : Fuck You : :hmmm:
CA...o ma non potevate uscirvene prima ????
Proprio ora che ho firmato il contratto !??

Vi posto uno dei tanti post dei jukisti che oramai sono (siamo) rassegnati al problema


Ciao a tutti ragazzi,
io lotto con questo seghettio sin dall'acquisto della mia nuova Juke (cioè tre mesi). L'officina Nissan non sa ancora come risolvere il problema e dice di aspettare che sia Nissan Europa a studiare bene il problema.
Esasperato di non ricevere soluzioni da nessuno, dopo varie segnalazioni a Nissan Italia, ho deciso di far scrivere una lettera dal mio avvocato la scorsa settimana per sollecitare il tutto.
Il risultato ad oggi è che la mia officina Nissan, che ha pure ricevuto la lettera, pare finalmente si stia interessando a risolvere il problema contattando continuamente la Nissan per ricevere gli aggiornamenti necessari per la soluzione del problema.
Credetemi sono davvero stufo di salire sulla mia bellissima auto e subire sto cavolo di seghettio ogni volta che la guido.
Ancora nessuna soluzione.....ma forse adesso arriverà presto.
Vi aggiorno.


caro jukkiti,
leggo sempre con interesse i tuoi post sull'argomento, e non posso che darti ragione: dopo l'esasperazione prolungata, unita alla frustrazione di avere un'auto NUOVA da 20.000 euro con un difetto così grave ed assurdo (siamo nel 2014!!!), e considerato che la Nissan (con tutta la cortesia e le raffinate tecniche di customer care del caso) non adotta una linea di condotta univoca e risolutiva, ma sopratutto che non viene fornita una tempistica precisa, purtroppo adire le vie legali non sembra affatto uno sproposito.
la Nissan forse non ha ben compreso che il consumatore oggi non è supino e non accetta tergiversazioni inutili ed improduttive.
penso che la strada da te percorsa possa in qualche modo rappresentare una strada percorribile per tutti coloro (e siamo in tantissimi) che si trovano in simile pantano.
personalmente, non scarto affatto questa ipotesi qualora non dovessi ricevere riscontri pertinenti in tempi ragionevoli.
in ogni caso, nessuna giustificazione è ammissibile in favore della Nissan, che ha immesso sul mercato un'auto di un certo successo senza testare adeguatamente una componente essenziale quale la centralina.
e soprattutto, non riesco ancora ad oggi a comprendere come mai un semplice aggiornamento della centralina (che alcuni utenti di questo forum dicono di avere già eseguito con successo) richieda tempi tanto lunghi e l'intervento, nientemeno, di Nissan Europa...
come sempre, teniamoci in contatto per gli sviluppi
Avatar utente
byrillo
qqLegend
qqLegend
Messaggi: 867
Iscritto il: giovedì 20 marzo 2014, 20:53
Status: al volante
Versione Qashqai: N-Tec
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Mini Cooper
Colorazione: Silver
Optional: Safety + Connect
Città: Roma

Re: Vuoti motore 1.6 4x4i

Messaggioda byrillo » mercoledì 16 aprile 2014, 9:27

A questo punto mi pare di capire, visto che non ho il 4x4, che sia un problema del 1.6 130 cv.
Pure questo! Ecchecavolo!!!
sparvy67
qqFanatic
qqFanatic
Messaggi: 194
Iscritto il: mercoledì 12 marzo 2014, 9:00
Status: aspirante
Versione Qashqai: N-Vision
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Aquila

Re: Vuoti motore 1.6 4x4i

Messaggioda sparvy67 » mercoledì 16 aprile 2014, 9:34

Non credo sia il 4x4 visto che lo stesso problema ce l'ha la juke 1.5 dci
JinxFlame
qqLegend
qqLegend
Messaggi: 523
Iscritto il: lunedì 27 gennaio 2014, 11:08
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Skoda
Colorazione: Night Shade
Città: Torino

Re: Vuoti motore 1.6 4x4i

Messaggioda JinxFlame » mercoledì 16 aprile 2014, 10:03

sparvy67 ha scritto:Voi siete nuovi ma a me purtroppo stamattina mi state dando una coltellata in pieno petto!
Vi posto la storia di questo problema sulle JUKE (motivo per cui sto cambiando in QQ 4x4) : Fuck You : :hmmm:
CA...o ma non potevate uscirvene prima ????
Proprio ora che ho firmato il contratto !??


Scusa ma a me non risulta un tuo post in cui ti ponevi il problema: scusate ma per caso avete dei vuoti di potenza? Perchè il Juke ha questo problema e non vorrei incorrere nello stesso sul qq...

Ergo svegliarci prima? E per quale motivo? Noi scriviamo quando il problema si presenta xD


Inviato dal mio iPhone utilizzando Tapatalk
Loshrac
qqPilot
qqPilot
Messaggi: 66
Iscritto il: mercoledì 26 febbraio 2014, 16:12
Status: aspirante
Auto precedente: Peugeot
Città: Siena

Re: Vuoti motore 1.6 4x4i

Messaggioda Loshrac » mercoledì 16 aprile 2014, 10:18

Mhhh invece per quanto riguarda il 1.5 nessuno ha lamentato questo tipo di problema a quanto so.
sparvy67
qqFanatic
qqFanatic
Messaggi: 194
Iscritto il: mercoledì 12 marzo 2014, 9:00
Status: aspirante
Versione Qashqai: N-Vision
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Mini Cooper
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Aquila

Re: Vuoti motore 1.6 4x4i

Messaggioda sparvy67 » mercoledì 16 aprile 2014, 10:29

Anche il problema del finestrino che fa smuovere il pannello interno portiera non era stato notato da nessuno fino a quando non l'ho fatto notare io,..

Vedrete che anche il 1.5 darà questo problema magari in condizioni diverse....purtroppo a quanto pare non era solo un problema del motore 1.5 renault

e visto che a quanto pare questo è un motore Nissan Ecco percè non mi è balenato per niente il pensiero di porre la domanda Jinxflame
JinxFlame
qqLegend
qqLegend
Messaggi: 523
Iscritto il: lunedì 27 gennaio 2014, 11:08
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Skoda
Colorazione: Night Shade
Città: Torino

Vuoti motore 1.6 4x4i

Messaggioda JinxFlame » mercoledì 16 aprile 2014, 10:32

Beh ma non si sa mai. Se uno ha cosí "il terrore" la domanda la fa, al massimo non ne ricava nulla. Per il finestrino, io il problema non ce l'ho. Magari dipende dalle vetture
Il 1.6 r9m è renault

Inviato dal mio iPhone utilizzando Tapatalk

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti