Guasto al sistema di controllo chassis

Nessuno è perfetto. Specialmente un'auto appena lanciata. Richiami? Visite in officina? Parliamone.

Moderatori: DAMICOSILVIO, GIAN0612

Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » mercoledì 9 aprile 2014, 21:45

Ciao, purtroppo stasera é comparso questo avviso come un pugno nello stomaco...Spegnendo l'auto restano accese tutte le spie del mondo... :( :( :sad:
Le cose capitano sempre nell'orario sbagliato quando il conce e l'officina sono già chiusi... :evil:
Qualcuno ha già avuto lo stesso problema? Come é stato risolto? Sono preoccupata che fino a domattina si scarichi la batteria.... il quadro é completamente acceso...
Stacco la batteria?
Aiuto!!!! GRAZIE!
Avatar utente
Miky_7
qqNewUser
qqNewUser
Messaggi: 29
Iscritto il: domenica 2 marzo 2014, 17:24
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Mini Cooper
Colorazione: Kad New Grey
Optional: Safety + Connect
Città: Cattolica
Contatta:

Re: Guasto al sistema di controllo chassis

Messaggioda Miky_7 » mercoledì 9 aprile 2014, 21:56

decisamente NON!! staccare la batteria, sono tante connessioni alla batteria che non va molto bene staccarli...prova riaccendere il motore e fermarlo...
Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Re: Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » mercoledì 9 aprile 2014, 22:05

Grazie per la risposta. Gia provato a spegnere e riaccendere tre volte ma niente...
Avatar utente
Nilo2014
qqLegend
qqLegend
Messaggi: 1426
Iscritto il: venerdì 21 marzo 2014, 22:11
Status: Ex
Versione Qashqai: Tekna
Motore: QQ2017 - CCI 130 CV 4WD
Auto precedente: Renault Megane
Colorazione: Kad New Grey
Optional: Driver Assist + Pelle
Città: Monza

Re: Guasto al sistema di controllo chassis

Messaggioda Nilo2014 » mercoledì 9 aprile 2014, 22:14

...sempre peggio !, comincio a dubitare sulla scelta fatta.
Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Re: Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » mercoledì 9 aprile 2014, 22:19

Ma no dai... si sa che con le auto nuove qualcosa può saltare fuori... con qualsiasi marca e qualsiasi prezzo... importante che le cose si risolvano. L'auto é in garanzia. Spero solo di riuscire a partire domani :) e di non trovarla con la batteria scarica :cry:
Avatar utente
byrillo
qqLegend
qqLegend
Messaggi: 630
Iscritto il: giovedì 20 marzo 2014, 20:53
Status: al volante
Versione Qashqai: N-Tec
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Mini Cooper
Colorazione: Silver
Optional: Safety + Connect
Città: Roma

Re: Guasto al sistema di controllo chassis

Messaggioda byrillo » mercoledì 9 aprile 2014, 22:23

@Jasmine2014
Questa mi mancava!... :grin:
Scusa gioco per sdrammatizzare un po'... se anche si dovesse scaricare la batteria, al di là di come farla partire domattina, ti verrà sostituita ovviamente in garanzia! :yes:
Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Re: Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » mercoledì 9 aprile 2014, 22:29

:grin: speriamo bene..... mi faro dare auto sostitutiva... gli conviene sistemarla e anche velocemente :cool: :D :D
Avatar utente
byrillo
qqLegend
qqLegend
Messaggi: 630
Iscritto il: giovedì 20 marzo 2014, 20:53
Status: al volante
Versione Qashqai: N-Tec
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Mini Cooper
Colorazione: Silver
Optional: Safety + Connect
Città: Roma

Re: Guasto al sistema di controllo chassis

Messaggioda byrillo » mercoledì 9 aprile 2014, 22:58

In bocca al lupo! :alright:
Facci sapere :thumbup:
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7586
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: R: Guasto al sistema di controllo chassis

Messaggioda GIAN0612 » giovedì 10 aprile 2014, 7:41

Se scendi e chiudi l'auto dopo un po' le spie dovrebbero spegnersi .....

Inviato dal mio ME173X utilizzando Tapatalk
Immagine
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Guasto al sistema di controllo chassis

Messaggioda triestino85 » giovedì 10 aprile 2014, 15:32

novità?
Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Re: R: Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » giovedì 10 aprile 2014, 18:06

GIAN0612 ha scritto:Se scendi e chiudi l'auto dopo un po' le spie dovrebbero spegnersi .....

Inviato dal mio ME173X utilizzando Tapatalk

Ciao Gian purtroppo non si é spento niente. Stamattina il quadro era ancora tutto completamente accesso in più erano bloccati anche i comandi al volante... Ieri sera al telefono con Nissan hanno detto di non avere ancora registrato questo tipo di problema e mi hanno dato numero verde del carroattrezzi nel caso avessi avuto bisogno :roll:
Fortunatamente la mia Qiu Qiu questa mattina si è accesa e l'ho portata in officina :) :)
Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Re: Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » giovedì 10 aprile 2014, 18:20

triestino85 ha scritto:novità?

Si si fortunatamente buone.lasciata mezza giornata in officina hanno fatto tutti gli opportuni controlli..... CENTRALINA ANDATA IN TILT. Sembra abbia letto dei dati che non gli sono piaciuti e si é bloccata.
Si sono confrontati con nissan,hanno staccato il cavo nero negativo della batteria per 5 minuti e riattaccato. Si sono resettate tutte le impostazioni ma é ripartito tutto.
Il conce mi ha detto che sembra che Nissan ha registrato alcuni casi simili in Europa e stanno mettendo a punto un aggiornamento SW per risolverli per cui poi a breve richiameranno i veicoli con questo problema.
Tutto qua.
Se nel frattempo dovesse capitarmi ancora devo risganciare il cavo negativo della batteria, aspettare 5 minuti e riattaccare.
Vabbe importante che la macchina vada. :thumbup: :thumbup:
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 7586
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: R: Guasto al sistema di controllo chassis

Messaggioda GIAN0612 » giovedì 10 aprile 2014, 18:30

Meno male che hai risolto speriamo non ti capiti più almeno fino a che non aggiornano il programma ....

Inviato dal mio ME173X utilizzando Tapatalk
Immagine
Jasmine2014
qqPilot
qqPilot
Messaggi: 79
Iscritto il: giovedì 6 marzo 2014, 22:03
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115 Xtronic
Auto precedente: Alfa
Colorazione: Bianco
Optional: Driver Assist + Pelle
Città: Brescia

Re: R: Guasto al sistema di controllo chassis

Messaggioda Jasmine2014 » giovedì 10 aprile 2014, 18:37

GIAN0612 ha scritto:Meno male che hai risolto speriamo non ti capiti più almeno fino a che non aggiornano il programma ....

Inviato dal mio ME173X utilizzando Tapatalk

: Thumbup : io sono sempre molto positiv :thumbup: :thumbup:
Avatar utente
Sergino55
qqFanatic
qqFanatic
Messaggi: 182
Iscritto il: domenica 23 marzo 2014, 10:44
Status: al volante
Versione Qashqai: Visia
Motore: 1.5 dCi
Auto precedente: Opel Zefira
Colorazione: Bianco
Città: Rovereto TN
Località: Rovereto

Re: Guasto al sistema di controllo chassis

Messaggioda Sergino55 » giovedì 10 aprile 2014, 19:42

Speriamo che mettano sul cruscotto un pulsantino che resetti tutto come quello che hanno i pc. :fun:

Torna a “QQ 2014 Difetti e problemi”

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti