Filtro antiparticolato e problemi - kat 200 celle e risolto

I malfunzionamenti,problemi,guasti che sono stati risolti!

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
LucaD.P.
qqPilot
qqPilot
Messaggi: 66
Iscritto il: lunedì 4 febbraio 2019, 10:43
Status: al volante
Versione Qashqai: ----
Motore: 1.6 dCi 130cv 2WD
Auto precedente: -----
Colorazione: Nero
Città: Roma

Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda LucaD.P. » lunedì 4 febbraio 2019, 11:21

Dopo aver esaurito auto e proprietario per colpa del filtro antiparticolato che mi mandava in recovery l'auto limitando potenza ecc. abbiamo risolto.
Una volta d'inverno tanto era intasato il filtro.. che mi si blocco proprio tutto... camminavo in 1^ in salita a 20km massimo, poi in autostrada riuscii a prendere velocità e sbloccarla per modo di dire perché sempre intasato era..

La risposta in concessionaria ai miei continui problemi era falla camminare in 3 per 15 minuti in autostrada... ok bellissimo ci provo a volte va bene a volte no perché la rigenerazione non parte quando vuoi tu... comunque è un modo di risolvere ridicolo.. oppure pagai per tenerla ferma in concessionaria col motore acceso...ad alti giri povera macchina..povera turbina quel calore infernale.. che il fap e cat. di serie fanno l'inferno li sotto..a calore.. poi non riuscirono e mi smontarono il defap e lo lavarono più cambio olio tot. 360 euro !!! risultato ?' tempo 15 giorni poi tutto uguale...male ovviamente... neanche loro sanno cosa fare o come risolvere

D'estate col caldo le macchine vanno bene il filtro col calore brucia meglio , ma d'inverno il problema è perenne specie in città.

Contattato uno della puglia che faceva modifiche agli scarichi e sulla base di un defap della ditta ragazzon che costa mi sembra sulle 700euro mi sono fatto fare per 350 un defap artigianale con all'interno kat 200 celle ( il ragazzon è completamente libero) il defap del qashqai è integrato nello stesso bussolotto al catalizzatore.

risultato la macchina è un'altra storia (ovvio ho sistemato l'elettronica ) il rumore è lo stesso forse solo più metallico ma è più pronta a salire più potente più spinta in sintesi da originale sembrava tappata.. :laugh: di recente mi sono fatto fare un doppio terminale inox e ora si che fa rumore.. ma ha preso altri cv si sente proprio che spinge parecchio , il terminale originale a parte il peso elevato è uno scaldabagno.. :thumbsdown: , ho aggiunto anche un filtro bmc a pannello per far respirare meglio il motore anche perché il filtro originale è veramente super chiuso non passa manco l'aria :laugh:

Per il kat 200 celle la macchina scalda molto meno e la turbina ringrazia , il bussolotto originale nissan che è catalizzatore e fap insieme è pesantissimo sembra un peso da palestra...

Unica nota negativa quando si accende la macchina si sente la puzza di auto non catalizzata in quanto il kat 200 celle comincia a lavorare quando le celle si arroventano e non come avviene con quello di serie ceramico che attua una conversione chimica istantanea o quasi.. ho scelto il 200 celle in quanto è comunque necessaria della contro-pressione per non svuotare troppo e per superare i test.

non c'è nessun modo di risolvere il problema sul qashqai se non togliere il fap quindi inutile regalare soldi alle concessionarie nissan, ovvio in nissan diranno in camice bianco che la garanzia.... che il motore.... che questo.. che quello... poi i perbenisti che è illegale...(illegale di cosa il 200 cell comunque il suo lavoro lo fa) contando poi che col tempo il fap tende a trascinarsi dietro altri problemi all'egr.. ecc..

bisogna anche come dire essere portati a fare queste cose a modificare ecc. se uno si mette paura di questo e di quello meglio tenersela originale e andare ogni tot tempo a farsi prendere i soldi in officina

questa è la mia esperienza. :mrgreen:
Ultima modifica di LucaD.P. il venerdì 22 febbraio 2019, 21:14, modificato 5 volte in totale.
ImmagineImmagine
Avatar utente
Andreaz II
qqVeteran
qqVeteran
Messaggi: 489
Iscritto il: sabato 5 agosto 2017, 20:59
Status: al volante
Versione Qashqai: Restyling 2017 Visia
Motore: QQ2017 - DCI 110 CV
Auto precedente: Nissan
Colorazione: Rosso
Città: Germania

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda Andreaz II » lunedì 4 febbraio 2019, 11:33

si può dire che hai riprogettato il motore modificando tutti i parametri possibili... meglio di quegli imbranati di ingegneri Renault! =D> :hmmm: e allora, buona fortuna
Avatar utente
LucaD.P.
qqPilot
qqPilot
Messaggi: 66
Iscritto il: lunedì 4 febbraio 2019, 10:43
Status: al volante
Versione Qashqai: ----
Motore: 1.6 dCi 130cv 2WD
Auto precedente: -----
Colorazione: Nero
Città: Roma

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda LucaD.P. » lunedì 4 febbraio 2019, 11:36

preciso che il 1.600 è veramente un gran motore era solo nascosto , però i problemi e diciamo lo stress che mi ha dato quel fap sul qashqai non mi era mai capitato.

e suggerisco di fare attenzione alle concessionarie quando trovano il pollo giusto gli cominciano a cambiare egr a dire quello forse va sostituito e il sistema pressione scarico.... e la sonsa lambada ecc...e l'alabarda spaziale e raggi fotonici.. :mrgreen: vi spellano a me a un certo punto cominciarono a dire la turbina forse va male... :laugh: macchina nuova 40mila km... che andava come un orologio salvo il difetto del fap.. me ne scappai... :mrgreen:

per un'antenna a pinna di squalo volevano 350 euro montata :laugh: presa uguale in negozio tuning a 13 euro.. e montata da solo.. certo se per fare il lavoro ci mettono un giorno a 50 euro a ora...costo antenna 20 euro (quanto può mai costare un'antenna..) + 330euro di manodopera :lol:
Ultima modifica di LucaD.P. il lunedì 18 marzo 2019, 11:52, modificato 1 volta in totale.
ImmagineImmagine
Clioeme
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: venerdì 28 settembre 2018, 2:30
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Ford
Colorazione: Titanium
Città: Taranto

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda Clioeme » martedì 19 febbraio 2019, 22:24

LucaD.P. ha scritto:preciso che il 1.600 è veramente un gran motore era solo nascosto , ho avuto tante auto e giravo in pista con la mia ex yamaha r1 quindi un pochino di esperienza l'ho maturata con i motori , però i problemi e diciamo lo stress che mi ha dato quel fap sul qashqai non mi era mai capitato.

e suggerisco di fare attenzione alle concessionarie quando trovano il pollo giusto gli cominciano a cambiare egr a dire quello forse va sostituito e il sistema pressione scarico.... e la sonsa lambada ecc...e l'alabarda spaziale e raggi fotonici.. :mrgreen: vi spellano a me a un certo punto cominciarono a dire la turbina forse va male... :laugh: macchina nuova 40mila km... che andava come un orologio salvo il difetto del fap.. me ne scappai... :mrgreen:

per un'antenna a pinna di squalo volevano 350 euro montata :laugh: presa uguale in negozio tuning a 13 euro.. e montata da solo.. certo se per fare il lavoro ci mettono un giorno a 50 euro a ora...costo antenna 20 euro (quanto può mai costare un'antenna..) + 330euro di manodopera :lol:

Ciao, hai montato una bullonata? Perché io acquistata antenna amplificata della Venzo ma l elettrauto mi ha riferito che non è adatta poiché perderei il segnale GPS del navigatore.
Avatar utente
LucaD.P.
qqPilot
qqPilot
Messaggi: 66
Iscritto il: lunedì 4 febbraio 2019, 10:43
Status: al volante
Versione Qashqai: ----
Motore: 1.6 dCi 130cv 2WD
Auto precedente: -----
Colorazione: Nero
Città: Roma

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda LucaD.P. » mercoledì 20 febbraio 2019, 8:49

ho preso una bullonata quelle che si avvitano da sotto, quindi devi smontare il cielo , fare i collegamenti ecc.. mettere il silicone ecc. io sul mio qashqai non ho il navigatore quindi anche se desse problemi non mi riguarda

ho visto in vendita quelle che si mettono da sopra incollate con quel cordino che si avvita sul filetto dell'antenna di serie non servono a nulla.. poi col caldo si scollano :mrgreen: e cammini con sta roba al vento legata :laugh:
ImmagineImmagine
Clioeme
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: venerdì 28 settembre 2018, 2:30
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Ford
Colorazione: Titanium
Città: Taranto

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda Clioeme » mercoledì 20 febbraio 2019, 11:34

Grazie per l'informazione!! Anch'io comprata quella bullonata!! Dovrei veder discorso navigatore....Se qualcuno del forum potrebbe darmi qualche info ringrazio!!!
Avatar utente
LucaD.P.
qqPilot
qqPilot
Messaggi: 66
Iscritto il: lunedì 4 febbraio 2019, 10:43
Status: al volante
Versione Qashqai: ----
Motore: 1.6 dCi 130cv 2WD
Auto precedente: -----
Colorazione: Nero
Città: Roma

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda LucaD.P. » giovedì 21 febbraio 2019, 10:11

ma mi sembra che il gps abbia un'altra antenna indipendente da quella della radio dalle parti del parabrezza
ImmagineImmagine
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 10754
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda GIAN0612 » giovedì 21 febbraio 2019, 11:10

Qui si parla di filtri non di antenne proseguire discussione in thread inerente ...grazie ...
Immagine
Clioeme
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: venerdì 28 settembre 2018, 2:30
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Ford
Colorazione: Titanium
Città: Taranto

Re: Filtro antiparticolato e problemi - kat 200 celle e risolto

Messaggioda Clioeme » giovedì 21 febbraio 2019, 15:50

GIAN0612 ha scritto:Qui si parla di filtri non di antenne proseguire discussione in thread inerente ...grazie ...

Scusa non sapevo!

Torna a “Problema risolto!”

Chi c’è in linea

Visitano il forum: Nessuno e 27 ospiti