Rumore metallico non identificato

I malfunzionamenti,problemi,guasti che sono stati risolti!

Moderatori: DAMICOSILVIO, GIAN0612

Stefano75
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 1 ottobre 2016, 12:29
Status: al volante
Motore: 1.6 dCi 130cv 2WD
Auto precedente: BMW
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Brescia

Rumore metallico non identificato

Messaggioda Stefano75 » mercoledì 19 ottobre 2016, 18:33

Ciao a tutti, ho acquistato da 3 mesi un Qashqai 1.6 dci N-connecta. Dopo 5000 km devo dire che la vettura non sia male (malgrado sto discutendo con concessionario e assistenza Nissan per gli aggiornamenti delle mappe) anche se ultimamente stanno uscendo alcuni problemucci.

Quello che mi sta preoccupando maggiormente adesso è uno strano rumore metallico che si avverte appena si affronta una strada con sanpietrini o comunque leggermente dissestata. Ne io ne il meccanico Nissan riusciamo a capirne la provenienza anche se ad udito sembrerebbe provenire dalla ruote o comunque da sotto. A qualcuno degli utenti è capitato?

Grazie per la risposta
massimo dj pc
qqFanatic
qqFanatic
Messaggi: 187
Iscritto il: lunedì 2 novembre 2015, 15:21
Status: aspirante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Saab 9000
Colorazione: Bianco
Optional: Nissan Connect
Città: piacenza

Re: Rumore metallico non identificato

Messaggioda massimo dj pc » mercoledì 19 ottobre 2016, 18:50

Si anche la mia la sempre fatto non è mai successo niente sono stanco di andare in concessionaria x sta macchina ormai mi sono rassegnato non ci faccio più caso ogni volta che sento un rumore nuovo aumento di una tacca il volume della radio, però devo dire che il motore mi da molte soddisfazioni sia come prestazioni sia come consumi peccato x l ' assemblaggio ciao max dj qq 1.5 dci modello 360. :yahoo:
massimo dj pc
qqFanatic
qqFanatic
Messaggi: 187
Iscritto il: lunedì 2 novembre 2015, 15:21
Status: aspirante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Saab 9000
Colorazione: Bianco
Optional: Nissan Connect
Città: piacenza

Re: Rumore metallico non identificato

Messaggioda massimo dj pc » mercoledì 19 ottobre 2016, 19:02

Se risolvi facci sapere da cosa deriva sto rumore magari nel forum può essere utile ciao.
Stefano75
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 1 ottobre 2016, 12:29
Status: al volante
Motore: 1.6 dCi 130cv 2WD
Auto precedente: BMW
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Brescia

Re: Rumore metallico non identificato

Messaggioda Stefano75 » mercoledì 19 ottobre 2016, 19:06

Dopo averla visionata tutta, so di per certo che non è la protezione dello scarico (come è successo a tantissimi)....sembrerebbe quel carter a livello dei freni. Comincio a preoccuparmi... :shock:
massimo dj pc
qqFanatic
qqFanatic
Messaggi: 187
Iscritto il: lunedì 2 novembre 2015, 15:21
Status: aspirante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Saab 9000
Colorazione: Bianco
Optional: Nissan Connect
Città: piacenza

Re: Rumore metallico non identificato

Messaggioda massimo dj pc » mercoledì 19 ottobre 2016, 19:15

No stai tranquillo a me non è mai successo niente 25 mila km all attivo lo fa tutte le mattine ma solo sulle strade come dici tu
Stefano75
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 1 ottobre 2016, 12:29
Status: al volante
Motore: 1.6 dCi 130cv 2WD
Auto precedente: BMW
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Brescia

Re: Rumore metallico non identificato

Messaggioda Stefano75 » mercoledì 19 ottobre 2016, 19:36

Capirai che comunque non è una cosa molto giusta per un auto da 30.000 €....quando passo in centro al paese sembra che stia arrivando l'insetto scoppiettante del Wacky races.... : Lol :
Avatar utente
enzo60
qqVeteran
qqVeteran
Messaggi: 416
Iscritto il: mercoledì 11 febbraio 2015, 21:52
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: Roma

Re: Rumore metallico non identificato

Messaggioda enzo60 » mercoledì 19 ottobre 2016, 20:32

Basta alzare con il crik una ruota alla volta e battere fortemente con il pugno sul pneumatico, se senti qualcosa che vibra in metallo è proprio il carter che sta a protezione del disco, praticamente nel fissaggio sul mozzo rimane una piccola fessura . Io ho risolto infilando a pressione un pezzo di plastica in modo da non fare vibrare il carter. Il rumore è del tipo effetto campana.
SAI PERCHE' IL PARABREZZA E' PIU' GRANDE DELLO SPECCHIETTO RETROVISORE? PERCHE' LA STRADA DAVANTI A TE E' PIU' IMPORTANTE DI QUELLA CHE SI LASCIA ALLE SPALLE!!!
Stefano75
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 1 ottobre 2016, 12:29
Status: al volante
Motore: 1.6 dCi 130cv 2WD
Auto precedente: BMW
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Brescia

Re: Rumore metallico non identificato

Messaggioda Stefano75 » giovedì 20 ottobre 2016, 16:24

Grazie per il consiglio,potrebbe essere....noto con (dis)piacere di non essere l'unico.....
Avatar utente
enzo60
qqVeteran
qqVeteran
Messaggi: 416
Iscritto il: mercoledì 11 febbraio 2015, 21:52
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Sensori parcheggio
Città: Roma

Re: Rumore metallico non identificato

Messaggioda enzo60 » domenica 6 novembre 2016, 19:47

[email protected] Hai risolto?
SAI PERCHE' IL PARABREZZA E' PIU' GRANDE DELLO SPECCHIETTO RETROVISORE? PERCHE' LA STRADA DAVANTI A TE E' PIU' IMPORTANTE DI QUELLA CHE SI LASCIA ALLE SPALLE!!!
Stefano75
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 1 ottobre 2016, 12:29
Status: al volante
Motore: 1.6 dCi 130cv 2WD
Auto precedente: BMW
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Brescia

Re: Rumore metallico non identificato

Messaggioda Stefano75 » lunedì 7 novembre 2016, 12:44

Sta venendo lunga con le prenotazioni in officina perchè ho anche un problema con la ventola e mi tira verso destra notevolmente. Ora però so di per certo che è il carter dei freni che vibra. Ho fatto come mi hai consigliato anche se hon ho dovuto sollevarla, bastava picchiare sul copertone. Grazie, farò sapere...
Avatar utente
untorqed
qqPilot
qqPilot
Messaggi: 71
Iscritto il: giovedì 6 agosto 2015, 13:13
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 163
Auto precedente: Renault Laguna
Colorazione: Bianco
Città: brescia

Re: Rumore metallico non identificato

Messaggioda untorqed » lunedì 7 novembre 2016, 13:33

confermo rumore alla ruota anteriore sx , risolto dal conce , era un " lamierino che sfregava..." presumo sia proprio il carter protezione disco.

nel frattempo continuo a smadonnare per il portellone.
Nonmollo
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: domenica 21 febbraio 2016, 21:50
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Porsche
Colorazione: White Pearl Brilliant
Optional: Easy Pack
Città: Modena

Re: Rumore metallico non identificato

Messaggioda Nonmollo » martedì 8 novembre 2016, 22:45

Tekna 1600 130 cv 6 mesi 10 mila km
Vibrazione che proviene dall anteriore si sente particolarmente in 2 e 3 marcia sui 1600 . Giri motore
Verifico se causata da questa lamiera di protezione
Grazie
Ciao
Stefano75
qqNewUser
qqNewUser
Messaggi: 14
Iscritto il: sabato 1 ottobre 2016, 12:29
Status: al volante
Motore: 1.6 dCi 130cv 2WD
Auto precedente: BMW
Colorazione: Dark Metal Grey
Optional: Nissan Connect
Città: Brescia

Re: Rumore metallico non identificato

Messaggioda Stefano75 » martedì 15 novembre 2016, 19:25

Facci sapere se riesci a risolvere, penso comunque che sia indifferente la marcia inserita o la velocità, il problema che segnaliamo è collegato solo al terreno sconnesso.....e questo fa un pò preoccupare! :w00t: :w00t:
Nonmollo
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: domenica 21 febbraio 2016, 21:50
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Porsche
Colorazione: White Pearl Brilliant
Optional: Easy Pack
Città: Modena

Re: Rumore metallico non identificato

Messaggioda Nonmollo » giovedì 24 novembre 2016, 22:40

Problema risolto.. era protezione metallica della marmitta ... :-)
Avatar utente
GIAN0612
Moderatore
Moderatore
Messaggi: 10754
Iscritto il: venerdì 26 marzo 2010, 11:34
Status: al volante
Versione Qashqai: N-Connect
Motore: 1.5 dCi
Auto precedente: Mini Cooper
Colorazione: Bianco
Città: Novi Ligure
Località: Novi Ligure

Re: Rumore metallico non identificato

Messaggioda GIAN0612 » venerdì 25 novembre 2016, 4:10

Chiudo e sposto in risolti ....
Immagine

Torna a “Problema risolto!”

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti