Macchina in "blocco" ... ma un blocco strano

I malfunzionamenti,problemi,guasti che sono stati risolti!

Moderatori: DAMICOSILVIO, GIAN0612

piccololord75
qqNewUser
qqNewUser
Messaggi: 4
Iscritto il: venerdì 8 luglio 2016, 11:27
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro4
Auto precedente: Audi A3
Città: roma

Macchina in "blocco" ... ma un blocco strano

Messaggioda piccololord75 » venerdì 8 luglio 2016, 11:57

Ciao Ragazzi,
posso farvi una domanda..... ho la qq 1.5 tdi 2010 e questa mattina mi sono accorto che non va più dei 140km\h come se ci fosse un limitatore, una cosa simile era successa lo scorso anno quando si danneggiò il manicotto di aspirazione ma la macchina non andava più di 70km\h e soprattutto oggi non ho nessuna spia accesa!! :shock: :shock:

potete aiutarmi a capire cosa possa essere? :roll: :roll:
grazie
Avatar utente
mtt199
qqJunior
qqJunior
Messaggi: 44
Iscritto il: giovedì 12 maggio 2016, 16:40
Status: in attesa
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Sensori parcheggio
Città: Padova

Re: Macchina in "blocco" ... ma un blocco strano

Messaggioda mtt199 » lunedì 11 luglio 2016, 11:01

Perdonami, dico un'ovvietà
Nel QQ my2014 sul volante c'è un selettore per il cruise, ed un selettore per limitare la velocità massima... non è che magari è stato impostato per sbaglio a 140 tempo fa?
amicocesa
qqNewUser
qqNewUser
Messaggi: 11
Iscritto il: sabato 30 gennaio 2016, 22:59
Status: al volante
Versione Qashqai: Tekna
Motore: 2.0 dCi All Mode + c.a.
Auto precedente: Fiat Panda
Colorazione: Bianco
Optional: Navi
Città: Sassello

Re: Macchina in "blocco" ... ma un blocco strano

Messaggioda amicocesa » giovedì 20 ottobre 2016, 21:36

piccololord75 ha scritto:Ciao Ragazzi,
posso farvi una domanda..... ho la qq 1.5 tdi 2010 e questa mattina mi sono accorto che non va più dei 140km\h come se ci fosse un limitatore, una cosa simile era successa lo scorso anno quando si danneggiò il manicotto di aspirazione ma la macchina non andava più di 70km\h e soprattutto oggi non ho nessuna spia accesa!! :shock: :shock:

potete aiutarmi a capire cosa possa essere? :roll: :roll:
grazie

Ciao, se leggi il mio post, limitatore di velocità, anche io ho un difetto simile, tu hai risolto???
piccololord75
qqNewUser
qqNewUser
Messaggi: 4
Iscritto il: venerdì 8 luglio 2016, 11:27
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro4
Auto precedente: Audi A3
Città: roma

Re: Macchina in "blocco" ... ma un blocco strano

Messaggioda piccololord75 » martedì 25 ottobre 2016, 12:10

ragazzi perdonate la latitanza ma avevo perso pw e user... cmq la macchina non era in blocco ma semplicemente per qualche strano motivo il filtro dell'aria si era "accartocciato" (termine tipico romano ) e quindi l'aspirazione della macchina risultava sbagliata.... fatto tafliando e risolto tutto!
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 7456
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Macchina in "blocco" ... ma un blocco strano

Messaggioda DAMICOSILVIO » martedì 25 ottobre 2016, 15:38

Perfetto !!! :thumbup:
Sposto in "Risolti" ... può essere di aiuto per altri nello stesso problema (anche se mi pare abbastanza raro!) ... : Thumbup :

Torna a “Problema risolto!”

Chi c’è in linea

Visitano il forum: Nessuno e 23 ospiti