Cambio CVT - Comportamento a freddo

Safety Shield, Park Assist, Around View Monitor, New NissanConnect...

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2314
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio CVT - Comportamento a freddo

Messaggioda angia73 » martedì 19 gennaio 2016, 13:07

L'auto sta all'aperto sotto una pensilina. Nelle prove escludo a priori la batteria essendo sempre carica 100% e funzionale (visto che lo S&S funziona salvo quei rari casi).
L'unica incognita è che ieri mattina stesse facendo la rigenerazione, ma visto che ho percorso solo 6-7km con tre fermate di alcuni minuti, non so se si trattava di questo, anche perchè gia alle 13 quando l'ho riaccesa (4 ore di fermo) il voltaggio era fisso sul 11,9-12v per tutto il tragitto verso casa (3km) e lo S&S è entrato in funzione al primo semaforo dopo 1km dalla partenza.

Non so quale collegamento ci sia tra il voltaggio alto e il cambio nel primo giorno fatto sta che ieri avevo sopra i 14 fissi e questa mattina variava.

Oggi (e questa notte trascorsa) le temperature sono state anche inferiori al giorno/notte precedente.
Take your passion and make it happen.
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio CVT - Comportamento a freddo

Messaggioda corellian » martedì 19 gennaio 2016, 13:11

Anche a Torino questa mattina eravamo sugli 0° e la macchina girava parecchio alta. Ho spento, riacceso e girava ugualmente molto alta :shock: ... fino a quandola lancetta ha raggiunto la temperatura di esercizio ottimale.
Ho comunque notato che l'effetto "slittamento" lo fa anche con temperature più alte.
Avatar utente
bbtekna
qqLegend
qqLegend
Messaggi: 635
Iscritto il: mercoledì 2 dicembre 2015, 10:12
Status: Ex
Versione Qashqai: N-Connect
Auto precedente: Volvo S40
Città: verona

Re: Cambio CVT - Comportamento a freddo

Messaggioda bbtekna » martedì 19 gennaio 2016, 13:38

probabile che sia il tipo di olio non adeguato
forse mettono olio d'oliva :lol: :lol:
EX qashqai
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2314
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio CVT - Comportamento a freddo

Messaggioda angia73 » martedì 19 gennaio 2016, 14:14

Qui in Toscana ce l'abbiamo buono, magari ci metto un bell'extravergine :lol:

Comunque a me è capitato sia motore freddo, ma non sempre, e non necessariamente con le temperature molto basse di questi giorni. Può quindi essere una questione di idraulica o parti del cambio che a freddo possono presentare questo comportamento. Anche l'olio che magari rimane più denso in certe condizioni o in talune tubazioni dell'impianto. Poi boh...
Take your passion and make it happen.
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1325
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Cambio CVT - Comportamento a freddo

Messaggioda LifeonMars? » martedì 19 gennaio 2016, 14:30

corellian ha scritto:Anche a Torino questa mattina eravamo sugli 0° e la macchina girava parecchio alta. Ho spento, riacceso e girava ugualmente molto alta :shock: ... fino a quandola lancetta ha raggiunto la temperatura di esercizio ottimale.
Ho comunque notato che l'effetto "slittamento" lo fa anche con temperature più alte.

C'è qualche differenza con la mia: subito spenta e riaccesa anche se da freddo sembra riprendere (o anticipare) il comportamento regolare, per regolare intendo giri più bassi, simulazione cambiate, e niente più caduta dei giri al minimo quando levo il piede dall'acceleratore, come fosse in folle.
Anche questa mattina (-2°C), senza avere fatto la manovra spegnimento accensione, come un orologio svizzero, dopo 7 km , (allo stesso punto della strada che faccio tutti i giorni!) , i giri tornano regolari (e a quel punto l'indicatore della temperatura dell'acqua è al centro)
--------------------------------------
angia73 ha scritto:Comunque questa mattina (auto ferma a casa per 13 ore), temperatura 0° (1 in meno di ieri), a parte il motore chiaramente in riscaldamento e più rumoroso, il cambio si è comportato normalmente... :?

il cambio si è comportato normalmente..., quindi niente effetto scooter, e niente più caduta al minimo quando levavi il piede dall'acceleratore?

Passo a sentire in officina.
Immagine
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2314
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio CVT - Comportamento a freddo

Messaggioda angia73 » martedì 19 gennaio 2016, 15:23

Come dicevo non lo fa sistematicamente, comunque in questi giorni freddi ogni mattina ci farò caso.
Take your passion and make it happen.
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio CVT - Comportamento a freddo

Messaggioda corellian » martedì 19 gennaio 2016, 17:18

Era un comportamento che notavo da tempo anch'io... e d'ora in poi verificherò più a fondo.
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2314
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio CVT - Comportamento a freddo

Messaggioda angia73 » martedì 19 gennaio 2016, 17:54

angia73 ha scritto:Può quindi essere una questione di idraulica o parti del cambio che a freddo possono presentare questo comportamento. Anche l'olio che magari rimane più denso in certe condizioni o in talune tubazioni dell'impianto. Poi boh...

Aggiungo che quando lo ha fatto (Lunedi mattina) l'auto era ferma a casa da Sabato pomeriggio e da quel giorno c'è stato il calo di temperature.

Questo mi fa propendere per l'ipotesi che ho fatto sopra.
Take your passion and make it happen.
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio CVT - Comportamento a freddo

Messaggioda corellian » mercoledì 20 gennaio 2016, 12:07

oooohhh... Provato!!!
Ho verificato il calo di giri con le temperature fredde del mattino (0°). Sì, da freddo scende rapidamente in rilascio come se fosse in "folle", quando entra in temperatura si sente nuovamente l'effetto del freno motore.
Poi, ho spento e riacceso dopo i primi metri e il minimo resta alto, ma l'Xtronic torna a funzionare normalmente e non trascina fastidiosamente le marce! Figata! D'ora in poi lo farò sempre!
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2314
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio CVT - Comportamento a freddo

Messaggioda angia73 » mercoledì 20 gennaio 2016, 12:31

corellian ha scritto:Figata! D'ora in poi lo farò sempre!

Mica tanto... ;-)
Take your passion and make it happen.
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio CVT - Comportamento a freddo

Messaggioda corellian » mercoledì 20 gennaio 2016, 12:48

Fin troppo lungo l'inverno per i miei gusti...
... per me sotto i 25° potrebbero non esserci forme di vita su questo pianeta!!! :dream:
Ultima modifica di corellian il mercoledì 20 gennaio 2016, 16:06, modificato 1 volta in totale.
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1325
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Cambio CVT - Comportamento a freddo

Messaggioda LifeonMars? » mercoledì 20 gennaio 2016, 15:49

Dalla conferma dettagliata di Andrea si capisce che effettivamente c'è uno strano ma comune comportamento del cambio a clima freddo (ad un certo limite di T). Tale comportamento, quale sia a prescindere dal progettato intenzionalmente o se frutto di un bug, viene annullato da una semplice operazione di spegni-accendi il motore.
Paradossalmente l'annullamento di quel comportamento riporta la sensazione di guida a livelli "normali", cioè al comportamento piacevole che tutti noi ci aspettiamo dal cvt.

Arrivato a questo punto, non ritenendo la situazione normale, ho concordato un appuntamento in concessionaria per diagnosi cvt per la prox settimana. Vediamo se riescono a capire il perchè, se riconoscono la stranezza. se mamma Nissan lo sa.

Non mi dispiacerebbe se voleste muovervi anche voi, con i canali che preferite, a meno che riteniate la cosa un problema trascurabile.

Un grazie a corellian, ad angia73, a marsoggi, a Hybrid qq , che hanno risposto e provato, (ed anche a tipografo1971).
Immagine
Avatar utente
corellian
qqLegend
qqLegend
Messaggi: 561
Iscritto il: domenica 24 agosto 2014, 2:11
Status: Ex
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Hyundai
Colorazione: White Pearl Brilliant
Optional: Nissan Connect
Città: Torino

Re: Cambio CVT - Comportamento a freddo

Messaggioda corellian » mercoledì 20 gennaio 2016, 16:05

Con la solerzia che hanno alla Nissan di Torino, farei prima ad imparare il giapponese ed andare alla sede di Yokohama per parlare con qualche ingegnere!!!
Tienici informati e, nel caso a Pavia riscontrino un'anomalia e a Torino non dimostrino il dovuto interesse, sono pronto a scrivere direttamente a Nissan Italia.
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2314
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Cambio CVT - Comportamento a freddo

Messaggioda angia73 » mercoledì 20 gennaio 2016, 17:41

Ormai finisco la settima, poi vi posto il diario che ho tenuto...

Questa mattina (ancora + freddo di ieri) all'avvio il voltmetro era fisso sopra i 14v, ma a mia sensazione il cambio non si comportava come Lunedi (mi sembrava tutto normale eccetto il motore accelerato in riscaldamento). Bene, ho fatto 5-700 metri fino al bar, mi sono fermato per 20 minuti, ho riacceso e il voltmetro era tornato variabile, mentre il motore stava ancora scaldando.

Sembra un meccanismo che entra in funzione con temperature rigide e motore molto freddo e magari può essere per far scaldare più rapidamente anche il cambio. Magari è proprio un sensore sul cambio che attiva il tutto.

Certo che se così fosse basterebbe che ce lo dicessero e ci mettiamo l'anima in pace.
Take your passion and make it happen.
Avatar utente
LifeonMars?
qqLegend
qqLegend
Messaggi: 1325
Iscritto il: lunedì 2 novembre 2015, 23:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Toyota Corolla
Colorazione: Black Metallic
Optional: Safety + Connect
Città: Pavia

Re: Cambio CVT - Comportamento a freddo

Messaggioda LifeonMars? » mercoledì 20 gennaio 2016, 18:00

angia73 ha scritto:Sembra un meccanismo che entra in funzione con temperature rigide e motore molto freddo e magari può essere per far scaldare più rapidamente anche il cambio. Magari è proprio un sensore sul cambio che attiva il tutto.
Certo che se così fosse basterebbe che ce lo dicessero e ci mettiamo l'anima in pace.

Si. ci deve essere un sensore.
ma se fosse un settaggio a protezione del cambio contro le basse temperature come presumo, dovrebbe funzionare sempre "finchè è in quella condizione di freddo", a prescindere dallo spegnimento-riaccensione "a freddo". altrimenti cessa il suo scopo di protezione, o no?
E così verrà fuori che l'effetto scooter a freddo è la regola, mentre lo spegnimento-riaccensione è il bug che by-passa l'output del sensore. quindi ci leveranno pure questa possibilità... [-o<
Immagine

Torna a “Tecnologie ed Elettronica Qashqai 2014”

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti