Qualità dell'audio

Safety Shield, Park Assist, Around View Monitor, New NissanConnect...

Moderatori: DAMICOSILVIO, GIAN0612

nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Qualità dell'audio

Messaggioda nik70 » lunedì 2 novembre 2015, 20:52

La presa sul nuovo qq è una fissa e una temporizata,x il+15 al connect volevo essere sicuro che faccia solo lui,vabe farò delle verifiche
mdk11
qqLegend
qqLegend
Messaggi: 508
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Qualità dell'audio

Messaggioda mdk11 » lunedì 2 novembre 2015, 21:20

@nik70, come detto prima, l'alimentazione sotto chiave la prendi dalla presa accendisigari che c'è nel tunnel centrale.
nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Qualità dell'audio

Messaggioda nik70 » lunedì 2 novembre 2015, 21:33

Si ma è temporizzata dopo lo spegnimento x un tot di tempo,a me serve un vero sottoquadro
mdk11
qqLegend
qqLegend
Messaggi: 508
Iscritto il: mercoledì 10 settembre 2014, 11:47
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 4WD
Auto precedente: Renault Megane
Colorazione: Bianco
Optional: Safety + Connect
Città: Milano

Re: Qualità dell'audio

Messaggioda mdk11 » lunedì 2 novembre 2015, 21:35

è un casino, perchè dovresti beccare qualle giusta, anche altre cose del quadro sono temporizzate.
Perchè che problemi ti da se è temporizzata? tanto si spegne comunque.
L'alternativa è smontare il connect e prenderla da li, ma poi devi passarti il cavo dal cruscotto in poi...
nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Qualità dell'audio

Messaggioda nik70 » lunedì 2 novembre 2015, 21:39

Mi serve x alimentare il relè che disattiva lo s&s,penso che dovrò ripiegare sul comando vetri ,appena smonto il panello x il modulo vedo il dafarsi,cosi vedo anche come collegare i vetri insieme agli specchietti in modo che funzionano a quadro spento
Luca72go
tuning master
tuning master
Messaggi: 103
Iscritto il: martedì 3 febbraio 2015, 22:29
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: BMW 330
Colorazione: Newport Grey
Città: Treviso

Re: Qualità dell'audio

Messaggioda Luca72go » lunedì 2 novembre 2015, 22:05

Per il sottochiave +15 ci si può collegare filo giallo posizione 8 del connettore OBDII.
nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Qualità dell'audio

Messaggioda nik70 » lunedì 2 novembre 2015, 22:08

Sai se proviene direttamente da sottoquadro o passa per qualche centralina,grazie x la dritta
Luca72go
tuning master
tuning master
Messaggi: 103
Iscritto il: martedì 3 febbraio 2015, 22:29
Status: al volante
Versione Qashqai: 360
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: BMW 330
Colorazione: Newport Grey
Città: Treviso

Re: Qualità dell'audio

Messaggioda Luca72go » lunedì 2 novembre 2015, 22:12

Questo di preciso non te lo so dire, ma di sicuro é un sottochiave, verificato con tester e la fonte é uno schema di collegamento antifurto quindi credo abbiano fatto tutte le verifiche del caso, suppongo non passi per centraline..
nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Qualità dell'audio

Messaggioda nik70 » lunedì 2 novembre 2015, 22:55

: Thumbup :
Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 721
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Qualità dell'audio

Messaggioda vandamme » martedì 3 novembre 2015, 7:18

Questo è un campo in cui nn sono molto afferrato, ho controllato e come spingo lo start si spenge la macchina e si spenge l'ampli, quindi il problema quale sarebbe, che se la macchina è accesa e la radio spenta l'ampli è acceso?
Aiutatemi a capire scusate la mia ignoranza nel campo!
nik70
tuning master
tuning master
Messaggi: 4195
Iscritto il: mercoledì 16 luglio 2014, 15:18
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Alfa
Colorazione: Bianco
Optional: Nissan Connect
Città: provincia Matera

Re: Qualità dell'audio

Messaggioda nik70 » martedì 3 novembre 2015, 9:49

E giusto cosi,quindi hanno collegato oltre al diretto della batteria il remote on da sottoquadro,solo che non sai da dove l'hanno preso,tranquillo quindi
Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 721
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Qualità dell'audio

Messaggioda vandamme » martedì 3 novembre 2015, 11:03

allora so stati bravi, nn me li devo inchiappettare, hihihihihihi, visto che ho pagato un bel botto!
Avatar utente
angia73
qqLegend
qqLegend
Messaggi: 2317
Iscritto il: lunedì 27 ottobre 2014, 19:49
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 130 cv Xtronic
Auto precedente: Ford
Colorazione: Magnetic Red
Città: Fucecchio

Re: Qualità dell'audio

Messaggioda angia73 » martedì 3 novembre 2015, 17:46

Darione ha scritto: Sì ma poi non l'avevo ritrovato (secondo me lo staff dovrebbe tenere un po' più in ordine i post di quest tipo, mettendo in cima al topic quelli più importanti, ma è un parere personale)...

Messe le casse a modo? Pompano ora?
Take your passion and make it happen.
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1563
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Qualità dell'audio

Messaggioda Darione » mercoledì 4 novembre 2015, 8:49

Macché questo fine settimana ero di spettacolo a Torino... dovrei risbudellare unniòsa sabato! :D
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1563
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Qualità dell'audio

Messaggioda Darione » domenica 8 novembre 2015, 13:29

Lavoro fatto!!! Come dico io... DEUNASEGA!!
Ora sì che si ragiona!! Decisamente avevo bisogno di cambiare le polarità con quelle giuste, ma sicuramente installare anche i crossover del kit ha dato i suoi beneifici. Certo, manca un sub, ma ora se non altro si ascolta un brano senza storcere il naso! Soddisfattissimo, grazie a tutti per le dritte!!

Torna a “Tecnologie ed Elettronica Qashqai 2014”

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti