Sensore parcheggio impazzito

Tutto quello che volevate sapere sul Next Generation Qashqai e che non avete mai osato chiedere.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
dadorso
qqLegend
qqLegend
Messaggi: 1501
Iscritto il: giovedì 13 febbraio 2014, 17:17
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi DPF euro5
Auto precedente: Citroen Picasso
Colorazione: Bianco
Optional: Safety + Connect
Città: Ravenna

Re: Sensore parcheggio impazzito

Messaggioda dadorso » giovedì 4 dicembre 2014, 20:15

Io sono andato a sentire oggi, e hanno detto che per la mianon ci sono aggiornamenti sensori ma solo per gancio traino se presente e connect.
Comunque quando la porterò per il connect hanno detto che guardano se tramite strumenti possono fare qualcosa tipo abbassare la sensibilità.
Sono sempre più convinto che il problema sia l' acqua che ristagna nella nicchia dove sono installati i due anteriori, tantè vero che dopo l' ultima volta che li tappai con della gommapiuma smisero di rompere, ma con la pioggia di questi giorni la spugna si è inzuppata un bel pò e ho dovuto toglierla perkè suonavano sempre...per me il cablaggio dei sensori non è sigillato ermeticamente
Felice e possessore di QQ
Auto precedenti:
Citroen C4 Picasso 1.6 Hdi CMP6--Peugeot 307 SW 1.6 Hdi--Volvo V40 1.9 D--Audi A4 1.8 T Quattro--Hyundai Coupè 1.6 Tiburon--Renault 19 1.4 Energy --Lancia Prisma 1.6--Alfetta GTV 2000--Ford Fiesta 950 Ghia
Faffa
qqFanatic
qqFanatic
Messaggi: 168
Iscritto il: martedì 9 settembre 2014, 22:25
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: -----
Colorazione: White Pearl Brilliant
Città: Torino

Re: Sensore parcheggio impazzito

Messaggioda Faffa » giovedì 4 dicembre 2014, 22:59

dadorso ha scritto:Io sono andato a sentire oggi, e hanno detto che per la mianon ci sono aggiornamenti sensori ma solo per gancio traino se presente e connect.
Comunque quando la porterò per il connect hanno detto che guardano se tramite strumenti possono fare qualcosa tipo abbassare la sensibilità.
Sono sempre più convinto che il problema sia l' acqua che ristagna nella nicchia dove sono installati i due anteriori, tantè vero che dopo l' ultima volta che li tappai con della gommapiuma smisero di rompere, ma con la pioggia di questi giorni la spugna si è inzuppata un bel pò e ho dovuto toglierla perkè suonavano sempre...per me il cablaggio dei sensori non è sigillato ermeticamente


Comunque deve trattarsi di un problema del tuo QQ (magari di assemblaggio della zona del sensore) perché se si trattasse di un problema strutturale con tutta l'acqua che sto prendendo a Torino - praticamente buona parte dei giorni nel mese di Novembre - qualche malfunzionamento l'avrei avuto anch'io... ti auguro di venirne a capo quanto prima ;-)
StefanoCsl
qqFanatic
qqFanatic
Messaggi: 191
Iscritto il: lunedì 14 luglio 2014, 14:29
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - DIG-T 115
Auto precedente: Opel Corsa
Colorazione: Nero
Città: Pomezia

Re: R: Sensore parcheggio impazzito

Messaggioda StefanoCsl » venerdì 5 dicembre 2014, 1:20

dadorso ha scritto:Io sono andato a sentire oggi, e hanno detto che per la mianon ci sono aggiornamenti sensori ma solo per gancio traino se presente e connect.
Comunque quando la porterò per il connect hanno detto che guardano se tramite strumenti possono fare qualcosa tipo abbassare la sensibilità.
Sono sempre più convinto che il problema sia l' acqua che ristagna nella nicchia dove sono installati i due anteriori, tantè vero che dopo l' ultima volta che li tappai con della gommapiuma smisero di rompere, ma con la pioggia di questi giorni la spugna si è inzuppata un bel pò e ho dovuto toglierla perkè suonavano sempre...per me il cablaggio dei sensori non è sigillato ermeticamente

Anche a me hanno detto che c'è un richiamo per il gancio traino. Per quanto riguarda i sensori, mi hanno detto che non è un aggiornamento software, ma una taratura dei sensori... In che consista non lo so
Faffa ha scritto:
dadorso ha scritto:Io sono andato a sentire oggi, e hanno detto che per la mianon ci sono aggiornamenti sensori ma solo per gancio traino se presente e connect.
Comunque quando la porterò per il connect hanno detto che guardano se tramite strumenti possono fare qualcosa tipo abbassare la sensibilità.
Sono sempre più convinto che il problema sia l' acqua che ristagna nella nicchia dove sono installati i due anteriori, tantè vero che dopo l' ultima volta che li tappai con della gommapiuma smisero di rompere, ma con la pioggia di questi giorni la spugna si è inzuppata un bel pò e ho dovuto toglierla perkè suonavano sempre...per me il cablaggio dei sensori non è sigillato ermeticamente


Comunque deve trattarsi di un problema del tuo QQ (magari di assemblaggio della zona del sensore) perché se si trattasse di un problema strutturale con tutta l'acqua che sto prendendo a Torino - praticamente buona parte dei giorni nel mese di Novembre - qualche malfunzionamento l'avrei avuto anch'io... ti auguro di venirne a capo quanto prima ;-)

A me dava problemi con pioggia o dopo il lavaggio, ma non all'inizio. Dopo la taratura, ho avuto problemi solo ieri, ma probabilmente si erano sporcati di fanfo perché l'ho lavata con la lancia utilizzando solo acqua osmotizzata e non ha più dato problemi

Inviato dal mio GT-I9505 utilizzando un piccione viaggiatore
roberto41123
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: mercoledì 22 ottobre 2014, 21:10
Status: al volante
Versione Qashqai: Acenta
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Safety Pack
Città: Reggio Emilia

Re: Sensore parcheggio impazzito

Messaggioda roberto41123 » giovedì 11 dicembre 2014, 22:27

Ciao a Tutti,
oggi ho portato la vettura alla Concessionaria Kendo Motors di Reggio Emilia per il problema dei sensori.

Prima di andare avanti, lasciatemi ringraziare Simone (Assistenza Clienti) ed il Capo Officina (del quale purtroppo non ricordo il nome...) per la pazienza e la gentilezza veramente esemplare.

Non posso dirvi molto ma, rientrando sotto la pioggia il problema dei sensori non si è più presentato, quindi, l'aggiornamento del software (e non so se altro di hardware...) al momento pare funzionare.

Nell'occasione abbiamo anche chiarito che:

:excl: Sul QQ NON ESISTE alcun sensore/galleggiante sulla vaschetta tergi quindi, NON ESISTE ALCUNA SPIA/INDICATORE CHE AVVERTA CHE IL LIQUIDO LAVAVETRI E' IN ESAURIMENTO;

:excl: Il pulsante sul cofano anteriore, non serve ad attivare alcun allarme di cofano aperto (del tipo di quelli delle portiere e/o del portellone) ma solamente ad inibire lo start/stop con il cofano aperto.

[-X Mi permetto un commento sulla mancanza del sensore sulla vaschetta del liquido tergi: oltre al fatto che tale strabiliante funzione è oramai diffusa da più di 20 anni, TROVO RIDICOLO CHE UNA VETTURA DI QUESTO LIVELLO (SENZA PARLARE DI PREZZO MA DI CATEGORIA DI VETTURA...) NON NE SIA DOTATA; UN VETRO PULITO E' UNO DEGLI ELEMENTI FONDAMENTALI PER UNA GUIDA SICURA.

:thumbup: SICURAMENTE NESSUNO DI NISSAN/RENAULT LEGGERA' MAI QUESTO FORUM MA SAREBBE VERAMENTE UNA MOSSA MARKETING COI FIOCCHI, ISTITUIRE UN RICHIAMO CHE AGGIUNGA TALE ASTRONOMICA ED INCREDIBILE (!!!!!) FUNZIONALITA' MAGARI, ANCHE A FRONTE DI UN CONTRIBUTO DA PARTE DEI PROPRIETARI.

Tornando ai lavori fatti oggi in Concessionaria, ho chiesto loro e presumo lo abbiano fatto, di aggiornare tutti i software disponibili, incluso quello della radio (standard, no Connect) che, almeno fino a questa mattina e nonostante un precedente aggiurnamento software, continua ad avere performance limitate se non imbarazzanti almeno per quanto riguarda la sezione del sintonizzatore.

Vi terrò aggiornati!

Un saluto a Tutti!

Roberto[/quote]


Nissan lo legge questo forum credi, non lasciano niente al caso ,alla sede centrale hanno una persona che tutto il giorno non fa altro che guardare le riviste di settore, e leggere in rete, quello che accade,tutte le marche di auto fanno questo!!! :) :)[/quote]


E speriamo che lo leggano si....

Tornata la pioggia (seria) tornato il problema purtroppo! :weep:

Addirittura per l?immacolata ho dovuto disabilitare i sensori anteriori (dal menù di configurazione) per zittire lo stridulo beep quasi continuo!!!

Già avvisato il Concessionario dal quale sto aspettando notizie.... : CoolGun :

Dopo un paio di giorni di asciutto, ecco che tutto torna regolare.... : Fuck You :

Roberto
gianninord
qqManiac
qqManiac
Messaggi: 228
Iscritto il: lunedì 10 marzo 2014, 22:56
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Optional: Nissan Connect
Città: 39100

Re: Sensore parcheggio impazzito

Messaggioda gianninord » giovedì 11 dicembre 2014, 22:42

L'altro giorno la carreggiata era occupata da una macchina spazzatrice. Appena è stato possibile ho lentamente iniziato a superarla e quando l'ho affiancata e la mia QQ è stata investita dal getto d'aria espulsa dal lato sx della macchina, i sensori centrali anteriori segnalavano un contatto. Non conosco il funzionamento dei sensori, ma è evidente che la pressione li sollecita. Deduco che in caso di pioggia, anche a bassa velocità vengano sollecitati dal peso del liquido. Possibile?
Faffa
qqFanatic
qqFanatic
Messaggi: 168
Iscritto il: martedì 9 settembre 2014, 22:25
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: -----
Colorazione: White Pearl Brilliant
Città: Torino

Re: Sensore parcheggio impazzito

Messaggioda Faffa » giovedì 11 dicembre 2014, 23:16

gianninord ha scritto:L'altro giorno la carreggiata era occupata da una macchina spazzatrice. Appena è stato possibile ho lentamente iniziato a superarla e quando l'ho affiancata e la mia QQ è stata investita dal getto d'aria espulsa dal lato sx della macchina, i sensori centrali anteriori segnalavano un contatto. Non conosco il funzionamento dei sensori, ma è evidente che la pressione li sollecita. Deduco che in caso di pioggia, anche a bassa velocità vengano sollecitati dal peso del liquido. Possibile?


Mi sembra strano. Il sensore dovrebbe rilevare un ingombro (per intenderci un po' come capita con le fotocellule), un qualcosa che "oscura" la sua vista; se fosse solo la pressione dell'aria allora a 150 km/h dovrebbe suonare di continuo. Penso piuttosto che la spazzatrice abbia sollevato qualcosa che ha tratto in inganno il sensore.
Comunque non è assolutamente normale che suoni per la pioggia; nelle scorse settimane ne ho presa a secchiate tante volte usandola quasi tutti i giorni, e non ho mai avuto il minimo malfunzionamento... :hmmm:
StefanoCsl
qqFanatic
qqFanatic
Messaggi: 191
Iscritto il: lunedì 14 luglio 2014, 14:29
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - DIG-T 115
Auto precedente: Opel Corsa
Colorazione: Nero
Città: Pomezia

Re: R: Sensore parcheggio impazzito

Messaggioda StefanoCsl » venerdì 12 dicembre 2014, 8:42

gianninord ha scritto:L'altro giorno la carreggiata era occupata da una macchina spazzatrice. Appena è stato possibile ho lentamente iniziato a superarla e quando l'ho affiancata e la mia QQ è stata investita dal getto d'aria espulsa dal lato sx della macchina, i sensori centrali anteriori segnalavano un contatto. Non conosco il funzionamento dei sensori, ma è evidente che la pressione li sollecita. Deduco che in caso di pioggia, anche a bassa velocità vengano sollecitati dal peso del liquido. Possibile?

Il problema lo dava anche dopo che la pioggia fosse finita, ora a me funzionano bene

Inviato dal mio GT-I9505 utilizzando un piccione viaggiatore
gianninord
qqManiac
qqManiac
Messaggi: 228
Iscritto il: lunedì 10 marzo 2014, 22:56
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Optional: Nissan Connect
Città: 39100

Re: Sensore parcheggio impazzito

Messaggioda gianninord » venerdì 12 dicembre 2014, 15:57

Sai faffa, io credo che la pressione influisca in quanto la spazzatrice non alzava polvere e il segnale continuo video acustico è rimasto attivo fino a quando ero nella zona della griglia d'espulsione dell'aria (pulita). Bisogna anche tenere conto che superata una certa velocità i sensori sono inibiti, a differenza dell'anticollisione che però utilizza altre funzioni. La mia è solo un'ipotesi, in quanto non so proprio come funzioni ilndispositivo. L'unica cosa certa è che, alle volte, dopo aver lavato la macchina o durante o dopo un acquazzone, per una mezzora il sensore continua a seggnalare un contatto ogni volta che sono fermo o quasi. Nulla di grave, ma se si potesse disinserire in modo semplice sarebbe comodo. Ciao
Avatar utente
Cobain
qqLegend
qqLegend
Messaggi: 564
Iscritto il: venerdì 14 febbraio 2014, 21:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Volvo S40
Colorazione: Bianco
Optional: Safety + Connect
Città: Prov. Vicenza

Re: Sensore parcheggio impazzito

Messaggioda Cobain » venerdì 12 dicembre 2014, 15:58

Mi aggiungo alla lista di chi ha avuto i sensori in tilt. Dopo mesi senza nessun problema, gli anteriori centrali avevano iniziato a segnalare con un singolo bip e barretta di prossimità rossa ogniqualvolta frenavo a basse velocità o iniziavo leggere salite o discese.
L'ipotesi di un ristagno d'acqua sembrava a me la più attendibile. Con l'occasione dell'aggiornamento connect, il conce mi ha aggiornato anche il software dei sensori.
Problema attualmente risolto, da testare con le prossime piogge
roberto41123
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: mercoledì 22 ottobre 2014, 21:10
Status: al volante
Versione Qashqai: Acenta
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Safety Pack
Città: Reggio Emilia

Re: Sensore parcheggio impazzito

Messaggioda roberto41123 » venerdì 12 dicembre 2014, 17:53

gianninord ha scritto:Sai faffa, io credo che la pressione influisca in quanto la spazzatrice non alzava polvere e il segnale continuo video acustico è rimasto attivo fino a quando ero nella zona della griglia d'espulsione dell'aria (pulita). Bisogna anche tenere conto che superata una certa velocità i sensori sono inibiti, a differenza dell'anticollisione che però utilizza altre funzioni. La mia è solo un'ipotesi, in quanto non so proprio come funzioni ilndispositivo. L'unica cosa certa è che, alle volte, dopo aver lavato la macchina o durante o dopo un acquazzone, per una mezzora il sensore continua a seggnalare un contatto ogni volta che sono fermo o quasi. Nulla di grave, ma se si potesse disinserire in modo semplice sarebbe comodo. Ciao


Ragazzi,

i sensori funzionano ad ultrasuoni, nulla a che fare con la pressione... [-X

Avete presente il "ping" del sonar dei sottomarini??... il principio è lo stesso: i sensori "sparano" ultrasuoni e verificano se il segnale torna o meno.
Se il segnale torna indietro, che vuol dire che ha rimbalzato su di un oggetto, la centralina in base al tempo trascorso e forse anche dalla quantità del segnale "rimbalzato" (eco), ricava la distanza dall'oggetto ed attiva le opportune segnalazioni ottico/acustiche.

Roberto

PS
I sensori, separatamente tra anteriori e posteriori, possono essere disabilitati dal menù di configurazione!!
(ed è quello mche faccio io, quando quelli anteriori con la pioggia vanno in tilt)
gianninord
qqManiac
qqManiac
Messaggi: 228
Iscritto il: lunedì 10 marzo 2014, 22:56
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Toyota Rav4
Optional: Nissan Connect
Città: 39100

Re: Sensore parcheggio impazzito

Messaggioda gianninord » venerdì 12 dicembre 2014, 18:42

Incomincio a capire qualcosa. Grazie. Comunque al tagliando dell'anno faccio controllare.
Ciao
kbilanci
qqNewUser
qqNewUser
Messaggi: 19
Iscritto il: domenica 30 marzo 2014, 12:01
Status: in attesa
Versione Qashqai: Eco-Acenta
Motore: 1.5 dCi
Auto precedente: Lancia Prisma
Colorazione: Kad New Grey
Città: Caserta

Re: Sensore parcheggio impazzito

Messaggioda kbilanci » domenica 14 dicembre 2014, 22:03

Anche a me dopo giornate particolarmente piovose, ad esempio prendendo la macchina la mattina seguente, capita che il sensore anteriore centrale segnali ostacoli inesistenti in rosso, in concessionaria mi hanno risposto che il problema era stato segnalato già da un altro possessore di QQ J11, e di risentirci per questo problema...ma soluzioni niente...(la conce di Caserta è sicuramente seria ed immatricola parecchio, quindi penso che ad oggi Nissan non abbia soluzioni al riguardo)



Inviato dal mio iPhone utilizzando Tapatalk
StefanoCsl
qqFanatic
qqFanatic
Messaggi: 191
Iscritto il: lunedì 14 luglio 2014, 14:29
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - DIG-T 115
Auto precedente: Opel Corsa
Colorazione: Nero
Città: Pomezia

Re: R: Sensore parcheggio impazzito

Messaggioda StefanoCsl » domenica 14 dicembre 2014, 23:11

kbilanci ha scritto:Anche a me dopo giornate particolarmente piovose, ad esempio prendendo la macchina la mattina seguente, capita che il sensore anteriore centrale segnali ostacoli inesistenti in rosso, in concessionaria mi hanno risposto che il problema era stato segnalato già da un altro possessore di QQ J11, e di risentirci per questo problema...ma soluzioni niente...(la conce di Caserta è sicuramente seria ed immatricola parecchio, quindi penso che ad oggi Nissan non abbia soluzioni al riguardo)



Inviato dal mio iPhone utilizzando Tapatalk

A me hanno detto che è un problema noto e che devono tararli. A me hanno risolto così

Inviato dal mio GT-I9505 utilizzando un piccione viaggiatore
roberto41123
qqNewUser
qqNewUser
Messaggi: 16
Iscritto il: mercoledì 22 ottobre 2014, 21:10
Status: al volante
Versione Qashqai: Acenta
Motore: QQ +2 - 2.0 dCi DPF euro5
Auto precedente: Ford
Colorazione: White Pearl Brilliant
Optional: Safety Pack
Città: Reggio Emilia

Re: R: Sensore parcheggio impazzito

Messaggioda roberto41123 » martedì 16 dicembre 2014, 16:15

StefanoCsl ha scritto:
kbilanci ha scritto:Anche a me dopo giornate particolarmente piovose, ad esempio prendendo la macchina la mattina seguente, capita che il sensore anteriore centrale segnali ostacoli inesistenti in rosso, in concessionaria mi hanno risposto che il problema era stato segnalato già da un altro possessore di QQ J11, e di risentirci per questo problema...ma soluzioni niente...(la conce di Caserta è sicuramente seria ed immatricola parecchio, quindi penso che ad oggi Nissan non abbia soluzioni al riguardo)



Inviato dal mio iPhone utilizzando Tapatalk

A me hanno detto che è un problema noto e che devono tararli. A me hanno risolto così

Inviato dal mio GT-I9505 utilizzando un piccione viaggiatore



Beato Te..... :cry:
Oggi piove ed ho dovuto disabilitarli dal menù di configurazione altrimenti il Beep era quasi continuo

Ho risentito il Conce che è rimasto molto sorpeso, dopo l'ultimo intervento erano convinti di aver risolto il tutto; siamo d'accordo che ci rimetteranno mano appena potrò separarmi dalla macchina per una giornata.

Vi terrò aggiornati.

A presto!

Roberto
StefanoCsl
qqFanatic
qqFanatic
Messaggi: 191
Iscritto il: lunedì 14 luglio 2014, 14:29
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - DIG-T 115
Auto precedente: Opel Corsa
Colorazione: Nero
Città: Pomezia

Re: R: Sensore parcheggio impazzito

Messaggioda StefanoCsl » martedì 16 dicembre 2014, 16:34

roberto41123 ha scritto:
StefanoCsl ha scritto:
kbilanci ha scritto:Anche a me dopo giornate particolarmente piovose, ad esempio prendendo la macchina la mattina seguente, capita che il sensore anteriore centrale segnali ostacoli inesistenti in rosso, in concessionaria mi hanno risposto che il problema era stato segnalato già da un altro possessore di QQ J11, e di risentirci per questo problema...ma soluzioni niente...(la conce di Caserta è sicuramente seria ed immatricola parecchio, quindi penso che ad oggi Nissan non abbia soluzioni al riguardo)



Inviato dal mio iPhone utilizzando Tapatalk

A me hanno detto che è un problema noto e che devono tararli. A me hanno risolto così

Inviato dal mio GT-I9505 utilizzando un piccione viaggiatore



Beato Te..... :cry:
Oggi piove ed ho dovuto disabilitarli dal menù di configurazione altrimenti il Beep era quasi continuo

Ho risentito il Conce che è rimasto molto sorpeso, dopo l'ultimo intervento erano convinti di aver risolto il tutto; siamo d'accordo che ci rimetteranno mano appena potrò separarmi dalla macchina per una giornata.

Vi terrò aggiornati.

A presto!

Roberto

Tra un po' dovrò prenderla per tornare a casa, non escludo che anche io avrò problemi. In officina mi hanno infatti detto che essendo dei sonar se qualcosa si ferma davanti ci possono essere questi problemi. Dopo averlo sistemato mi è ricapitato di avere problemi, ma avevo ricevuto varie "ondate" di acqua marrone incrociando i camion, poi mi è bastato spararci l'acqua con una lancia ed ho risolto

Torna a “Qashqai 2014 in dettaglio”

Chi c’è in linea

Visitano il forum: Nessuno e 19 ospiti