Sensore parcheggio impazzito

Tutto quello che volevate sapere sul Next Generation Qashqai e che non avete mai osato chiedere.

Moderatori: DAMICOSILVIO, GIAN0612

Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 721
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Sensore parcheggio impazzito

Messaggioda vandamme » mercoledì 25 marzo 2015, 11:30

Sono uno degli ultimi arrivati in questo forum, buongiorno a tutti, mi unisco alle lamentele, anche la mia da mesi di tekna aziona l'allarme sensori anteriori pur nn avendo nulla davanti, ma nn solo dopo che ha piovuto, anche quando c'è molta umidità, sono mesi che sollecito alla Nissan Mirauto di Roma la cosa e mi rispondono che conoscono il problema e sono in attesa che gli arrivi il software per tarare la sensibilità dei sensori, nel frattempo mi suggerivano di escluderli dai comandi sul volante, i miei commenti li evito nn vorrei sembrare maleducato da subito!
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Sensore parcheggio impazzito

Messaggioda DAMICOSILVIO » mercoledì 25 marzo 2015, 12:08

Sbagli nel dire "mi unisco alle lamentele" perchè come avrai notato da mesi non ci sono più queste segnalazioni di questi problemi sui sensori.
So, per averlo letto, che c'è stato un aggiornamento che riguardava il tuo problema,
vedi qui viewtopic.php?f=56&t=17559&start=15#p301703
Poi prova a tarare il range (che sul cdb si chiama SERIE) e fare delle prove.
Prova a pulire bene i sensori (senza rovinarli).
Se il problema persiste aspetta che la tua conc. ti risolva (oppure prova da un altro conc.)
...
Mi dispiace che quelli che hanno dei problemi, poi dicono che hanno un appuntamento dal conce per risolvere e poi non fanno sapere più niente.
Scrivere subito sul forum per condividere la propria incazzatura si fa subito, ritornarci per scrivere che è stato tutto risolto invece, il più delle volte è un peso.
Robby55
qqFanatic
qqFanatic
Messaggi: 197
Iscritto il: lunedì 29 settembre 2014, 16:58
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Alfa
Colorazione: White Pearl Brilliant
Optional: Interni pelle
Città: Bologna

Re: Sensore parcheggio impazzito

Messaggioda Robby55 » mercoledì 25 marzo 2015, 12:17

vandamme ha scritto:Sono uno degli ultimi arrivati in questo forum, buongiorno a tutti, mi unisco alle lamentele, anche la mia da mesi di tekna aziona l'allarme sensori anteriori pur nn avendo nulla davanti, ma nn solo dopo che ha piovuto, anche quando c'è molta umidità, sono mesi che sollecito alla Nissan Mirauto di Roma la cosa e mi rispondono che conoscono il problema e sono in attesa che gli arrivi il software per tarare la sensibilità dei sensori, nel frattempo mi suggerivano di escluderli dai comandi sul volante, i miei commenti li evito nn vorrei sembrare maleducato da subito!

Guarda io ho lo stesso tuo problema, anche se a me si presenta sporadicamente e indipendentemente dalla presenza di pioggia o umidità.
In occasione dell'ultimo intervento presso la concessionaria per il problema del gancio traino e della frenata d'emergenza, ho fatto presente la cosa ma mi hanno detto che la casa madre non gli ha fornito alcun rimedio e che non è un problema di taratura ma, probabilmente, di posizionamento dei sensori.
Per avvallare tale tesi mi hanno detto che quelli montati da loro in post-vendita, che sono identici a quelli montati in fabbrica, non danno mai problemi grazie, presumibilmente, ad un micro posizionamento diverso.
Fortuna che a me capita, ripeto, sporadicamente, altrimenti non mi accontenterei di questa spiegazione.
Robby
Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 721
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Sensore parcheggio impazzito

Messaggioda vandamme » mercoledì 25 marzo 2015, 13:40

Robby55 ha scritto:
vandamme ha scritto:Sono uno degli ultimi arrivati in questo forum, buongiorno a tutti, mi unisco alle lamentele, anche la mia da mesi di tekna aziona l'allarme sensori anteriori pur nn avendo nulla davanti, ma nn solo dopo che ha piovuto, anche quando c'è molta umidità, sono mesi che sollecito alla Nissan Mirauto di Roma la cosa e mi rispondono che conoscono il problema e sono in attesa che gli arrivi il software per tarare la sensibilità dei sensori, nel frattempo mi suggerivano di escluderli dai comandi sul volante, i miei commenti li evito nn vorrei sembrare maleducato da subito!

Guarda io ho lo stesso tuo problema, anche se a me si presenta sporadicamente e indipendentemente dalla presenza di pioggia o umidità.
In occasione dell'ultimo intervento presso la concessionaria per il problema del gancio traino e della frenata d'emergenza, ho fatto presente la cosa ma mi hanno detto che la casa madre non gli ha fornito alcun rimedio e che non è un problema di taratura ma, probabilmente, di posizionamento dei sensori.
Per avvallare tale tesi mi hanno detto che quelli montati da loro in post-vendita, che sono identici a quelli montati in fabbrica, non danno mai problemi grazie, presumibilmente, ad un micro posizionamento diverso.
Fortuna che a me capita, ripeto, sporadicamente, altrimenti non mi accontenterei di questa spiegazione.

Grazie della risposta
Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 721
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Sensore parcheggio impazzito

Messaggioda vandamme » mercoledì 25 marzo 2015, 13:44

damicosilvio ha scritto:Sbagli nel dire "mi unisco alle lamentele" perchè come avrai notato da mesi non ci sono più queste segnalazioni di questi problemi sui sensori.
So, per averlo letto, che c'è stato un aggiornamento che riguardava il tuo problema,
vedi qui viewtopic.php?f=56&t=17559&start=15#p301703
Poi prova a tarare il range (che sul cdb si chiama SERIE) e fare delle prove.
Prova a pulire bene i sensori (senza rovinarli).
Se il problema persiste aspetta che la tua conc. ti risolva (oppure prova da un altro conc.)
...
Mi dispiace che quelli che hanno dei problemi, poi dicono che hanno un appuntamento dal conce per risolvere e poi non fanno sapere più niente.
Scrivere subito sul forum per condividere la propria incazzatura si fa subito, ritornarci per scrivere che è stato tutto risolto invece, il più delle volte è un peso.



Già fatto le prove cambiando dal volante le impostazioni con la voce serie ma il problema persiste, idem pulendo i sensori, la settimana prossima devo tornare in Nissan per il richiamo della ruggine ai sportelli e chiederò nuovamente per questo aggiornamento, mi rode però perchè ho letto da qualche parte che l'hanno fatto questo benedetto aggiornamento del software in altre concessionarie, nn capisco perchè questi signori sono così in ritardo per avere questo banale software!
Avatar utente
Cobain
qqLegend
qqLegend
Messaggi: 564
Iscritto il: venerdì 14 febbraio 2014, 21:06
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - DIG-T 115
Auto precedente: Volvo S40
Colorazione: Bianco
Optional: Safety + Connect
Città: Prov. Vicenza

Re: Sensore parcheggio impazzito

Messaggioda Cobain » mercoledì 25 marzo 2015, 13:52

Aggiornamento... sull'aggiornamento
Oggi piove, e ho ancora qualche raro bip-bip casuale dal sensore ant. centrale e avviso con barra rossa sul cdb. La cosa succede "random" e brevemente solo se piove con una certa intensità, ma non sempre. Funzionamento nella norma invece in vicinanza di ostacoli anche se sotto il diluvio. Sensori a detta del conce aggiornati qualche mese fa
arrapao
qqPilot
qqPilot
Messaggi: 61
Iscritto il: martedì 2 dicembre 2014, 11:40
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Renault Modus
Colorazione: Black Metallic
Città: torino

Re: Sensore parcheggio impazzito

Messaggioda arrapao » lunedì 30 marzo 2015, 14:00

Non so se è un difetto o i sensori anteriori funzionano proprio così.
Allora mi spiego meglio se io inserisco la retromarcia dovrebbero suonare solo i sensori posteriori giusto?
Invece a me succede che se parcheggio col muso davanti ad un ostacolo e inserisco la retro i sensori anteriori suonano. Mi sembra strano e illogico.
Secondo me dovrebbe essere così:
Inserendo la prima marcia in funzione sensori anteriori in retro sensori posterio, no?
DAMICOSILVIO
Moderatore
Moderatore
Messaggi: 5371
Iscritto il: giovedì 27 novembre 2014, 10:25
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi DPF euro5
Auto precedente: Fiat Punto
Colorazione: White Pearl Brilliant
Optional: Driver Assist + Pelle
Città: Pescara
Località: Pescara

Re: Sensore parcheggio impazzito

Messaggioda DAMICOSILVIO » lunedì 30 marzo 2015, 15:18

No, no. Sia che vado marcia avanti o marcia indietro funzionato tutti i sensori.
La spiegazione è semplice: è giusto e per fortuna che è così.
Immagina metto retromarcia per entrare da qualche parte sulla mia sx e quindi curvo anche, potrei rischiare di toccare qualcosa con il muso lato dx (o viceversa). Inoltre sono sempre attivi per segnalare che qualcosa passi nei dintorni della macchina. Infatti anche se faccio qualche manovra in avanti, girando, c'è sempre il rischio di toccare con il paraurti cose sul posteriore.
Mi piace moltissimo quando vado con il buio da mia madre che abita in campagna, sto fermo al cancello per entrare e di punto in bianco si attiva la telecamera (e questo per dire che sono sempre attive, anche se non mi sto muovendo da nessuna parte) e vedo il muso del cagnolino che sta annusando davanti al paraurti, con gli occhi da zombi (perchè di notte la telecamera vede ad infrarossi). Da sbellicarsi dal ridere !!! :lol: :lol: :lol: :lol:
arrapao
qqPilot
qqPilot
Messaggi: 61
Iscritto il: martedì 2 dicembre 2014, 11:40
Status: al volante
Versione Qashqai: 360
Motore: 1.5 dCi
Auto precedente: Renault Modus
Colorazione: Black Metallic
Città: torino

Re: Sensore parcheggio impazzito

Messaggioda arrapao » lunedì 30 marzo 2015, 19:33

A me la telecamera anteriore si attiva automaticamente solo ogni tanto il più delle volte la devo attivare manualmente, invece la posteriore sempre
Avatar utente
Formha
qqLegend
qqLegend
Messaggi: 3671
Iscritto il: sabato 21 febbraio 2015, 16:34
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - DIG-T 115
Auto precedente: Fiat
Colorazione: Kad New Grey
Città: Brindisi

Re: Sensore parcheggio impazzito

Messaggioda Formha » lunedì 30 marzo 2015, 19:54

La telecamera anteriore mi sembra si attivi automaticamente solo se ha ostacoli nel range dei sensori.
StefanoCsl
qqFanatic
qqFanatic
Messaggi: 191
Iscritto il: lunedì 14 luglio 2014, 14:29
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - DIG-T 115
Auto precedente: Opel Corsa
Colorazione: Nero
Città: Pomezia

Re: Sensore parcheggio impazzito

Messaggioda StefanoCsl » lunedì 30 marzo 2015, 22:30

arrapao ha scritto:A me la telecamera anteriore si attiva automaticamente solo ogni tanto il più delle volte la devo attivare manualmente, invece la posteriore sempre

I sensori si accendono sempre, qualsiasi sia il senso di marcia. La telecamera posteriore si attiva ogni volta che si ingrana la retromarcia, mentre quella frontale solo se i sensori anteriori rilevano un ostacolo

Inviato dal mio GT-I9505 utilizzando un piccione viaggiatore
triestino85
qqVeteran
qqVeteran
Messaggi: 422
Iscritto il: lunedì 14 ottobre 2013, 22:25
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Ford Fiesta
Colorazione: White Pearl Brilliant
Optional: Safety + Connect
Città: Gorizia
Località: Gorizia

Re: Sensore parcheggio impazzito

Messaggioda triestino85 » mercoledì 13 maggio 2015, 16:59

A me hanno aggiornato 3-4 volte i sensori...

siamo PUNTO a capo quando piove.

Solo gli anteriori eh... grazie a Dio.
Avatar utente
acentapremium
qqVeteran
qqVeteran
Messaggi: 484
Iscritto il: martedì 14 aprile 2015, 0:16
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Nissan Primera
Colorazione: Black Metallic
Optional: Safety + Connect
Città: lucca
Località: Garfagnana -lucca-

Re: Sensore parcheggio impazzito

Messaggioda acentapremium » domenica 25 ottobre 2015, 23:56

dopo 6 mesi senza nessun problema ora mi sono andati in tilt i sensori anteriori centrali, ieri l'ho lavata per bene, finora non avevano mai dato problemi e di acqua ne avevano presa tanta.....non so se è un problema di acqua, mia moglie dice che è gia qualche giorno che fa così ma splende il sole......tanti dicono che gli sono stati aggiornati ma quello che mi chiedo è perchè in 6 mesi nulla e poi tutto un colpo diventano sensibili?
appena ho un po di tempo cerco di capire se c'è umidità in quei sensori.
Avatar utente
Mde
qqVeteran
qqVeteran
Messaggi: 326
Iscritto il: domenica 4 maggio 2014, 13:49
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Fiat Punto
Colorazione: Nero
Optional: Driver Assist Pack
Città: Bologna

Re: Sensore parcheggio impazzito

Messaggioda Mde » lunedì 26 ottobre 2015, 10:18

Come l'hai lavata? magari la pressione potrebbe avere scombinato la rilevazione di un sensore "delicato"
Avatar utente
acentapremium
qqVeteran
qqVeteran
Messaggi: 484
Iscritto il: martedì 14 aprile 2015, 0:16
Status: al volante
Versione Qashqai: Acenta Premium
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Nissan Primera
Colorazione: Black Metallic
Optional: Safety + Connect
Città: lucca
Località: Garfagnana -lucca-

Re: Sensore parcheggio impazzito

Messaggioda acentapremium » lunedì 26 ottobre 2015, 13:39

Stamattina fatta una prova......siccome i due sensori centrali sono montati in modo diverso dagli altri, dietro sono aperti,ho provato a soffiare un po con aria compressa.....stasera sento mia moglie se si è risolto

Torna a “Qashqai 2014 in dettaglio”

Chi c’è in linea

Visitano il forum: Nessuno e 20 ospiti