Forum in manutenzione il 10-5-2015

Leggi il Regolamento
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » martedì 26 maggio 2015, 9:22

Che versione di IE usate? :)
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1568
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda Darione » martedì 26 maggio 2015, 9:27

la 8...
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » martedì 26 maggio 2015, 9:40

Uhm...con dei test su ie11 con motore dell'8 non rilevo problemi, ma questo non è definitivo...Non hai altri browser a disposizione?
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1568
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda Darione » martedì 26 maggio 2015, 9:49

Purtroppo no. Magari.... anzi è già tanto che mi apra questo sito, perché la stragrande maggioranza non sono accessibili.
Però ecco, la cosa strana è che la vecchia versione la visualizzavo bene. Un po' mi dispiace perché poi la sera quando torno a casa in genere ho poco tempo per stare sul forum..
Avatar utente
GIAMPABLO
Site Admin
Site Admin
Messaggi: 724
Iscritto il: sabato 2 giugno 2007, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Vw Golf
Colorazione: Nero
Optional: Sport Pack
Città: Arezzo
Località: Arezzo
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda GIAMPABLO » martedì 26 maggio 2015, 12:28

La nuova versione è compatibile con Internet Explorer 9 (in sù).
Fa uso dei moderni Web standard HTML5 e CSS3, non supportati da IE8 e precedenti, ecco perché non lo vedi bene.
La versione "vecchia" del forum invece funzionava probabilmente anche sull'antidiluviano IE6 (completamente abbandonato dalla stessa Microsoft) e non è strano che lo visualizzassi bene.

Però il mondo va avanti.
Per darti una prospettiva, negli ultimi 10 giorni (dall'aggiornamento del forum a ieri) abbiamo ricevuto 15.500 visite, di cui il 49% da desktop e il resto da mobile e tablet.
Il browser IE rappresenta l'11,5% e IE8 (da solo) l'1,7% del totale.
Nei 30 gg prima dell'aggiornamento le visite sono state 46.000 (in linea con le attuali): il totale IE era 12% e IE8 era l'1,68%.
Non ci sono quindi cambiamenti di alcun rilievo dovuti al nostro aggiornamento.
L'unico trend che ho potuto osservare è che continuano a diminuire le visite da desktop (erano 52,5%, sono 49%).
E questo ci conforta nella decisione presa.

Capirai quindi che 800 visite (IE8, IE7 e IE6) su 46.000 sono insignificanti...
who neon see full me now
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1568
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda Darione » mercoledì 27 maggio 2015, 7:39

Giampablo la mia non voleva essere una critica, era solo una segnalazione che io non vedo bene il forum da lavoro, stop. Finché non aggiorneranno i browser sarà così e mi va bene, figurati.

Ciao
Avatar utente
Darione
qqLegend
qqLegend
Messaggi: 1568
Iscritto il: domenica 5 ottobre 2014, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Opel Corsa
Colorazione: Bianco
Optional: Safety Pack
Città: Firenze
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda Darione » mercoledì 27 maggio 2015, 8:35

PS.
E comunque oggi li visualizzo correttamente.
Grazie a chiunque abbia smanettato per risolvere la cosa.
Avatar utente
Papilde
qqLegend
qqLegend
Messaggi: 2341
Iscritto il: venerdì 27 febbraio 2015, 23:36
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Ibiza
Colorazione: White Pearl Brilliant
Città: Arretium

Re: Forum in manutenzione il 10-5-2015

Messaggioda Papilde » giovedì 28 maggio 2015, 14:02

Ices_Eyes ha scritto:Ok...Dopo il lavoro di questa mattina dovrebbe essere tutto ok, messaggi privati compresi :)

:thumbup:

Una domanda: provando l'esportazione dei messaggi... Su excel rimangono tutti confusi... Ho provato a cambiare separatore, virgola o punto e virgola, ma rimangono cmq praticamente illeggibili... C'è una funzione di "riallineamento" in fase di apertura del file che mi sfugge?

Ah no dimenticavo: non è possibile scegliere di avere una skin sul desktop e l'altra su mobile, vero?
Levati la pistola e mettiti le mutande
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » giovedì 28 maggio 2015, 14:30

Purtroppo è un problema del wizard di esportazione e di come è stato concepito... Quanto sei disposta a sbatterti per esportare i messaggi in excel? :D

No, non è possibile selezionare due skin invece :)
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
Papilde
qqLegend
qqLegend
Messaggi: 2341
Iscritto il: venerdì 27 febbraio 2015, 23:36
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 110 euro 6
Auto precedente: Seat Ibiza
Colorazione: White Pearl Brilliant
Città: Arretium

Re: Forum in manutenzione il 10-5-2015

Messaggioda Papilde » giovedì 28 maggio 2015, 15:17

Mmmh non ho capito... :unsure: Nel senso che è così e non si può fare nulla? 8-[
Levati la pistola e mettiti le mutande
Avatar utente
Ices_Eyes
qqLegend
qqLegend
Messaggi: 960
Iscritto il: giovedì 28 agosto 2014, 7:41
Status: al volante
Versione Qashqai: Tekna
Motore: QQ2014 - dCi 130 2WD
Auto precedente: Citroen C4
Colorazione: Ink Blue
Optional: Driver Assist Pack
Città: Mira

Re: Forum in manutenzione il 10-5-2015

Messaggioda Ices_Eyes » giovedì 28 maggio 2015, 15:43

Nel senso che è così e per farlo andare come vuoi te bisogna fare dei magheggi con qualcosa tipo notepad++... :)
Stra-felice possessore di Tekna Ink-Blue 1.6 :D
Avatar utente
vandamme
qqLegend
qqLegend
Messaggi: 727
Iscritto il: mercoledì 18 marzo 2015, 11:40
Status: al volante
Versione Qashqai: Tekna
Motore: 1.5 dCi
Auto precedente: Volvo S40
Colorazione: Nero
Optional: Safety + Connect
Città: Roma

Re: Forum in manutenzione il 10-5-2015

Messaggioda vandamme » mercoledì 9 settembre 2015, 9:46

Per caso ci sono problemi al forum, ogni volta che rispondo ai pvt mi butta fuori e nn parte la risposta, grazie.

N.B. Ho già cancellato gran parte dei msg pvt ricevuti ed inviati!
Avatar utente
GIAMPABLO
Site Admin
Site Admin
Messaggi: 724
Iscritto il: sabato 2 giugno 2007, 19:32
Status: al volante
Versione Qashqai: Acenta
Motore: 1.5 dCi
Auto precedente: Vw Golf
Colorazione: Nero
Optional: Sport Pack
Città: Arezzo
Località: Arezzo
Contatta:

Re: Forum in manutenzione il 10-5-2015

Messaggioda GIAMPABLO » mercoledì 9 settembre 2015, 10:16

@vandamme Confermo. Oggi è capitato anche a me.

Potrebbe dipendere dal server di altervista, che ogni tanto fa le bizze.
È possibile quindi che sia una cosa passeggera che si risolve da sola. Dovesse permanere per più di un giorno faccelo sapere che indagheremo più a fondo
who neon see full me now
Avatar utente
PeppeQ
qqLegend
qqLegend
Messaggi: 1612
Iscritto il: sabato 15 febbraio 2014, 15:21
Status: al volante
Versione Qashqai: Tekna
Motore: 1.6 dCi 130cv 2WD
Auto precedente: Opel Corsa
Colorazione: Dark Metal Grey
Optional: Driver Assist + Pelle
Città: Caltanissetta

Re: Forum in manutenzione il 10-5-2015

Messaggioda PeppeQ » mercoledì 9 settembre 2015, 11:23

Anche a me stesso problema. Mi butta fuori mentre navigo normalmente. È la terza volta che provo a scrivere questo messaggio. Su IPhone (Safari) ho risolto svuotando la cache e facendo un riavvio forzato. Ora provo anche su pc (Chrome).
Ma tapatalk ancora niente? Grazie.

Niente: sia Mozilla che Chrome non vanno. Per il momento solo Safari (IPhone).


ore 16: provo a scrivere un messaggio sul forum e mi caccia fuori (Chrome da pc).
azzeta
qqPassion
qqPassion
Messaggi: 141
Iscritto il: martedì 26 maggio 2015, 22:44
Status: al volante
Versione Qashqai: Premier Limited Edition
Motore: QQ2017 - DIG-T 115CV
Auto precedente: Renault Megane
Colorazione: White Pearl Brilliant
Città: Macerata

Re: Forum in manutenzione il 10-5-2015

Messaggioda azzeta » mercoledì 9 settembre 2015, 21:52

Mi associo agli altri: letto che oltre la metà delle visite sono da mobile e sono in scontata crescita...
aripristinate TAPATALK!!! [-o<

Ciao,
Andrea.

Torna a “Comunicazioni importanti”

Chi c’è in linea

Visitano il forum: Nessuno e 12 ospiti